2015年02月08日のテレビ番組表(東京・地上波1)

表示切替:地上波1地上波2BS1BS2CS1CS2CS3ラジオ1
NHK総合・東京NHKEテレ1・東京NHKEテレ3・東京日テレテレビ朝日テレビ朝日2TBSテレビ東京フジテレビTOKYO MX1TOKYO MX2放送大学1放送大学2放送大学3
4   4   43:18ダイヤモンドシアター「ハイド・アンド・シーク/暗闇のかくれんぼ」(字幕)
人気子役のダコタ・ファニングと名優ロバート・デ・ニーロが競演を果たしたサスペンス・スリラー。
  4   4  
55:00ニュース・気象情報
5:00こころの時代~宗教・人生~「“中今(なかいま)”を生きる」
「わたしたちは過去と未来の“中今”で生かされている。いのちの長いつながりを考えることが大切」というのは石清水八幡宮宮司・田中恆清さん。“中今”の神髄を聞く。
5:00こころの時代~宗教・人生~「“中今(なかいま)”を生きる」
「わたしたちは過去と未来の“中今”で生かされている。いのちの長いつながりを考えることが大切」というのは石清水八幡宮宮司・田中恆清さん。“中今”の神髄を聞く。
55:00映画「ジョーカー・ゲーム」絶賛公開中!(1)再放送
映画「ジョーカー・ゲーム」の見どころを紹介!!
5:00文字多重放送手話放送はい!テレビ朝日です
テレビについてみなさまと考える番組です。「放送番組全般」について話し合われた放送番組審議会の報告です。視聴者の皆様からのご意見も紹介します。
5:00文字多重放送手話放送はい!テレビ朝日です
テレビについてみなさまと考える番組です。「放送番組全般」について話し合われた放送番組審議会の報告です。視聴者の皆様からのご意見も紹介します。
55:00話題の医学「日常診療でのアレルギー性皮膚疾患~かぶれと薬疹~」
現在の医療のあり方や医療そのもの、医療の今後等を、その道の権威が解説する。
5:00DJモノフェスタ
通販のディノスが自信を持ってお届けするスグレモノ・新製品・話題のヒット商品・海外商品を、視聴者の皆様ひとりひとりに語りかける様に紹介して行く新型通販バラエティ!
55:00お買い物情報
5:00ヒーリングタイム&ヘッドラインニュース
東京点描 城北1
5
5:05映画「ジョーカー・ゲーム」絶賛公開中!(2)再放送
映画「ジョーカー・ゲーム」の見どころを紹介!!
5:10オードリーのNFL倶楽部
全米人気No.1スポーツ・NFLの日本唯一の情報番組!ナビゲーターはオードリー!はしゃぎまくるオードリーが全米注目の試合やNFLの面白さを存分にアピールします!
5:10テレビ寺子屋
「夫を見送って」
小山明子(女優)
5:15文字多重放送国本武春の演芸図鑑「大空遊平・かほり、笑福亭鶴光、木の実ナナ」
浪曲師・国本武春が、演芸界のよりすぐりの至芸をナビゲートする。演芸は大空遊平・かほりの漫才、笑福亭金馬の落語。対談のゲストは木の実ナナ
5:15ものスタ サンデー
「も」っといい商品を教えて!!
「の」んびりしてはいられない
「ス」ぐに買いたくなっちゃう商品を
「タ」っぷりとご紹介するショッピング番組
5:20健康家族テレショップ
ダイエット・美容・ヘアケア・健康・ライフ・キッチン・雑貨・宝飾・電化製品‥日本・米国を始め世界中の逸品を自宅でくつろぎながらショッピング!
5:20健康家族テレショップ
ダイエット・美容・ヘアケア・健康・ライフ・キッチン・雑貨・宝飾・電化製品‥日本・米国を始め世界中の逸品を自宅でくつろぎながらショッピング!
5:20TBSニュースバード
今朝の日本各地の最新ニュース、海外ニュース、経済情報、今日のお天気、野球・サッカーなどスポーツ情報を女性キャスターがさわやかにお伝えする朝の報道番組。
5:30ぜひモノ
通販番組(TVショッピング)
5:30お買い物情報
5:40文字多重放送日テレアップDate!
日本テレビの様々な活動を取り上げ「日テレブランド」を前向きに紹介します。
5:40文字多重放送スワローズ キッズアカデミー
野球人気復活に東京ヤクルトが立ち上がる!
5:45文字多重放送5分で「マッサン」 第18週「遠くて近きは男女の仲」
マッサン(玉山鉄二)の工場が軌道に乗り出したある日、ハナ(小池栄子)の縁談話が持ち上がる。俊夫(八嶋智人)の恋心に気付いたエリーは二人のために奔走するが…。
5:45文字多重放送皇室ご一家
天皇・皇后両陛下をはじめ天皇ご一家のみなさまのご公務や私的なご旅行、そしてご趣味などをくまなく取材。21世紀を迎えた「皇室」の今をできる限り詳しく紹介します。
5:50気象情報
5:50ANNニュース
正確なニュース・情報をいち早くお伝えするANNニュース!テレビ朝日系列の放送局26局が総力をあげ、緻密な取材にもとづいたニュースを最新機材を駆使して放送します。
5:50ANNニュース
正確なニュース・情報をいち早くお伝えするANNニュース!テレビ朝日系列の放送局26局が総力をあげ、緻密な取材にもとづいたニュースを最新機材を駆使して放送します。
5:50文字多重放送ウオッチ!7
テレビ東京自身が自局の放送番組を検証し、また月1度開催の放送番組審議会の様子も丁寧に取り上げる。視聴者との信頼関係をより強くするためにテレビ東京自身を映す番組。
66:00ニュース・気象情報
6:00文字多重放送NHK短歌 題「メモ」
選者は斉藤斎藤さん。ゲストは芸人の又吉直樹さん。最近文芸誌に発表した小説「火花」が話題になっている又吉さん。俳句作家としても有名だが意外にも短歌は難しいという。
6:00文字多重放送NHK短歌 題「メモ」
選者は斉藤斎藤さん。ゲストは芸人の又吉直樹さん。最近文芸誌に発表した小説「火花」が話題になっている又吉さん。俳句作家としても有名だが意外にも短歌は難しいという。
66:00文字多重放送皇室日記
この冬の皇室のみなさまのご様子を特集します。
6:00文字多重放送日本!食紀行
生まれも育ちも島!経営ノウハウも接客経験もない!そんな島の母ちゃんたちが営む大人気の食堂が!食材は自慢の“ブリ"!刺身、炙り、ブリ大根…ブリ尽くしの定食とは!?
6:00文字多重放送日本!食紀行
生まれも育ちも島!経営ノウハウも接客経験もない!そんな島の母ちゃんたちが営む大人気の食堂が!食材は自慢の“ブリ"!刺身、炙り、ブリ大根…ブリ尽くしの定食とは!?
66:00時事放談
スタート新年度予算案審議
6:00洋子の演歌一直線
演歌歌手の長山洋子が司会を務める歌謡番組。日本を代表する歌手から新人歌手まで幅広く紹介。
6:00産経テレニュースFNN
日曜日の午前は「産経テレニュースFNN」短いニュース番組ながら、全国のFNN系列の記者がしのぎを削って集めたニュース満載でお届けします。
66:00MXショッピング
6:00おねがい!サミアどん #2
「もてもてサミアドーン」、「蝶々になったドーン」
6:00博物館展示論 第7回
「工芸品~陶磁・漆工~」九州国立博物館企画課長 伊藤 嘉章
66:00博物館展示論 第7回
「工芸品~陶磁・漆工~」九州国立博物館企画課長 伊藤 嘉章
6:00博物館展示論 第7回
「工芸品~陶磁・漆工~」九州国立博物館企画課長 伊藤 嘉章
6:15文字多重放送うまいッ!「やわらか ほのかなコク 能登のナマコ~石川・七尾市~」
石川県の七尾湾のナマコは歯応えがありながらも柔らかく、磯の香とともにうまみとほのかなコクがある。生は主に県内で消費され加工品が各地に出回る。おいしさの秘密に迫る
6:15手話放送NNNニュース・サンデー
最新のニュース、気になる気象情報をお伝えします。
6:15二ヶ国語放送文字多重放送データ放送GO!GO!チャギントン
世界で大人気の鉄道CGアニメ「チャギントン」!ナビゲーター:つるの剛士・宮澤智アナ▽声の出演:はいだしょうこ他▽#142「ホッジとチームワーク」
6:25文字多重放送テレビ体操
【出演】多胡肇,幅しげみ
6:25文字多重放送テレビ体操
【出演】多胡肇,幅しげみ
6:30文字多重放送遠くへ行きたい 原日出子「夢追いかけて坂の街」広島県尾道市
女優の原日出子が広島・尾道市を訪ねる。古民家をリノベーションした雰囲気ある路地で絶品パン屋を発見。向島でいま話題のチョコレート工場を立ち上げた若者たちに話を聞く
6:30ワールドトリガー
週刊少年ジャンプで大人気連載中のSFアクションが待望のアニメ化!異世界からの侵略者との戦いを通じて成長していく少年少女たちの姿を描く。
6:30ワールドトリガー
週刊少年ジャンプで大人気連載中のSFアクションが待望のアニメ化!異世界からの侵略者との戦いを通じて成長していく少年少女たちの姿を描く。
6:30サンデーテレショップ
日曜日の朝に送る情報番組。お得な情報をダイレクトに皆様の家庭にお届けします。
6:30音声多重放送文字多重放送はやく起きた朝は・・・
【出演】松居直美 磯野貴理子 森尾由美
▽アメリカでキツネは何て鳴くの?▽私の息子は犬アレルギー▽おじさんの大きなくしゃみの理由?▽娘の待ち合せに親がイライラ?
6:30ジュニアゴルフアカデミー
世界を目指せ!ジュニアゴルファー応援番組
6:30ヒーリングタイム&ヘッドラインニュース
ベルギー
6:35文字多重放送NHK俳句 題「下萌」
選者は小澤實さん。ゲストは評論家の矢野誠一さん。「東京やなぎ句会」のメンバーとして45年もの句歴を誇る。矢野さんの師、久保田万太郎の挨拶句についてお話を伺う。
6:35文字多重放送NHK俳句 題「下萌」
選者は小澤實さん。ゲストは評論家の矢野誠一さん。「東京やなぎ句会」のメンバーとして45年もの句歴を誇る。矢野さんの師、久保田万太郎の挨拶句についてお話を伺う。
6:45JNNニュース
最新のニュースをお伝えします。
6:45ようこそ櫻の国へ
2月 久保純子(フリーアナウンサー)×和菓子 第2回「桜もち 秘伝なり」
6:45博物館展示論 第8回
「工芸品~甲冑・染織~」東京国立博物館主任研究員 池田 宏 東京国立博物館研究員 小山 弓弦葉
6:45博物館展示論 第8回
「工芸品~甲冑・染織~」東京国立博物館主任研究員 池田 宏 東京国立博物館研究員 小山 弓弦葉
6:45博物館展示論 第8回
「工芸品~甲冑・染織~」東京国立博物館主任研究員 池田 宏 東京国立博物館研究員 小山 弓弦葉
6:50文字多重放送テレビ 大好き 第30話「番組技術展に行ってみよう!」
井上真央さん主演の大河ドラマ「花燃ゆ」第6回「女囚の秘密」などの見どころやあすから始まる第44回NHK番組技術展の内容について詳しくご紹介します。
6:53気象情報・ニュース
6:55フラッシュ天気
77:00文字多重放送NHKニュース おはよう日本
特集は「築地ブランド、ベトナムへ」。消費者の魚離れなどで窮地に立つ築地の仲卸業者たちが、魚の処理や目利きの技術を生かして取り組む海外市場進出の動きを追いました。
7:00二ヶ国語放送文字多重放送きかんしゃトーマス「せんろをさがすトーマス」「サカナなんてこわくない」
「せんろをさがすトーマス」「サカナなんてこわくない」
7:00二ヶ国語放送文字多重放送きかんしゃトーマス「せんろをさがすトーマス」「サカナなんてこわくない」
「せんろをさがすトーマス」「サカナなんてこわくない」
77:00文字多重放送所さんの目がテン!
土鍋驚異の実力▽食材のうまみを引き出す構造の秘密!金属鍋VS土鍋で検証▽土鍋工場で驚きの製造工程を目撃▽いつもの定番料理が土鍋で美味しく!▽田舎暮らし最新情報
7:00文字多重放送データ放送トライブクルクル
ダンスロード二次審査のテーマは「戦い」。トラクルメンバーは「どんな相手にも負けない勇気」を表現しようと練習を重ねる。迎えた当日、対戦相手として現れたのは…!?
7:00文字多重放送データ放送トライブクルクル
ダンスロード二次審査のテーマは「戦い」。トラクルメンバーは「どんな相手にも負けない勇気」を表現しようと練習を重ねる。迎えた当日、対戦相手として現れたのは…!?
77:00文字多重放送健康カプセル!ゲンキの時間
「~この知識があなたを救う!~最新!脳梗塞の対処&予防法」▼恐ろしい脳梗塞から身を守るためのシグナルとは?
7:00文字多重放送ボクらの時代
羽鳥慎一×佐野瑞樹×伊藤利尋
77:00西部邁ゼミナール
一水会代表・木村三浩をゲストに迎え、戦後日本のレコンキスタ=失地回復を論じる第二週。日米安保の欺瞞を暴き、真の「戦後レジームからの脱却」を模索する。
7:00MXショッピング
7
7:20アニメ おしりかじり虫3(2)「出た、お化けカブトムシ!?」
昆虫採集をするかじり虫にジジは「超巨大な『お化けカブトムシ』を見たことがある!」と言う。2人はお化けカブトムシを捕まえることができるのか!?
7:20アニメ おしりかじり虫3(2)「出た、お化けカブトムシ!?」
昆虫採集をするかじり虫にジジは「超巨大な『お化けカブトムシ』を見たことがある!」と言う。2人はお化けカブトムシを捕まえることができるのか!?
7:22TXNニュース
日本や世界の最新ニュースをコンパクトにお伝えする。
7:24文字多重放送カリーノ・コニ アンコーラ「ビアンカおしゃれナ~ノ!!」ほか再放送
トビーの家に、おしゃれな服装のビアンカがやってきた。「トビー、あのね…あのね…」
7:25文字多重放送みいつけた!さん
「みいつけた!」の仲間たちが日曜日も。司会は3DのCGに変身したコッシー、レグ、サボさん。ゲストのイスとのトークや歌など盛り沢山な内容です。
7:25文字多重放送みいつけた!さん
「みいつけた!」の仲間たちが日曜日も。司会は3DのCGに変身したコッシー、レグ、サボさん。ゲストのイスとのトークや歌など盛り沢山な内容です。
7:30文字多重放送シューイチ 冬の横浜中華街▽アギーレ後任は▽大人気クマムシ▽アート系習い事
▽春節目前!つるの剛士と行く冬の横浜中華街▽解任アギーレ気になる後任人事▽あったかいんだからぁ~♪で人気クマムシネタ披露▽中丸アート系習い事にはまる!?
7:30文字多重放送データ放送烈車戦隊トッキュウジャー
第46駅「最後の行き先」…1人でキャッスルターミナルに突入したライトは闇のトッキュウ1号に変身。だが、ゼットの前には太刀打ちできず、大きなダメージを負ってしまう。
7:30文字多重放送データ放送烈車戦隊トッキュウジャー
第46駅「最後の行き先」…1人でキャッスルターミナルに突入したライトは闇のトッキュウ1号に変身。だが、ゼットの前には太刀打ちできず、大きなダメージを負ってしまう。
7:30文字多重放送がっちりマンデー!!「ランクインしてるけど知らない会社」
知らない会社がランクイン!巨大倉庫に謎の地味商品800万点?OKBの正体とは?
7:30文字多重放送ポケモンゲット☆TV
ポケモン交換の旅・富山編ではあの伝説ポケモンがあばれる君のもとに!スタジオではしょこたんVS視聴者バトルで大波乱…相手の作戦によってしょこたんが大ピンチに!
7:30新報道2001
日本人人質事件の衝撃テロ組織との交渉は?防止策に“制度の壁"新時代の警備・捜査ほか
7:30ときめきサンデー
ときめきジュエリー・存在感のある大きさで美しい和珠本真珠ペンダントネックレスをご紹介!▽ときめき調査隊・新宿カウボーイの2人が両国のおすすめスポットを調査!(他)
7:30とちぎ発!旅好き!
秘湯 北温泉へ行こう! ~那須町~
7:30人類学研究 第5回
「自然災害と環境激変にたえる生活と文化」放送大学教授 稲村 哲也
7:30人類学研究 第5回
「自然災害と環境激変にたえる生活と文化」放送大学教授 稲村 哲也
7:30人類学研究 第5回
「自然災害と環境激変にたえる生活と文化」放送大学教授 稲村 哲也
7:45文字多重放送さわやか自然百景「秋田 太平山」
秋田・太平山は標高1170メートルの豪雪の山。太平山を象徴するのは日本三大美林に数えられる「天然スギ」。秋から冬、太平山の森を舞台に生きものたちの躍動を描く。
7:55みんなのうた「履物と傘の物語」
▽「履物と傘の物語」うた:AKB48
7:55みんなのうた「履物と傘の物語」
▽「履物と傘の物語」うた:AKB48
88:00文字多重放送小さな旅「雁木(がんぎ)あたたか~新潟県 上越市~」
新潟県上越市高田は、雁木(がんぎ)の町。雁木は、雪よけのための屋根で、全国一の長さを誇る。雁木を守る大工さんや、町を盛り上げようと奔走する若者など雁木の町の物語
8:00文字多重放送趣味の園芸 やさいの時間「寒さに負けない! 深町流 キノコ栽培」
日陰や庭の隅などのデッドスペースで栽培でき家庭菜園愛好家の方々にも大人気のキノコ栽培に挑戦する。講師・深町貴子(園芸家)ゲスト・北澤豪、ダイアモンド☆ユカイ
8:00文字多重放送趣味の園芸 やさいの時間「寒さに負けない! 深町流 キノコ栽培」
日陰や庭の隅などのデッドスペースで栽培でき家庭菜園愛好家の方々にも大人気のキノコ栽培に挑戦する。講師・深町貴子(園芸家)ゲスト・北澤豪、ダイアモンド☆ユカイ
88:00文字多重放送データ放送仮面ライダードライブ
史上初!刑事が主人公の仮面ライダー!相棒は車!物語の舞台は警察ー。「重加速現象」と呼ばれる怪事件の真相はー!?仮面ライダードライブ、スタート・ユア・エンジン!
8:00文字多重放送データ放送仮面ライダードライブ
史上初!刑事が主人公の仮面ライダー!相棒は車!物語の舞台は警察ー。「重加速現象」と呼ばれる怪事件の真相はー!?仮面ライダードライブ、スタート・ユア・エンジン!
88:00サンデーモーニング ▽「イスラム国」に報復▽憲法改正▽野球キャンプ▽アギーレ解任
「イスラム国」の残虐行為にヨルダンが報復空爆▽国会論戦▽動き出す憲法改正問題▽和歌山・小5男児殺害▽プロ野球キャンプイン▽アギーレ解任…後任は?▽風をよむ
88:00てくてく湯るり
北海道 支笏湖温泉
8
8:15人類学研究 第6回
「極北地帯の環境~イヌイト社会と気候変動」放送大学客員教授 本多 俊和
8:15人類学研究 第6回
「極北地帯の環境~イヌイト社会と気候変動」放送大学客員教授 本多 俊和
8:15人類学研究 第6回
「極北地帯の環境~イヌイト社会と気候変動」放送大学客員教授 本多 俊和
8:25文字多重放送サキどり↑「さぁ備えよう!老後マネー~対策編~」
どう備える老後マネー!対策編★基本は「働く」!?★人生に3度訪れる貯蓄チャンス★決め手は「固定費」見直し★「お一人様」ならではの備え★ケチケチしない豊かな老後
8:25文字多重放送趣味の園芸ビギナーズ 冬の小さなインテリアプランツ「ふわふわグリーン」
冬の室内にぴったりの小さな植物を紹介するシリーズ。第6回目はふわふわな小さなグリーン。クッションモスなど小さくてきゃしゃな葉の植物をメルヘンチックに飾る。
8:25文字多重放送趣味の園芸ビギナーズ 冬の小さなインテリアプランツ「ふわふわグリーン」
冬の室内にぴったりの小さな植物を紹介するシリーズ。第6回目はふわふわな小さなグリーン。クッションモスなど小さくてきゃしゃな葉の植物をメルヘンチックに飾る。
8:30文字多重放送趣味の園芸「コケ玉に愛を込めて」
2月特集“真冬のインドアガーデン”第二弾。「失敗しないコケ玉管理」「自分好みのコケ玉を作る!」を提案。<ミニ>寄せ植えアプリ【スイセン×ポップ風】/花信
8:30文字多重放送趣味の園芸「コケ玉に愛を込めて」
2月特集“真冬のインドアガーデン”第二弾。「失敗しないコケ玉管理」「自分好みのコケ玉を作る!」を提案。<ミニ>寄せ植えアプリ【スイセン×ポップ風】/花信
8:30文字多重放送データ放送Go!プリンセスプリキュア 学園のプリンセス!登場キュアマーメイド!
第2回「学園のプリンセス!登場キュアマーメイド!」
はるかは、バレエのレッスンに励む“学園のプリンセス"海藤みなみを目撃する。その姿に魅了されたはるかは…。
8:30文字多重放送データ放送Go!プリンセスプリキュア 学園のプリンセス!登場キュアマーメイド!
第2回「学園のプリンセス!登場キュアマーメイド!」
はるかは、バレエのレッスンに励む“学園のプリンセス"海藤みなみを目撃する。その姿に魅了されたはるかは…。
8:30文字多重放送ダイヤのA「エースの座」
薬師との練習試合はまさかの投手戦に。青道は初回に先制するがその後が続かない。そんな中降谷がエースとしての頭角を現し始める。そして4回裏、打席には薬師の4番雷市…。
8:30目からウロコ!プラス
カビSTOP
8:30えにしの記憶~江戸→東京どらま~再放送
#18「吉田松陰の残したモノ 黒船襲来!?」
8:45ふるさと発!味自慢
五感で味わう京都のお菓子
8:50フラッシュ天気
8:55ヨーコさんの“言葉” 第3話「それが何ぼのことだ」
絵本作家・佐野洋子さんは「板の間のゴミ、それが何ぼのことだ、死にゃせん、このゴミの集積こそが、人間が生きている何よりの証しだと言いたい」と語る。<絵>北村裕花
8:55ヨーコさんの“言葉” 第3話「それが何ぼのことだ」
絵本作家・佐野洋子さんは「板の間のゴミ、それが何ぼのことだ、死にゃせん、このゴミの集積こそが、人間が生きている何よりの証しだと言いたい」と語る。<絵>北村裕花
8:55文字多重放送千葉の贈り物~まごころ配達人~
心のこもった“まごころ"で、全国から訪れる方々を迎えたい…そんな思いを込めて、千葉県のスポットとその魅力を支える人たちを紹介します。
8:55お買い物情報
8:57気象情報
99:00日曜討論「“イスラム国”人質殺害事件 日本は何をすべきか」
日本人2人に続きヨルダン人の人質も殺害した「イスラム国」。“日本も標的”とする過激派組織に対して、日本は何をすべきか?中東・国際政治の専門家が徹底討論します。
9:00文字多重放送日曜美術館「銀行頭取 陶芸を革新せり~川喜田半泥子(かわきたはんでいし)~」
本業は銀行の頭取。アマチュアでありながら、近代陶芸の父とも呼ばれる川喜田半泥子。「芸術とは本来遊びである」という独自の哲学から生まれた傑作の数々と、生涯に迫る。
9:00文字多重放送日曜美術館「銀行頭取 陶芸を革新せり~川喜田半泥子(かわきたはんでいし)~」
本業は銀行の頭取。アマチュアでありながら、近代陶芸の父とも呼ばれる川喜田半泥子。「芸術とは本来遊びである」という独自の哲学から生まれた傑作の数々と、生涯に迫る。
99:00サラウンドステレオ放送題名のない音楽会
ピアニストたちがいつかこの曲を弾きたい!と憧れる超難曲、20世紀ロシアの作曲家ラフマニノフの「ピアノ協奏曲第3番」を特集します。青島広志さんと共に魅力に迫ります。
9:00サラウンドステレオ放送題名のない音楽会
ピアニストたちがいつかこの曲を弾きたい!と憧れる超難曲、20世紀ロシアの作曲家ラフマニノフの「ピアノ協奏曲第3番」を特集します。青島広志さんと共に魅力に迫ります。
99:00文字多重放送データ放送ふるさと再生 日本の昔ばなし
「金色の卵」
「亀になった男」
「三年寝太郎」
の3本です。お楽しみに!!
9:00文字多重放送データ放送ドラゴンボール改【お待たせみんな! 新生悟飯、地球へ!!】
超ゴテンクス3がブウに止めを刺そうとした時、時間切れで通常のゴテンクスに戻ってしまった。一方、パワーアップが完了した悟飯は、ブウを倒すため地球へ向う!
99:00お買い物情報
9:00ハワイアンLIVE in BIRDLAND
9:00現代環境法の諸相 第5回「環境法政策~政府の役割(3)」
熊本大学准教授 原島 良成 上智大学教授 北村 喜宣
99:00現代環境法の諸相 第5回「環境法政策~政府の役割(3)」
熊本大学准教授 原島 良成 上智大学教授 北村 喜宣
9:00現代環境法の諸相 第5回「環境法政策~政府の役割(3)」
熊本大学准教授 原島 良成 上智大学教授 北村 喜宣
9:30文字多重放送ペットの王国 ワンだランド 建築家が愛犬のために建てた家▽もれなく猫付き!?
ペットと生活する上での悩みを見事解決!建築家の飼い主が愛犬のために設計したこだわりの住宅とは?▽麻里子のもっと知りたい!今、話題の猫付きシェアハウスを突撃取材!
9:30文字多重放送ペットの王国 ワンだランド 建築家が愛犬のために建てた家▽もれなく猫付き!?
ペットと生活する上での悩みを見事解決!建築家の飼い主が愛犬のために設計したこだわりの住宅とは?▽麻里子のもっと知りたい!今、話題の猫付きシェアハウスを突撃取材!
9:30文字多重放送JAPAN COUNTDOWN【ゲスト:ファンキー加藤】
ももいろクローバーZコラボ▼10年ぶり「GLAY EXPO」DVD&BD発売▼SilentSiren3rdアルバム▼シングル/アルバム:GENERATIONS、miwa/三代目J Soul Brothers、中森明菜(他)
9:30文字多重放送ワンピース【五億の男 狙われたウソランド!】
ドフラミンゴの一声で恐るべきゲーム“鳥カゴ"が始まる!突然多額の懸賞金をかけられ島中の人々に追われるルフィたち。救世主のはずのウソップにも危機が迫る!
9:30健やか元気人
【健康情報番組】
9:30区広報番組
台東「まちぐるみで世界中からお客さんを迎えよう!台東区のおもてなし講座」
9:45文字多重放送日曜美術館 アートシーン ▽“菅木志雄 置かれた潜在性”展 ほか
「菅木志雄 置かれた潜在性」(東京都現代美術館 1月24日~3月22日)ほか、 展覧会情報
9:45文字多重放送日曜美術館 アートシーン ▽“菅木志雄 置かれた潜在性”展 ほか
「菅木志雄 置かれた潜在性」(東京都現代美術館 1月24日~3月22日)ほか、 展覧会情報
9:45現代環境法の諸相 第6回「法は環境を守れるか~市民の役割(1)」
熊本大学准教授 原島 良成 上智大学教授 北村 喜宣
9:45現代環境法の諸相 第6回「法は環境を守れるか~市民の役割(1)」
熊本大学准教授 原島 良成 上智大学教授 北村 喜宣
9:45現代環境法の諸相 第6回「法は環境を守れるか~市民の役割(1)」
熊本大学准教授 原島 良成 上智大学教授 北村 喜宣
9:54サンデー・ジャポン
小向美奈子3度目逮捕▽徳光アナ次男生激白離婚▽あの美元さんがシンガポールでママ!?▽さっぽろ雪まつり!ラーメン吉田明世アナ
9:55文字多重放送誰だって波瀾爆笑 <相川七瀬>
デビュー20周年!ロックシンガーにして3児のママ…相川七瀬の魅力に迫る60分!!“パワースポット”鹿島神宮へ…親友・つるの剛士が意外な(秘)素顔を暴露!
1010:00文字多重放送ニュース・気象情報
10:00将棋フォーカス「挟撃で捕まえる」
将棋の総合情報番組。「特集」では旬な話題、人物など…。あなたが知りたいさまざまな将棋界の話題を取り上げます。将棋好きのあなたにピッタリ。棋力の向上も間違いなし。
10:00将棋フォーカス「挟撃で捕まえる」
将棋の総合情報番組。「特集」では旬な話題、人物など…。あなたが知りたいさまざまな将棋界の話題を取り上げます。将棋好きのあなたにピッタリ。棋力の向上も間違いなし。
1010:00文字多重放送データ放送報道ステーションSUNDAY
渋谷立てこもり事件で警察突入…逮捕の瞬間▽台湾機墜落「謎の3分間」に迫る▽防衛省最新テロ対策「手投げ式偵察ロボット」の実力▽和歌山小5男児殺害…犯人の動機は?
10:00文字多重放送データ放送報道ステーションSUNDAY
渋谷立てこもり事件で警察突入…逮捕の瞬間▽台湾機墜落「謎の3分間」に迫る▽防衛省最新テロ対策「手投げ式偵察ロボット」の実力▽和歌山小5男児殺害…犯人の動機は?
1010:00文字多重放送カードファイト!!ヴァンガードG「仮面ゴースト」
「君の分身をいただくよ」。ヴァンガード都市伝説「仮面ゴースト」。ファイトに負けるとカードを奪われてしまうのだ。助けを求められたシオンは正体を突き止めようとする。
10:00文字多重放送ワイドナショー【初!みうらじゅん&茂木&武井壮】
【アギーレ監督の契約解除】
前園の見解は?▽入試会場での過度な応援…入試について▽東京駅の記念Suica~コレクター論▽ラッスンゴレライを松本語る
1010:00文字多重放送アート・ステージ~画家たちの美の饗宴~
名画大成の作品や画家たちの魅力をご覧頂く『三枚の名画物語』、「TOKYO アート STAGE インフォメーション」では美術館で開かれている企画展をお伝えします。
10:00MXショッピング
10
10:05文字多重放送明日へ-支えあおう-「大切なあなたへ~こころで話す“風の電話”~」
東日本大震災から4年。被災地の人々がいま、亡くなった大切な人に話しかけたいこととは何なのか。岩手・大槌町にある「風の電話」を利用する人たちの思いに触れてゆく。
10:30第64回 NHK杯テレビ将棋トーナメント「準々決勝・第2局」
NHK杯テレビ将棋トーナメントは、トップ棋士たち50名がトーナメント方式で戦う早指し棋戦。準々決勝第2局は、森内俊之九段と菅井竜也五段の対戦。
10:30第64回 NHK杯テレビ将棋トーナメント「準々決勝・第2局」
NHK杯テレビ将棋トーナメントは、トップ棋士たち50名がトーナメント方式で戦う早指し棋戦。準々決勝第2局は、森内俊之九段と菅井竜也五段の対戦。
10:30文字多重放送フューチャーカード バディファイト再放送
「師弟対決!デスタリカvs爆竜牙!!」
10:30MXショッピング
10:30car Xs
10:30教育の最新事情 第15回「社会状況の変化と学校教育の課題」
共栄大学教授 藤田 英典
10:30教育の最新事情 第15回「社会状況の変化と学校教育の課題」
共栄大学教授 藤田 英典
10:30教育の最新事情 第15回「社会状況の変化と学校教育の課題」
共栄大学教授 藤田 英典
10:53明日へ1min.「こころフォト」(59)
10:55みんなのうた「ピヨの恩返し」
▽「ピヨの恩返し」うた:岩男潤子
10:55東野・岡村の旅猿Classic~矢部&出川も参戦!韓国リアクション旅~
旅猿1から珠玉の名作を…東野は休養中の岡村の代打出演、矢部・出川と韓国へ!男3人でリアクションを鍛える旅に!やべっちがタコの踊り食いに挑戦も激怒!そのワケは…
10:55文字多重放送ワイドナB面【あなたが取り上げてほしいニュース】
【バレンタインの思い出】
義理チョコの必要性~最新バレンタイン事情まで、淡い思い出と共に…▽ゆるキャラブームについて…名づけの親“みうらじゅん"語る
1111:00文字多重放送NHKとっておきサンデー
マッサン一週間:第18週「遠くて近きは男女の仲」▽とっておきチェック:BSPのコメディー/コント番組▽どーも、NHKです:番組技術展▽暴風雪被害防止キャンペーン
111111:00文字多重放送えびチャンズー 人が少ない冬はキャンプのベストシーズン!?100倍楽しい冬キャンプ
冬だからこその人生最高の冬キャンプを紹介!目からウロコの絶品キャンプ・グルメも!
1111:00MX直販!デラックスショッピング
11:00ナイツの丼なもんでしょう!
駒込のW商店街!!
11
11:15文字多重放送ミライ☆モンスター
ミライに輝くアスリート応援番組。今回は女子モーグル畑田萌香(18)。彼女の目標は男手一つで育ててくれた父との約束である五輪出場。国内開幕戦の結果は。
11:15チンパンジーの心・ヒトの心
特別講義「チンパンジーの心・ヒトの心~人間の本性の霊長類的起源~」京都大学霊長類研究所所長 松沢 哲郎
11:15チンパンジーの心・ヒトの心
特別講義「チンパンジーの心・ヒトの心~人間の本性の霊長類的起源~」京都大学霊長類研究所所長 松沢 哲郎
11:15チンパンジーの心・ヒトの心
特別講義「チンパンジーの心・ヒトの心~人間の本性の霊長類的起源~」京都大学霊長類研究所所長 松沢 哲郎
11:25biz search
話題の企業の今を日本テレビ女子アナウンサーがサーチ!
11:25文字多重放送データ放送男子ごはん「バレンタイン直前!おつまみスペシャル」
ゲストは広末涼子!バレンタイン直前のおつまみをご紹介。「ハーブみそチーズのブルスケッタ」、「ミラノ風チキンカツレツ」、「ステーキのトマトグレービーソース」3品
11:29MXショッピング
11:30文字多重放送NNN ストレイトニュース
最新のニュース、気になる気象情報をお伝えします。
11:30文字多重放送JNNニュース
最新のニュースをお伝えします。
11:30ベストヒットUSA
11:40文字多重放送メトログ
中越典子が東京メトロ中目黒駅の再発見スポット&おすすめ店を紹介!世界中から集めたナッツの専門店▽ホルモン料理専門店のお任せホルモン盛り合わせをプレゼント!
11:45文字多重放送スクール革命!林家たい平が教える大人のマナーSP!
林家たい平&住友淑恵「知らないと恥ずかしい!大人の常識」▽「贈り物&食事&お金」タメになるマナー連発!記念撮影の(秘)マナーとは?実践マナー講座でザキヤマ爆笑コント
11:45文字多重放送サンデースクランブル
気になるニュースを直撃撮!事件のナゾを完全解明!
一週間の“なぜ?"を残さず、徹底的に追跡取材する「日曜日のニュースワイドショー」です!!
11:45文字多重放送サンデースクランブル
気になるニュースを直撃撮!事件のナゾを完全解明!
一週間の“なぜ?"を残さず、徹底的に追跡取材する「日曜日のニュースワイドショー」です!!
11:45アッコにおまかせ!
芸能情報バラエティ
笑いと幅広いジャンルをお届けします!!
11:45文字多重放送Vメシ!JAPAN
「磯崎由加里」(野球)
日本代表アスリートが、世界と戦う思いや意気込みなどを語る。さらに、彼らがここぞという時に食べる“Vメシ"を紹介。
11:50文字多重放送産経テレニュースFNN
日曜日の午前は「産経テレニュースFNN」短いニュース番組ながら、全国のFNN系列の記者がしのぎを削って集めたニュース満載でお届けします。
11:54気象情報
11:55文字多重放送和風総本家「東京下町24時(後編)」再放送
「日本っていいな。」日本人なら是非とも知っておきたいモノの名前や礼儀作法・マナーを改めて学ぶことで「日本のすばらしさ」を再確認できる和風エンターテインメント番組
11:58TOKYO MX NEWS
東京の様々なニュースをお伝えします。
1212:00文字多重放送ニュース
12:00囲碁フォーカス「ケイマで戦う大原則」
講座は初段を目指す級位者向けに、宋光復九段が石の高低差の考え方を徹底指南!ケイマで戦うメリットと注意点を学ぶ。後半は大好評の「盤上の事件簿」パート2。
12:00囲碁フォーカス「ケイマで戦う大原則」
講座は初段を目指す級位者向けに、宋光復九段が石の高低差の考え方を徹底指南!ケイマで戦うメリットと注意点を学ぶ。後半は大好評の「盤上の事件簿」パート2。
121212:00文字多重放送ウチくる!?
由紀さおり青山の極上グルメ案内▽歌手生活45年超お宝レコード発掘▽竹下景子(秘)番組共演秘話▽一青窈&市川猿之助が魅力を語る▽姉妹で感動歌声披露&激励手紙
1212:00Disco Train
実はディスコ大好き、田中康夫さんとマニアックトーク!濃い話連発のため…なんとなく、いつもより話が長めです(笑)
12:00MXショッピング
12:00途上国を考える 第3回「国際政治経済環境を考える-戦後から債務問題まで」
放送大学教授 高木 保興 放送大学教授 河合 明宣
1212:00途上国を考える 第3回「国際政治経済環境を考える-戦後から債務問題まで」
放送大学教授 高木 保興 放送大学教授 河合 明宣
12:00途上国を考える 第3回「国際政治経済環境を考える-戦後から債務問題まで」
放送大学教授 高木 保興 放送大学教授 河合 明宣
12:15文字多重放送NHKのど自慢「栃木県小山市」
栃木県小山市・小山市立文化センターから生放送。ゲスト:坂本冬美、竹島宏/司会:小田切千アナウンサー/鐘:秋山気清
12:30第62回 NHK杯テレビ囲碁トーナメント「準々決勝・第2局」
50名のトップ棋士がトーナメント方式で戦う早碁棋戦。今年度で62回目。準々決勝第2局は井山裕太棋聖と村川大介王座の対戦。3月まで熱戦が繰り広げられる。
12:30第62回 NHK杯テレビ囲碁トーナメント「準々決勝・第2局」
50名のトップ棋士がトーナメント方式で戦う早碁棋戦。今年度で62回目。準々決勝第2局は井山裕太棋聖と村川大介王座の対戦。3月まで熱戦が繰り広げられる。
12:30大阪 TOWNS
北新地
12:45ニノさん
二宮和也の冠番組▽くわばたりえ、田中美奈子、前田典子、YOU…「熟女子会」に二宮参戦!熟女子がどハマリするモノとは▽イケメン軍団にくわばた抱きすくめられる
12:45大学の窓「新規開設科目紹介」
「新規開設科目紹介」
12:45大学の窓「新規開設科目紹介」
「新規開設科目紹介」
12:45大学の窓「新規開設科目紹介」
「新規開設科目紹介」
12:54文字多重放送タビノバ ~今、行きたかった日本へ。~
人気女子アナ5人が「女子アナ旅部」を結成!今日は新潟放送手島千尋アナが3月開業の北陸新幹線エリアとして上越妙高の高田公園をご紹介。江藤愛アナが聞き手です。
12:54文字多重放送開運!なんでも鑑定団【妻に内緒で貯金200万を古い絵に…偽物なら大目玉!?】再放送
定年退職後、骨董にのめり込み、妻に内緒で大金をはたいて買った藤島武二の油絵▽江戸時代、旅人相手にわずか2文で売られていた土産物に驚きの鑑定結果が!一体なぜ?
12:55文字多重放送新婚さんいらっしゃい! 長崎公開収録第一弾!30キロ減量に成功した夫の悲劇…
超肉食系夫は海上自衛官!あの手この手で体を求める夫が思わず妻に言った一言とは!?▽夫が30キロの減量に成功…のはずが!結婚した途端、変貌した夫に妻が激怒!!
12:55文字多重放送新婚さんいらっしゃい! 長崎公開収録第一弾!30キロ減量に成功した夫の悲劇…
超肉食系夫は海上自衛官!あの手この手で体を求める夫が思わず妻に言った一言とは!?▽夫が30キロの減量に成功…のはずが!結婚した途端、変貌した夫に妻が激怒!!
12:57TOKYO MX NEWS
東京の様々なニュースをお伝えします。
1313:00文字多重放送ニュース
131313:00文字多重放送噂の!東京マガジン
◆「見出し大賞」◆「やって!TRY」オムライス◆「噂の現場」悲痛!桜を切らないで国立の桜並木伐採騒動
13:00文字多重放送さんまのまんま
【ゲスト】ジャングルポケット 渡辺直美
「爆笑・渡辺直美&ジャンポケ整形売名!?同期(秘)暴露」
1313:00MXショッピング
13:00ゆらり散歩世界の街角
ヘレス・デ・ラ・フロンテーラ ~シェリー酒が彩る情熱の郷~
13:00生物界の変遷 第2回
「生命の誕生・そのメカニズム」東京薬科大学教授 山岸 明彦
1313:00初歩からの生物学 第3回「生物の誕生と歴史」
放送大学教授 二河 成男
13:00授業科目案内~大学の窓「食安全性学」
「食安全性学」
13:05文字多重放送「マッサン」ファンミーティング
1/10に大阪で連続テレビ小説「マッサン」ファンミーティングが開催された。主人公を演じる玉山鉄二さんとシャーロットさん、ドラマ出演者が一堂に会した模様を伝える。
13:15サンバリュ 「現金輸送者」ピース綾部、おのののか、一般人と恋愛!?100万逃避行
偶然ペアになった一般人と100万円を目的地まで輸送せよ!しかし途中には襲撃が待っている。襲撃をかわしゴールできると賞金が!新感覚ゲームバラエティ!
13:15大学の窓「新規開設科目紹介」
「新規開設科目紹介」
13:25文字多重放送パネルクイズアタック25 30代大会は劇的な結末に!
オープニングクイズは舞台で活躍の鹿賀丈史さん、市村正親さん▽今回は30代大会!ドラマチックな展開にワクワク。家族のためにがんばるぞ!!
13:25文字多重放送パネルクイズアタック25 30代大会は劇的な結末に!
オープニングクイズは舞台で活躍の鹿賀丈史さん、市村正親さん▽今回は30代大会!ドラマチックな展開にワクワク。家族のためにがんばるぞ!!
13:30文字多重放送KinKi Kidsのブンブブーン【橋本愛と鍋を作ろう】
若手女優の中でも最注目株の橋本愛が登場!千葉県柏市にある畑には橋本が植えた野菜があるということでKinKi Kidsと共に収穫に励む!
13:30お買い物情報
13:30That's放送大学「図書館活用法」
「図書館活用法」
13:45乳幼児心理学 第6回
「顔をみること」中央大学 助教 市川 寛子
13:45芸術史と芸術理論 第4回
「ロマネスク美術~超越のプラトン主義~」放送大学教授 青山 昌文
13:45大学院案内2015「修士課程・博士後期課程」
「修士課程・博士後期課程」放送大学教授 宮本みち子
13:50文字多重放送NHKアーカイブス「流氷に生きる動物たち」
今年も流氷の季節が訪れた。流氷はアザラシやトド、オオワシなど北の動物たちを連れてくる。餌の奪い合いや子育てなど、氷の上で繰り広げられるドラマをたっぷりと紹介。
13:54TBSニュース
最新のニュースをお伝えします。
13:55文字多重放送一泊二日で五運成就!? よくばり開運ツアー 西伊豆・静岡編
えなりかずき&人気講師・金谷俊一郎が、丘みつ子と床嶋佳子の“5つの運気"をUPさせるべく、冬の富士山と海をのぞむ伊豆修善寺・清水へ1泊2日で開運スポットを巡る!
13:55文字多重放送一泊二日で五運成就!? よくばり開運ツアー 西伊豆・静岡編
えなりかずき&人気講師・金谷俊一郎が、丘みつ子と床嶋佳子の“5つの運気"をUPさせるべく、冬の富士山と海をのぞむ伊豆修善寺・清水へ1泊2日で開運スポットを巡る!
13:59フラッシュ天気
1414:00文字多重放送日本の話芸 落語「夢の酒」
落語「夢の酒」▽柳家 さん喬▽第665回東京落語会
14:00文字多重放送日本の話芸 落語「夢の酒」
落語「夢の酒」▽柳家 さん喬▽第665回東京落語会
141414:00文字多重放送スパニチ!!「キスマイハンドレッド」
Kis-My-Ft2が【アイドル継続】の秘訣を学ぶ!
★錦織圭快挙の影にあった大記録に迫る!
★人気長寿漫画に驚きの共通点あり!
★舞祭組が銭湯絵師に弟子入り!
14:00文字多重放送日曜イベントアワー「森村誠一サスペンス 刑事の証明7」再放送
村上弘明が警視庁捜査一課の刑事を演じる人気シリーズ第7弾。奥多摩で飲食店経営の女性社長が転落死。女性が飼っていた猫から、捜査上に20年前の事件が浮かび上がる…!
14:00文字多重放送ザ・ノンフィクション・エイゴの「青(ブルー)」~義足のシングルファーザー~
▽「先生…両足を切断してください」エイゴの身に一体何が▽そして離婚…3人の子どもを引き取ることに▽ところが長女は母親と親密電話▽次男はエイゴに逆ギレ!
1414:00MXショッピング
14:00キネマ麹町 #「青春漫画 ~僕らの恋愛シナリオ~」(2006年・韓国)
【恋と愛のフシギナチカラ特集】クォン・サンウ&キム・ハヌル主演 幼なじみ同士の恋を描いた感動のラブストーリー。 〔字幕スーパー〕
14
14:15世界まる見え!テレビ特捜部 真冬のクイズSPみどころ
明日は謎解きクイズまさかの結末SP!▼メキシコで発見されたメテペックモンスター驚きの正体!▼仲の良かったお隣さん同士が血で血を洗う事態に発展、果たしてその真相は
14:30テレビスポーツ教室「ボルダリング」
己の肉体のみで岩壁をよじ登る、話題のスポーツ「ボルダリング」頭と肉体を駆使して、「壁」を攻略しよう!講師は、日本の第一人者の伊東秀和さんと野口啓代さん。
14:30テレビスポーツ教室「ボルダリング」
己の肉体のみで岩壁をよじ登る、話題のスポーツ「ボルダリング」頭と肉体を駆使して、「壁」を攻略しよう!講師は、日本の第一人者の伊東秀和さんと野口啓代さん。
14:30ひまの湯
舞の海の特製ちゃんこ
14:30乳幼児心理学 第7回
「音声知覚の発達」NTTコミュニケーション科学基礎研究所主任研究員 麦谷 綾子
14:30乳幼児心理学 第7回
「音声知覚の発達」NTTコミュニケーション科学基礎研究所主任研究員 麦谷 綾子
14:30乳幼児心理学 第7回
「音声知覚の発達」NTTコミュニケーション科学基礎研究所主任研究員 麦谷 綾子
14:54今夜は流星ワゴン
日曜劇場『流星ワゴン』は毎週日曜よる9:00から放送します!是非ご覧下さい♪
14:55文字多重放送ビジネスStyle
時代を切り拓く企業のトップへのインタビューを始め、商品やサービスなどを多面的に紹介。その理念や哲学から明日のビジネスに役立つヒントを探ります。
1515:00ニュース
15:00文字多重放送SWITCHインタビュー 達人達(たち)「中井貴一×糸井重里 完全版」
中井貴一とコピーライター糸井重里による大人のボーイズトーク、本編では泣く泣くカットした面白エピソードや爆笑脱線話などを盛り込んだ75分の完全版!名言迷言連発?!
15:00文字多重放送SWITCHインタビュー 達人達(たち)「中井貴一×糸井重里 完全版」
中井貴一とコピーライター糸井重里による大人のボーイズトーク、本編では泣く泣くカットした面白エピソードや爆笑脱線話などを盛り込んだ75分の完全版!名言迷言連発?!
1515:00文字多重放送◆中山秀征&関ジャニ∞横山裕◆一流がスゴイと認めた!超スゴイ人の秘密SP
【知られざるレジェンドたちの真実】セロが尊敬してやまない「伝説のスーパーマジシャン」▽史上最高齢でエベレストを制した三浦雄一郎が敬意を表する「最強登山家」
1515:00文字多重放送所さんのニッポンの出番!再放送
外国人観光客がカメラで撮った「素晴らしき日本」を次々紹介!
15:00みんなのKEIBA
「きさらぎ賞・GIII」今年クラシック戦線を彩る有力3歳馬が集結!大注目牝馬も▽「東京新聞杯・GIII」▼競馬記者が投票「注目3歳馬ランキング」牡牝各1位は?
1515:00MXショッピング
15
15:05文字多重放送ちょっとは、ダラズに。~鳥取発地域ドラマ~
東京で、生真面目に生きてきたシングルマザーがやってきた鳥取県米子の下町は“ダラズもん”(方言で何事にも果敢にチャレンジする人)ばかり。いったいどうなる…!?
15:15韓国語入門I 第7回
「文法の基礎を学ぶ(2)-語基という概念、尊敬の接尾辞-」神田外語大学教授 浜之上 幸 韓国語講師 李 美賢 外国語講師 朴 天弘
15:15韓国語入門I 第7回
「文法の基礎を学ぶ(2)-語基という概念、尊敬の接尾辞-」神田外語大学教授 浜之上 幸 韓国語講師 李 美賢 外国語講師 朴 天弘
15:15韓国語入門I 第7回
「文法の基礎を学ぶ(2)-語基という概念、尊敬の接尾辞-」神田外語大学教授 浜之上 幸 韓国語講師 李 美賢 外国語講師 朴 天弘
15:20文字多重放送TVクリップ
2/8(日)よる6時57分からは『マグロに賭けた男たち2015』
“極寒の死闘!息子よ、これが男の勝負だ"冬の津軽海峡の荒波で巨大マグロに挑む漁師たちに密着!
15:20文字多重放送TVクリップ
2/8(日)よる6時57分からは『マグロに賭けた男たち2015』
“極寒の死闘!息子よ、これが男の勝負だ"冬の津軽海峡の荒波で巨大マグロに挑む漁師たちに密着!
15:25文字多重放送ANNニュース
正確なニュース・情報をいち早くお伝えするANNニュース!テレビ朝日系列の放送局26局が総力をあげ、緻密な取材にもとづいたニュースを最新機材を駆使して放送します。
15:25文字多重放送ANNニュース
正確なニュース・情報をいち早くお伝えするANNニュース!テレビ朝日系列の放送局26局が総力をあげ、緻密な取材にもとづいたニュースを最新機材を駆使して放送します。
15:30文字多重放送新・科捜研の女1 #1スペシャル再放送
「長崎~京都800キロ ブルートレインの殺意、ひとしずくの透明な水に隠された赤い秘密・消えた殺人サイトの女を追え!」沢口靖子、内藤剛志(他)
15:30文字多重放送新・科捜研の女1 #1スペシャル再放送
「長崎~京都800キロ ブルートレインの殺意、ひとしずくの透明な水に隠された赤い秘密・消えた殺人サイトの女を追え!」沢口靖子、内藤剛志(他)
15:30文字多重放送しあわせの大地 富良野・美瑛に移住した15人のストーリー
都会の便利さと引きかえに、手に入れた「しあわせ」とは何か?人口の約1割が移住者といわれる、北海道の富良野・美瑛をベッキーが訪れ、その答えをさがす。北海道放送制作
15:30MXショッピング
15:55ヒーリングタイム&ヘッドラインニュース
15:59フラッシュ天気
16161616:00文字多重放送コレ考えた人、天才じゃね!?~明日から使える“完全お役立ち”スペシャル~
ライフハック30連発!▼面倒な野菜の皮を超簡単にむく▼牡蠣がプリプリのまま食べられる▼カニの身が一瞬で取れる▼たった2つの材料で絶品スイーツ
16:00ガイド
1616:00お買い物情報
16:00手づくり花づくり
簡単にできるミニチュアガーデン
16:00韓国語入門I 第8回
「文法の基礎を学ぶ(3)-子音語幹の第III語基と過去形-」神田外語大学教授 浜之上 幸 韓国語講師 李 美賢 外国語講師 朴 天弘
1616:00韓国語入門I 第8回
「文法の基礎を学ぶ(3)-子音語幹の第III語基と過去形-」神田外語大学教授 浜之上 幸 韓国語講師 李 美賢 外国語講師 朴 天弘
16:00韓国語入門I 第8回
「文法の基礎を学ぶ(3)-子音語幹の第III語基と過去形-」神田外語大学教授 浜之上 幸 韓国語講師 李 美賢 外国語講師 朴 天弘
16:05文字多重放送ダーウィンが来た!SP 日本の生きものはスゴかった再放送
雄大な世界自然遺産の中で躍動する動物たち。一方、人の近くでたくましく生きる命。珠玉の映像で日本の生きものたちを大特集。厳しい自然を生き抜く親子の愛情物語に感動!
16:05文字多重放送日本大相撲トーナメント 第39回大会
V33最強横綱・白鵬に遠藤&逸ノ城も登場!一戦必勝のトーナメント優勝者は?相撲アイドル山根千佳が花道リポート&やくみつるの解説これであなたも相撲好きに!!
16:15テクネ 映像の教室 第3シリーズ-2「ワンカット」再放送
今日の技法は「ワンカット」。編集点を設けずにひとつながりで撮影した、もしくはしたように見せる技法。「連続性」を生かすことで、現実と非現実が混じり合う映像体験だ。
16:15テクネ 映像の教室 第3シリーズ-2「ワンカット」再放送
今日の技法は「ワンカット」。編集点を設けずにひとつながりで撮影した、もしくはしたように見せる技法。「連続性」を生かすことで、現実と非現実が混じり合う映像体験だ。
16:25木曜よる7時 歴史が変わる!?くりぃむ&倉科カナ 織田信長の手紙解明SP
日本で唯一現存する、直筆の手紙を含む織田信長の59通の手紙を解読!12日、木曜日19時から放送されるくりぃむしちゅー歴史特番から、一足早く信長の手紙を公開!
16:30文字多重放送美輪乃湯 その四「恋したい?」
老舗銭湯「美輪乃湯」。ここの魅力は番台から語られる“美輪さんの心にしみる話”。人生の達人・美輪明宏が自らの体験談を交えてあなたの背中をそっと押してくれる5分間。
16:30文字多重放送美輪乃湯 その四「恋したい?」
老舗銭湯「美輪乃湯」。ここの魅力は番台から語られる“美輪さんの心にしみる話”。人生の達人・美輪明宏が自らの体験談を交えてあなたの背中をそっと押してくれる5分間。
16:30MXショッピング
16:30日本!食紀行
世界に出前!“佐伯寿司”~まちおこしグルメの海外戦略に学ぶ~
16:35文字多重放送美輪乃湯 その四「“怒る”と“叱る”」
老舗銭湯「美輪乃湯」。ここの魅力は番台から語られる“美輪さんの心にしみる話”。人生の達人・美輪明宏が自らの体験談を交えてあなたの背中をそっと押してくれる5分間。
16:35文字多重放送美輪乃湯 その四「“怒る”と“叱る”」
老舗銭湯「美輪乃湯」。ここの魅力は番台から語られる“美輪さんの心にしみる話”。人生の達人・美輪明宏が自らの体験談を交えてあなたの背中をそっと押してくれる5分間。
16:40文字多重放送美輪乃湯 その四「一次会は仕事 二次会には行くな」
老舗銭湯「美輪乃湯」。ここの魅力は番台から語られる“美輪さんの心にしみる話”。人生の達人・美輪明宏が自らの体験談を交えてあなたの背中をそっと押してくれる5分間。
16:40文字多重放送美輪乃湯 その四「一次会は仕事 二次会には行くな」
老舗銭湯「美輪乃湯」。ここの魅力は番台から語られる“美輪さんの心にしみる話”。人生の達人・美輪明宏が自らの体験談を交えてあなたの背中をそっと押してくれる5分間。
16:45文字多重放送美輪乃湯 その四「結婚式は自由との決別式」
老舗銭湯「美輪乃湯」。ここの魅力は番台から語られる“美輪さんの心にしみる話”。人生の達人・美輪明宏が自らの体験談を交えてあなたの背中をそっと押してくれる5分間。
16:45文字多重放送美輪乃湯 その四「結婚式は自由との決別式」
老舗銭湯「美輪乃湯」。ここの魅力は番台から語られる“美輪さんの心にしみる話”。人生の達人・美輪明宏が自らの体験談を交えてあなたの背中をそっと押してくれる5分間。
16:45地域福祉の展開 第7回「大都市における地域福祉の推進基盤」
日本福祉大学教授 平野 隆之
16:45地域福祉の展開 第7回「大都市における地域福祉の推進基盤」
日本福祉大学教授 平野 隆之
16:45地域福祉の展開 第7回「大都市における地域福祉の推進基盤」
日本福祉大学教授 平野 隆之
16:50文字多重放送美輪乃湯 その四「泥大根ではマズイ!」
老舗銭湯「美輪乃湯」。ここの魅力は番台から語られる“美輪さんの心にしみる話”。人生の達人・美輪明宏が自らの体験談を交えてあなたの背中をそっと押してくれる5分間。
16:50文字多重放送美輪乃湯 その四「泥大根ではマズイ!」
老舗銭湯「美輪乃湯」。ここの魅力は番台から語られる“美輪さんの心にしみる話”。人生の達人・美輪明宏が自らの体験談を交えてあなたの背中をそっと押してくれる5分間。
16:54火曜はまっしろ
火曜ドラマ『まっしろ』は毎週火曜 よる10:00から放送です!ぜひご覧ください!!
16:55NHKプレマップ
16:55NHKプレマップ
1717:00ニャンちゅうワールド放送局
ニャンちゅうと河西里音が世界の情報をおとどけ▽けん玉がトンボに変身?楽しいバランス技をしょうかい▽世界のおかし▽おねんどお姉さん▽ニャルビッシュ(樽美酒研二)
17:00ニャンちゅうワールド放送局
ニャンちゅうと河西里音が世界の情報をおとどけ▽けん玉がトンボに変身?楽しいバランス技をしょうかい▽世界のおかし▽おねんどお姉さん▽ニャルビッシュ(樽美酒研二)
171717:00文字多重放送データ放送七つの大罪 #17
「最初の犠牲」▽それは、罪なのかーー罪<シン>の王道ファンタジー、堂々開幕!!▽コミックス累計発行500万部突破の“ド直球王道ファンタジー”注目のアニメ化!
1717:00探偵!ナイトスクープ
「局長が大粒の涙を流すネタ登場!」顧問:キダ・タロー
17:00ごちそうライフ2
タケカワ ユキヒデ
17
17:15文字多重放送中国世界遺産ものがたり【開平の望楼群と村落10 村人を守る楼閣】
中国の世界遺産の圧倒的映像美と歴史の奥深さを伝える。紫禁城、万里の長城などスケール感溢れる数々の世界遺産をハイビジョンの映像でお送りする。
17:20文字多重放送明日へ支えあおう カレンの復興カレンダー2015冬
東日本大震災からまもなく4年。AKB48の岩田華怜さんがNHKの「現地発・明日へブログ」に参加している方々を訪ね、復興に向けた現状を伝える。
17:20TXNニュース
日本や世界の最新ニュースをコンパクトにお伝えする。
17:20ガイド
17:25二ヶ国語放送ブルーナの絵本~ミッフィーとおともだち「くまちゃんのベッド」
世界中で愛されているディック・ブルーナの絵本“ミッフィー”シリーズが立体アニメーションで登場。ミッフィーとかわいい仲間たちが繰り広げるほのぼのとした作品です。
17:25二ヶ国語放送ブルーナの絵本~ミッフィーとおともだち「くまちゃんのベッド」
世界中で愛されているディック・ブルーナの絵本“ミッフィー”シリーズが立体アニメーションで登場。ミッフィーとかわいい仲間たちが繰り広げるほのぼのとした作品です。
17:25文字多重放送おうちの神様
多趣味なおじいちゃんと小学生の孫娘が繰り広げるホームドラマ。“昔から伝えられてきた家に関する古き良き知恵”をおじいちゃんから孫娘に伝えていきます。
17:25文字多重放送世界が愛した絵本
今回の作品は『ゆきがふる』(作:蜂飼耳、絵:牧野千穂、出版:ブロンズ新社)をお送りします♪
17:25文字多重放送世界が愛した絵本
今回の作品は『ゆきがふる』(作:蜂飼耳、絵:牧野千穂、出版:ブロンズ新社)をお送りします♪
17:25文字多重放送home∞i-家とわたし- 
東京の住宅街にある個性的な外観の家。25坪の土地ながら吹き抜けを造るなど快適に過ごせるように設計。オーダーメイドのキッチンなど奥様の希望が叶った家。
17:30文字多重放送めざせ!2020年のオリンピアン「高校生女子ボクサー×清水聡」
ボクシング女子のホープ、河野沙捺は高校三年生。向き合うのはロンドン五輪の銅メダリスト、清水聡だ。独自に編み出した練習法や世界で戦っていくための心構えを伝授する。
17:30文字多重放送シャーロックホームズ「本当に困った校長先生の冒険」
三谷幸喜が推理小説の古典を学園ミステリーとして脚本化。15歳の少年・ホームズとワトソンが学園内で起こる奇妙な事件のなぞを解く。今回は校長先生が持ち込んだ事件。
17:30文字多重放送シャーロックホームズ「本当に困った校長先生の冒険」
三谷幸喜が推理小説の古典を学園ミステリーとして脚本化。15歳の少年・ホームズとワトソンが学園内で起こる奇妙な事件のなぞを解く。今回は校長先生が持ち込んだ事件。
17:30文字多重放送笑点「歌丸が完全復活!異常すぎる行動に!!ケーシー高峰も絶好調」
老舗のお笑い演芸バラエティー。大喜利では、笑点ちょいワルじいさんロカビリー編。メンバーがツイストを踊りながら過去の武勇伝を語ります。ケーシー高峰の医事漫談
17:30文字多重放送ANNスーパーJチャンネル
正確なニュース・情報をいち早くお伝えするANNニュース!テレビ朝日系列の放送局26局が総力をあげ、緻密な取材にもとづいたニュースを最新機材を駆使して放送します。
17:30文字多重放送ANNスーパーJチャンネル
正確なニュース・情報をいち早くお伝えするANNニュース!テレビ朝日系列の放送局26局が総力をあげ、緻密な取材にもとづいたニュースを最新機材を駆使して放送します。
17:30文字多重放送Nスタ
この日のニュースをまとめてお伝えします。
17:30文字多重放送データ放送遊戯王ARC-V「バトルロイヤル始動」
舞網チャンピオンシップでは遊矢や柚子ら16人が、三回戦に挑む。そのルールは、街全体をフィールドに変えてのバトルロイヤル。次々と眼前に強敵が立ちふさがるが…。
17:30文字多重放送FNNスーパーニュース
▽事件のニュースは素早くタイムリーに▽政治・経済は分かりやすく掘り下げて▽スポーツもたっぷり▽気になる天気予報はくわしくお届けします!
17:30ヒーリングタイム&ヘッドラインニュース
東京点描 城北2
17:30地域福祉の展開 第8回「小地域福祉活動の展開と専門職支援」
日本福祉大学教授 原田 正樹
17:30地域福祉の展開 第8回「小地域福祉活動の展開と専門職支援」
日本福祉大学教授 原田 正樹
17:30地域福祉の展開 第8回「小地域福祉活動の展開と専門職支援」
日本福祉大学教授 原田 正樹
17:51NHKプレマップ
17:51NHKプレマップ
17:55びじゅチューン!「オフィーリア、まだまだ」
シェークスピアの一場面を描いた「オフィーリア」(ミレイ画)がテーマ。川に流された主人公が「背泳ぎは得意」と思い出し力強く泳ぎ出す様子を想像し、歌とアニメで表現!
17:55びじゅチューン!「オフィーリア、まだまだ」
シェークスピアの一場面を描いた「オフィーリア」(ミレイ画)がテーマ。川に流された主人公が「背泳ぎは得意」と思い出し力強く泳ぎ出す様子を想像し、歌とアニメで表現!
17:55戦闘未来少女19→20
#6 私の未来は、私が決める
1818:00文字多重放送ニュース
18:00文字多重放送猫のしっぽ カエルの手「木のぬくもり~秋田県~」
ベニシアさん、秋田県を訪ねる。角館では武家屋敷を見学、武士の暮らしに触れ、樺(かば)細工を体験。ローカル電車で大館へ移動、曲げわっぱを作る職人の工房を見学する。
18:00文字多重放送猫のしっぽ カエルの手「木のぬくもり~秋田県~」
ベニシアさん、秋田県を訪ねる。角館では武家屋敷を見学、武士の暮らしに触れ、樺(かば)細工を体験。ローカル電車で大館へ移動、曲げわっぱを作る職人の工房を見学する。
1818:00文字多重放送真相報道 バンキシャ!
バンキシャ!は毎週、注目を集めている事件・出来事について、他にない切り口で検証を加える番組です。今週もスタッフは各地に飛び、ただいま取材中。ご期待ください。
18:00文字多重放送相葉マナブ
世田谷区は東京23区でなんと2番目に農地が多い場所!世田谷区の畑で育った野菜だけで鍋を作ったらいったいどんな鍋になるのか?亀梨くんと「世田谷鍋」づくりに挑戦します
18:00文字多重放送相葉マナブ
世田谷区は東京23区でなんと2番目に農地が多い場所!世田谷区の畑で育った野菜だけで鍋を作ったらいったいどんな鍋になるのか?亀梨くんと「世田谷鍋」づくりに挑戦します
1818:00文字多重放送THE世界遺産「アマゾン源流!タカVSサル軍団 」ペルー
南米ペルーのマヌー国立公園は、アマゾン川源流域のジャングル。そこで、極小のサル「タマリン」たちとタカが戦う珍しい生態を目撃!カワウソ、ジャガーの暮らしも紹介。
18:00文字多重放送ドラGO!【東海道麺巡りドライブ】
歴史が薫る東海道の宿場町で極上の麺を堪能!東海道の始点・日本橋を出発し、歴史に彩られた極上の麺が続々登場!▽林家たい平、林家木久蔵、土屋巴瑞季
18:00音声多重放送文字多重放送データ放送ちびまる子ちゃん
『ヒロシ、バレンタインにウサギになる』の巻 
『まる子、冬が寒くなくなる?』の巻
1818:00TOKYO MX NEWS
東京の、各地のニュース・天気情報など詳しくお伝えします。
18:00The MONDO Times
地球儀日本代表/家電マニア
18
18:10NHK海外ネットワーク ▽「イスラム国」対策・各国の動き ▽中国で子ども誘拐多発
▽反「イスラム国」各国の動き ▽中国で子ども誘拐多発・子どもたちはどこに? ▽原油安・東南アジアへの影響
18:15目からウロコ!プラス
カビSTOP
18:15情報の世界 第5回
「計算とプログラム」放送大学教授 川合 慧 きき手 岩田 まこ都
18:15情報の世界 第5回
「計算とプログラム」放送大学教授 川合 慧 きき手 岩田 まこ都
18:15情報の世界 第5回
「計算とプログラム」放送大学教授 川合 慧 きき手 岩田 まこ都
18:30文字多重放送学ぼうBOSAI「大雪災害にそなえよう」
自然災害の起こるしくみを正しく理解し、命を守る行動へつなげていく「防災」教育番組。今回のテーマは「豪雪」。大雪にどう備えればよいかを、雪の実験を通して学ぶ。
18:30文字多重放送学ぼうBOSAI「大雪災害にそなえよう」
自然災害の起こるしくみを正しく理解し、命を守る行動へつなげていく「防災」教育番組。今回のテーマは「豪雪」。大雪にどう備えればよいかを、雪の実験を通して学ぶ。
18:30文字多重放送坂上忍の成長マン!! 渡部が熱弁!なぜ寿司はこんなに美味い?
どこか欠落感のあるバツイチ47歳の坂上忍を、人として成長させるというおせっかいな?バラエティです!!
18:30文字多重放送坂上忍の成長マン!! 渡部が熱弁!なぜ寿司はこんなに美味い?
どこか欠落感のあるバツイチ47歳の坂上忍を、人として成長させるというおせっかいな?バラエティです!!
18:30文字多重放送夢の扉+坂口憲二▼難題「認知症」に、型破りな手法で挑む!
“5人に1人”の危機!?~ある物質の“知られざる力”とは
18:30文字多重放送モヤモヤさまぁ~ず2「大塚周辺」
さまぁ~ずが何もない街(モヤモヤした街)や、大都会の裏道をあえてブラブラします。商店街…公園…時には海外。モヤモヤしていればどこにでも行きます▽詳細は番組内容へ
18:30音声多重放送文字多重放送サザエさん【磯野家にいらっしゃい!ほか】
▽父さんとは似たくない
▽ただいま修業中
▽磯野家に、いらっしゃい
18:30MXショッピング
18:30地球散歩
オランダ アムステルダム
18:40データ放送テレビで基礎英語 どんどんくわしく説明できる!「透明人間のミズウミ」
あの基礎英語がついにテレビに登場!面白トレーニングで英語を身につけよう!くみっきー(舟山久美子)、小籔千豊、まえだまえだ、田尻悟郎(関西大学・大学院教授)ほか
18:40データ放送テレビで基礎英語 どんどんくわしく説明できる!「透明人間のミズウミ」
あの基礎英語がついにテレビに登場!面白トレーニングで英語を身につけよう!くみっきー(舟山久美子)、小籔千豊、まえだまえだ、田尻悟郎(関西大学・大学院教授)ほか
18:42NHKプレマップ
18:44ダウントン・アビー 華麗なる舞台裏 特別番組を放送!
18:45首都圏ニュース
18:50TOKYO MX NEWS
東京の、各地のニュース・天気情報など詳しくお伝えします。
18:53気象情報
18:55アグリンの家
双子の姉妹、アンナとレイナが織り成す旬の野菜と料理の歳時記。日本全国の生産者の生の声もお届けします。
18:57文字多重放送マグロに賭けた男たち2015
冬、青森・大間は本マグロ漁の本格シーズンに突入!!「息子よ これが男の勝負だ」“悲運の漁師"山本秀勝さんと息子・剛史さんらによる巨大マグロとの極寒の死闘に密着!!
18:57文字多重放送マグロに賭けた男たち2015
冬、青森・大間は本マグロ漁の本格シーズンに突入!!「息子よ これが男の勝負だ」“悲運の漁師"山本秀勝さんと息子・剛史さんらによる巨大マグロとの極寒の死闘に密着!!
1919:00二ヶ国語放送文字多重放送NHKニュース7
▽漁業者急減で海に異変 日本の漁業を守れるか 【キャスター】守本奈実,【サブキャスター】瀧川剛史,【気象キャスター】佐藤公俊
19:00文字多重放送NHKみんなの手話 会話にチャレンジしよう 第19回「病院」
講師の早瀬憲太郎さん、ナビゲーターの三宅健さんとともに楽しく手話を学ぶ番組。テーマは「会話にチャレンジしよう」。今回は「病院」の表現を学びます。
19:00文字多重放送NHKみんなの手話 会話にチャレンジしよう 第19回「病院」
講師の早瀬憲太郎さん、ナビゲーターの三宅健さんとともに楽しく手話を学ぶ番組。テーマは「会話にチャレンジしよう」。今回は「病院」の表現を学びます。
1919:00文字多重放送データ放送ザ!鉄腕!DASH!!
DASH島~お手製のエビ形の餌木で、イカを釣り上げることはできるのか!?▽0円食堂・富山県~集めた捨てちゃう食材で作るのは、寒い冬にぴったりのアノあつあつ料理!
1919:00文字多重放送ザ・世界ワンダーX★命知らずのチャレンジャーSP★
▼大パニック!ソチの世界最恐ブランコへ挑戦した遼河はるひ▼武井壮圧倒!超過酷な72時間無人島生活!超ドSな史上最強女性ケリーのサバイバル術にあばれる君絶体絶命!
19:00文字多重放送データ放送クイズ!それマジ!?ニッポン【林先生が巣鴨で課外授業!三浦翔平モノマネ連発】
タカトシが(秘)雑学で逆襲!林先生何も答えられず赤面!煎餅とおかきの違い&カフェと喫茶の意外な違いは?▽今が瀬戸際ジャニーズA.B.C-Zが日本一目指してかご担ぐ!
1919:00Classic&Pops 2015再放送
日本の実力派オペラグループが半蔵門に集結!オペラあり、ポップスあり、民謡ありの“クロスオーバー”なライブをお届けします!AKB48松井咲子のピアノ演奏もあり!
19:00MXショッピング
19:00情報の世界 第6回
「計算の手順と計算量」放送大学教授 川合 慧 きき手 岩田 まこ都
1919:00情報の世界 第6回
「計算の手順と計算量」放送大学教授 川合 慧 きき手 岩田 まこ都
19:00情報の世界 第6回
「計算の手順と計算量」放送大学教授 川合 慧 きき手 岩田 まこ都
19:25ワンポイント手話「乗り物」<字幕スーパー>
難聴者や中途失聴者が、音声に頼らず「見るだけで」初歩の手話を学習できるミニ番組。第19回のテーマは「乗り物」。
19:25ワンポイント手話「乗り物」<字幕スーパー>
難聴者や中途失聴者が、音声に頼らず「見るだけで」初歩の手話を学習できるミニ番組。第19回のテーマは「乗り物」。
19:30文字多重放送ダーウィンが来た!「幻のアザラシ!洞窟で秘密の子育て」
世界にわずか500頭!絶滅危惧種のチチュウカイモンクアザラシ。絶海の孤島に暮らし、洞窟の奥深くで子育てするため生態は謎だらけ。幻のアザラシの秘密の子育てに迫る!
19:30ろうを生きる 難聴を生きる「進め!チームデフ青森」(後編)<字幕スーパー>
聴覚障害者の五輪と称されるデフリンピック冬季大会が3月末からロシアで開かれる。そこで番組では大会に出場するカーリングチームを2回シリーズで紹介。今回はその後編。
19:30ろうを生きる 難聴を生きる「進め!チームデフ青森」(後編)<字幕スーパー>
聴覚障害者の五輪と称されるデフリンピック冬季大会が3月末からロシアで開かれる。そこで番組では大会に出場するカーリングチームを2回シリーズで紹介。今回はその後編。
19:30MXショッピング
19:45手話放送こども手話ウイークリー
日本人2人を拘束し、殺害したイスラム過激派組織「イスラム国」とはどんな集団か。フリージャーナリストの後藤健二さんが目指していたことは何か。【キャスター】工藤咲子
19:45手話放送こども手話ウイークリー
日本人2人を拘束し、殺害したイスラム過激派組織「イスラム国」とはどんな集団か。フリージャーナリストの後藤健二さんが目指していたことは何か。【キャスター】工藤咲子
19:45大学の窓「新規開設科目紹介」
「新規開設科目紹介」
19:45大学の窓「新規開設科目紹介」
「新規開設科目紹介」
19:45大学の窓「新規開設科目紹介」
「新規開設科目紹介」
19:54文字多重放送日曜ビッグバラエティ「世界の秘境に嫁いだ日本人妻」
国際結婚し世界の秘境に暮らす日本人女性たち。日本との文化や慣習の違い、そして魅力とは…!?4人の日本人妻に密着!一体なぜ過酷な秘境に?
19:55手話放送NHK手話ニュース
【キャスター】中野佐世子
19:55手話放送NHK手話ニュース
【キャスター】中野佐世子
19:57文字多重放送駆け込みドクター!冬の突然死を解明SP
突然死危険度チェック!その予防と対策を伝授。
起床時に行う秘密の呼吸法・入浴前はオネェ走り!
血管力を鍛える体操を伝授!
19:58文字多重放送データ放送世界の果てまでイッテQ!
▽「イモトがベトナム初上陸!天敵のヘビ村観光ツアーで大パニック&内村VS手越の火花散る伝統人形劇」▽「オーシャンズ金子が奇跡の海洋生物カレンダー撮影に挑戦!」
19:58文字多重放送ニュースな晩餐会
緊急取材!シニア婚活最前線!総勢200名!?大婚活パーティー潜入!介護・財産・家族…高齢者恋愛のリアルな現実▽衝撃!動物の目線映像▽3万トン!?すごい豆まき
2020:00文字多重放送データ放送花燃ゆ(6)「女囚の秘密」 獄の中でも生まれ変わる白熱教室誕生 
文(井上真央)は野山獄の女囚・高須久子(井川遥)から一人娘・糸(川島海荷)への使いを頼まれる。文は思いに応えようと奔走するが、母を恨む糸は驚きの行動に出る…
20:00文字多重放送日曜美術館「行き暮れてひとり~画家・野見山暁治のアトリエ日記~」再放送
画家・野見山暁治さん、93歳(昨年3月放送時)。東日本大震災後、被災地を訪れ、今もキャンバスと格闘する日々をドキュメント。文化勲章受賞を受け特別アンコール。
20:00文字多重放送日曜美術館「行き暮れてひとり~画家・野見山暁治のアトリエ日記~」再放送
画家・野見山暁治さん、93歳(昨年3月放送時)。東日本大震災後、被災地を訪れ、今もキャンバスと格闘する日々をドキュメント。文化勲章受賞を受け特別アンコール。
20202020:00MXショッピング
20:00大人のヨーロッパ街歩き
北欧の香りのするバルト海の港町 ドイツ・フレンスブルク
20:00教育の最新事情 第5回「子どもの生活変化と生徒指導」
放送大学教授 住田 正樹
2020:00教育の最新事情 第5回「子どもの生活変化と生徒指導」
放送大学教授 住田 正樹
20:00教育の最新事情 第5回「子どもの生活変化と生徒指導」
放送大学教授 住田 正樹
20:30MXショッピング
20:45ニュース・気象情報
20:45文字多重放送日曜美術館 アートシーン ▽“菅木志雄 置かれた潜在性”展 ほか
「菅木志雄 置かれた潜在性」(東京都現代美術館 1月24日~3月22日)ほか、 展覧会情報
20:45文字多重放送日曜美術館 アートシーン ▽“菅木志雄 置かれた潜在性”展 ほか
「菅木志雄 置かれた潜在性」(東京都現代美術館 1月24日~3月22日)ほか、 展覧会情報
20:45教育の最新事情 第6回「子どもの問題行動と教育相談」
奈良女子大学教授 伊藤 美奈子
20:45マーケティング 第4回「セグメンテーション、ターゲティング、ポジショニング」
関西学院大学准教授 須永 努
20:45授業科目案内~大学の窓「食安全性学」
「食安全性学」
20:54音のソノリティ
環境で変化する自然や天然の音、各地に根付く情緒溢れる文化の音、地球や生命の息遣いや生物の奏でる音楽など、様々なサウンドの世界を紹介。音の原風景を届けます。
20:54文字多重放送ANNニュース・あすの空もよう
正確なニュース・情報をいち早くお伝えするANNニュース!テレビ朝日系列の放送局26局が総力をあげ、緻密な取材にもとづいたニュースを最新機材を駆使して放送します。
20:54文字多重放送ANNニュース・あすの空もよう
正確なニュース・情報をいち早くお伝えするANNニュース!テレビ朝日系列の放送局26局が総力をあげ、緻密な取材にもとづいたニュースを最新機材を駆使して放送します。
20:54フラッシュニュース
最新のニュースをお伝えします。
20:54文字多重放送FNN NEWS Pick Up・あすの天気
1日の主なニュースをピックアップ。コンパクトに、分かりやすくニュースをお伝えします。この番組を見たら「今日」が分かる!!
20:55TOKYO MX NEWS
東京の様々なニュースをお伝えします。
20:58文字多重放送今夜の日曜洋画
人気ドラマの映画化『臨場 劇場版』。物言わぬ死者の声を聞き、真実に迫る男・倉石義男(内野聖陽)。その見どころをご紹介します。
20:58文字多重放送今夜の日曜洋画
人気ドラマの映画化『臨場 劇場版』。物言わぬ死者の声を聞き、真実に迫る男・倉石義男(内野聖陽)。その見どころをご紹介します。
2121:00文字多重放送NHKスペシャル ネクストワールド 私たちの未来「第5回」
30年後の世界を描くネクストワールドの最終回は、拡大する人間のフロンティア。大空へ、宇宙へ。高さ1キロを超える超高層ビル、動き出した火星移住への挑戦を描く。
21:00サラウンドステレオ放送クラシック音楽館 N響コンサート 第1796回定期公演
2014年12月5日NHKホール 歌劇「ペレアスとメリザンド」<出演>管弦楽:NHK交響楽団 指揮:シャルル・デュトワ ペレアス:ステファーヌ・デグーほか
21:00サラウンドステレオ放送クラシック音楽館 N響コンサート 第1796回定期公演
2014年12月5日NHKホール 歌劇「ペレアスとメリザンド」<出演>管弦楽:NHK交響楽団 指揮:シャルル・デュトワ ペレアス:ステファーヌ・デグーほか
2121:00文字多重放送行列のできる法律相談所 スタジオで喧嘩勃発…怒りの相手を実名発表!
私たち温厚そうだけど実は怒ってます!▼榮倉奈々が大激怒した相手とは?蛭子が嫌いな相手をスタジオで走って殴る!鈴木奈々にセクハラした芸人Y登場にスタジオドン引き…
21:00文字多重放送データ放送日曜洋画劇場 特別企画「臨場 劇場版」
大人気ドラマの映画化。型破りな検視官・倉石義男(内野聖陽)が物言わぬ死者の声を聞き、事件の真相に迫る!執念の捜査が導き出した衝撃の真実とは…。
21:00文字多重放送データ放送日曜洋画劇場 特別企画「臨場 劇場版」
大人気ドラマの映画化。型破りな検視官・倉石義男(内野聖陽)が物言わぬ死者の声を聞き、事件の真相に迫る!執念の捜査が導き出した衝撃の真実とは…。
2121:00文字多重放送データ放送日曜劇場「流星ワゴン」第4話 西島秀俊出演 重松清原作130万部話題作
西島秀俊、香川照之、井川遥、吉岡秀隆出演。主題歌サザンオールスターズ。重松清原作130万部突破!今夜、妻の秘密が明らかに!夫の愛で妻を救うことが出来るのか?
21:00文字多重放送オモクリ監督~O-Creator's TV show~【ビビる大木出入り禁止】
「寒い」篠原ともえ3日徹夜の超力作▼ロバート秋山高畑淳子ロックオン▼劇団ひとり確信犯の暴走&ビビる大木出入り禁止に!▼キスマイ北山ローラオダギリジョー
2121:00東京クラッソ!再放送
I LOVE 銭湯
21:00小室等の「新 音楽夜話」再放送
ゲストは、中川イサト。日本を代表するアコースティックギターの名手が、「星めぐりの歌」と「500Miles」の2曲をオリジナルライブで披露!
2121:00大学の窓「新規開設科目紹介」
「新規開設科目紹介」
21:15That's放送大学「図書館活用法」
「図書館活用法」
21:25ヒーリングタイム&ヘッドラインニュース
東京点描 城南1
21:30水曜どうでしょう Classic ヨーロッパシリーズ特集
ヨーロッパ20カ国完全制覇完結編 第4夜 いよいよ大泉さんがイタリアを運転!極度の緊張状態で緊迫!道の真ん中で…
21:30ゲームクラブ eスポーツ MaX再放送
今回は「鉄拳」!マスター「ノビ」に挑戦するのは現役高校生で高校生最強ゲーマー決定戦準優勝「つぶみ」!負ければマスター即交代!熱いバトルの勝負は衝撃の展開に!
21:30疾病の回復を促進する薬 第7回「血液に作用する薬」
東北大学大学院准教授 守屋 孝洋
21:30地域社会の教育的再編  第7回
「地域福祉と教育(2)~誰もが住みやすい地域づくり~」放送大学准教授 岡崎 友典 國學院大学教授 夏秋 英房
21:30特別講義「女性アスリートの育成と支援、その課題」小笠原 悦子
順天堂大学大学院教授 小笠原 悦子 アナウンサー 斎藤 綾乃
21:48ニュースブレイク
最新のニュースをお届けします
21:54文字多重放送夢の通り道
東京ディズニーリゾートが提供する「夢の通り道」。
東京ディズニーランド、「ワンス・アポン・ア・タイム~スペシャルウィンターエディション~」。
21:54文字多重放送風の言葉
「渡り鳥と共に暮らす」(茨城県稲敷市)ここに広がる霞ヶ浦は関東に唯一残るオオヒシクイの越冬地です。日本の美しい風景を通して、自然と人の共存のかたちを見つめます。
21:54データ放送トーキョーライブ22時~ニチヨルまったり生放送中~ MC:安田章大(関ジャニ∞)
今夜のMCは安田章大▽テレビ初!週替わりジャニーズ生放送MC番組が始動!ジャニーズと視聴者がつながる、癒しの生放送バラエティ。日曜夜のブルーな気持ちを吹き飛ばす!
21:54文字多重放送1Hセンス
いま輝いている人たちが自分を高める1時間の過ごし方。忙しい彼らの心を満たし活力を生み出す空間、味、絶景とは?自分磨きの達人たちのライフスタイルに迫る。
21:58TOKYO MX NEWS
東京の様々なニュースをお伝えします。
2222:00サンデースポーツ
リーグ制覇のキーマン阪神藤浪・大和に杉浦が迫る▽今日はラグビー大特集!大野・五郎丸・中川家礼二が生出演!▽釜石魂で前へ!シーウェイブスの挑戦▽帝京が社会人に挑む
2222:00文字多重放送おしゃれイズム
高良健吾が意外すぎる恋愛エピソードを告白。オンナ心が分かってない!?井上真央がムッとした一言とは?人気俳優と真冬の公園でサシ飲み!?同郷の若手芸人がネタ披露!
2222:00文字多重放送さまぁ~ずの世界のすげぇにツイテッタ~【東京秘宝探訪★密着!フラッシュモブ】
極上一点もの!世界中から集まる超一級品求め…SHELLYの東京秘宝探訪★アメリカの“すげぇ”プロポーズ仕掛人!話題のフラッシュモブの裏側に密着!!
22:00Mr.サンデー
小5刺殺で逮捕22歳男の素顔とは…被害者兄を追い掛けまわす不審な過去▽台湾旅客機墜落まで3分間を映像検証…称賛機長は何をしたのか?▽渋谷で立てこもり男
2222:00夜ノヤッターマン
#5「母に捧げるハリケーン」
22:00みうらじゅん&安齋肇のゆるキャラに負けない!
しまこさん
22
22:15疾病の回復を促進する薬 第8回「内分泌系に作用する薬(1)」
東北大学大学院教授 福永 浩司
22:15地域社会の教育的再編  第8回
「地域社会の活性化と教育事業~都市と農山村の交流~」放送大学准教授 岡崎 友典 國學院大学教授 夏秋 英房
22:15アーカイブス・哲学的人間学('92)~人間の自由~
もう一度みたい名講義~放送大学アーカイブス~「哲学的人間学('92)~人間の自由~」
22:27みんな集まれ!ファルコム学園SC
#6
22:30文字多重放送有吉反省会 朝ドラ女優とごくせん俳優の悲しすぎる今…
MC有吉に大御所芸能人・一流スポーツ選手・文化人が過ちを告白・懺悔
22:30純潔のマリア
#5
22:30二ヶ国語放送私はラブ・リーガル シーズン3 #8
「チアリーダーの復讐」
22:48文字多重放送HOPE for tomorrow
ある人の助言や手助けで困難を乗り越えた人が、お世話になった人物に再び会いに行き、その時の感謝を伝えるミニドキュメンタリー。
22:50ニュース・気象情報
22:54文字多重放送未来の起源
想像を遥かに超える形で社会と繋がってゆく最先端科学。そこには、明日を見続ける若き研究者たちがいる。その情熱と閃き、日本を元気づける「未来の起源」を紹介する。
22:54ネオスポ ▽密着!注目のドラ1ルーキー育てた祖母が最愛の孫を訪ねて400キロ!
密着!注目のドラ1ルーキー育てた祖母が最愛の孫を訪ねて400キロ!送り出す喜びと不安に迫る!▽プロ野球キャンプ今年イチオシのあの選手とは?ほか
22:56文字多重放送データ放送ダウンタウンのガキの使いやあらへんで!!
今週のガキは遠藤プテラノドン・オゴッ!の一生!大晦日SPで生まれた遠藤新キャラクターがなぜか舞台化!遠藤1人でオゴッの声のみで誕生から滅亡までの一生を演じきる!
2323:00二ヶ国語放送文字多重放送データ放送ダウントン・アビー2 華麗なる英国貴族の館(8)「突然の悲劇」
20世紀初頭、貴族と使用人が繰り広げる愛憎劇を描いた大ヒット英国ドラマ、第2章。結婚式を控えたラビニアがスペイン風邪で倒れる!アンナとベイツはついに結婚を決意!
232323:00文字多重放送情熱大陸【向田麻衣/傷ついた女性たちに“お化粧”で支援活動を行う社会起業家】
社会起業家/向田麻衣▽人身売買やレイプ等で傷ついたネパールの女性に、お化粧の力で自尊心を取り戻し、自信を持って生きていくサポートをしようとひたむきに走る姿を追う
2323:00ラブライブ!
#6「センターは誰だ?」
23:00大学の窓「新規開設科目紹介」
「新規開設科目紹介」
2323:00大学の窓「新規開設科目紹介」
「新規開設科目紹介」
23:00大学の窓「新規開設科目紹介」
「新規開設科目紹介」
23:10文字多重放送for~もう1人の主人公~
輝ける瞬間…栄光の道を裏方に徹して支えた“もう一人の主人公"の物語。JRの技術者の秘話…人々の生活を変えたSuica誕生の軌跡。
23:10文字多重放送for~もう1人の主人公~
輝ける瞬間…栄光の道を裏方に徹して支えた“もう一人の主人公"の物語。JRの技術者の秘話…人々の生活を変えたSuica誕生の軌跡。
23:15文字多重放送初めて○○やってみた
ゲストMCは千原ジュニア▽様々な人達による「初めて○○やってみた動画」を次々紹介!グルメ・笑い・実験・家族…ジャンルは無限。気になる初体験の瞬間をお楽しみに!
23:15文字多重放送初めて○○やってみた
ゲストMCは千原ジュニア▽様々な人達による「初めて○○やってみた動画」を次々紹介!グルメ・笑い・実験・家族…ジャンルは無限。気になる初体験の瞬間をお楽しみに!
23:15文字多重放送ヨルタモリ【堤真一が来店】
堤真一が来店で宮沢りえと抱き合い事件発生▼人生はまるでヨットのようなもの・・・▼少女合唱団に謎の人物!?
23:15あなたの知りたい放送大学「コースガイド」
「コースガイド」
23:15あなたの知りたい放送大学「コースガイド」
「コースガイド」
23:15あなたの知りたい放送大学「コースガイド」
「コースガイド」
23:26C-Mania
日テレダベアが旬のCMを紹介します。
23:30文字多重放送LIVE MONSTER
工藤静香の謎の私生活に密着!御用達の洋服店や絶品サンドウィッチ店紹介▽自宅の台所や(秘)部屋を自らのリポートで大公開!愛犬も登場▽慟哭を含む大ヒット曲メドレーも必見
23:30文字多重放送旅ずきんちゃん▼芸能界ママ友のウラ話旅
友近、益若つばさ、熊田曜子が東京都内のママ友スポットを巡る旅。娘がいる熊田曜子と息子がいる益若つばさが利用する芸能人御用達のお店を巡り、最新ママ友事情を紹介する
23:30文字多重放送SUPER GT+「愛車自慢」
好評「愛車自慢」特別編。GTドライバーの愛車を公開しながら、その愛情ぶりを競う好評企画の特別編。ゲストに俳優・山下真司を迎え、知られざるクルマ好きを披露する。
23:30ローリング☆ガールズ
#5
23:30Tokyo Photo Library
東京五輪に向け、動き始めた虎ノ門
23:45FNNニュース
きょう一日を振り返りながら、さらに新しいニュースを全国のFNN系列の記者が総力をあげ取材しお届けする日曜夜の定番ニュース「FNNニュース」 キャスター:境鶴丸
23:50文字多重放送サイエンスZERO「“絶滅動物”がよみがえる?」
絶滅した日本産トキのクローンが作れる日も近い!?魚では精巣から卵も作れるようになったので、冷凍保存が簡単に!絶滅から動物を救うための最新の細胞操作技術に迫る。
23:50文字多重放送サイエンスZERO「“絶滅動物”がよみがえる?」
絶滅した日本産トキのクローンが作れる日も近い!?魚では精巣から卵も作れるようになったので、冷凍保存が簡単に!絶滅から動物を救うための最新の細胞操作技術に迫る。
23:55Going! Sports&News
大谷翔平×江川卓SP対談“打撃進化3年計画”とは?▼アギーレ解任で海外組は?本田&香川最新試合!▼全米が驚愕!人生を変えた1プレーをオードリーがプレゼン!
23:55すぽると!
特集・松坂大輔の真実!石井一久だから語った復活へのフォーム改造▼中島裕之「まだ進化の途中」オリックスで日本一!斎藤佑樹が紅白戦登板▼本田圭佑ユーベ戦へ
24242424:00S☆1[緊急企画!次期代表監督候補!?生出演SP]
アギーレ解任で次期監督候補の噂がある超大物が緊急生出演&さらに日本を知り尽くす超大物にも直撃!日本サッカーの未来を誰に任せられるのか!?徹底討論▼プロ野球
24:00乃木坂って、どこ?【スキー合宿・完結編】
運動音痴なのになぜかスキーだけできる生駒&秋元がキャプテンとなってプライドをかけた5番勝負!
2424:00MXショッピング
24:00円谷劇場「ウルトラQ」 #6
「育てよ!カメ」
24:00放送大学イメージソング・学歌
「『人間の贅沢、ひとつ』『と・も・た・ち』歌・小椋佳『放送大学学歌・混声四部合唱』」
2424:00放送大学イメージソング・学歌
「『人間の贅沢、ひとつ』『と・も・た・ち』歌・小椋佳『放送大学学歌・混声四部合唱』」
24:00放送大学イメージソング・学歌
「『人間の贅沢、ひとつ』『と・も・た・ち』歌・小椋佳『放送大学学歌・混声四部合唱』」
24:10日本サッカー応援宣言 やべっちFC
超必見!J潜入企画“デジっちが行く"スタート!あの選手の(秘)素顔を大公開!!▽総力取材!日本代表監督は誰に!?▽ACミラン本田圭佑×首位ユベントス
24:10日本サッカー応援宣言 やべっちFC
超必見!J潜入企画“デジっちが行く"スタート!あの選手の(秘)素顔を大公開!!▽総力取材!日本代表監督は誰に!?▽ACミラン本田圭佑×首位ユベントス
24:13ニュース・気象情報
   
24:18MUSIC JAPAN 5min
ユースケ・サンタマリアとPerfumeがお届けする音楽番組「MUSIC JAPAN」の見どころをいち早く紹介するミニ番組。
24:20二ヶ国語放送文字多重放送地球ドラマチック「孤軍奮闘!女王バチの子育て~密着 マルハナバチの一生~」再放送
たった1匹でネズミから巣を奪い、コロニーを築くマルハナバチの女王。多くの子孫を残し、壮絶な最期を迎える。アルプス・丘陵地帯の四季の草花と女王バチがつむぐ物語。
24:20二ヶ国語放送文字多重放送地球ドラマチック「孤軍奮闘!女王バチの子育て~密着 マルハナバチの一生~」再放送
たった1匹でネズミから巣を奪い、コロニーを築くマルハナバチの女王。多くの子孫を残し、壮絶な最期を迎える。アルプス・丘陵地帯の四季の草花と女王バチがつむぐ物語。
24:23文字多重放送MUSIC JAPAN
ユースケ・サンタマリア、Perfume、スチャダラパー、Dream5、家入レオ、MONKEYMAJIK、スーパーガールズ、BIGMAMA、チェコノーリパブリック
24:30TXNニュース
日本や世界の最新ニュースをコンパクトにお伝えする。
24:30MXショッピング
24:30円谷劇場「ネオ・ウルトラQ」 #6
「もっとも臭い島」 テレビドラマ史上に金字塔を打ち立てた特撮TV番組『ウルトラQ』のセカンドシーズン。
24:35文字多重放送センニュウ★感
人気マジシャンを丸裸に!誰でもできるトランプマジックのタネを特別に公開!人気マジシャンと山里亮太儲かってるのはどっち?若手芸人ニューヨークがロケ中にナンパ?
24:40大人のKISS英語<フジバラナイト SUN>【恋愛実験「プロム」山P指原絶叫!】
衝撃の恋愛実験「プロム」いよいよ審査を勝ち抜いた3人の生活がスタート!なんとデヴァと全員同じ部屋で寝る事に!彼からの衝撃メールその真相は!?指原莉乃
24:45Get Sports
日本ハム・大谷翔平×稲葉篤紀!!大谷のバッティングに潜む驚異の技術とは▽2人の若き守護神!!埼玉西武・高橋朋己&千葉ロッテ・西野勇士▽青木功×南原清隆▽柔道66Kg級
24:45Get Sports
日本ハム・大谷翔平×稲葉篤紀!!大谷のバッティングに潜む驚異の技術とは▽2人の若き守護神!!埼玉西武・高橋朋己&千葉ロッテ・西野勇士▽青木功×南原清隆▽柔道66Kg級
24:50文字多重放送NNNドキュメント「再稼働元年…ここは原発の地元ですか?」
県や町が違えば原発の地元とはみなされず、再稼働の“同意の権限”は与えられない。日本列島“原発の隣町”が置かれた現状を掘り下げます。
24:50芸能人(秘)ヒキダシバラエティ★あけるなキケン★小籔&若林&E-girls
★フット岩尾&アンガ田中&ドランク鈴木★驚くほどキモい…キモキャラ三銃士大暴走でE-girls悲鳴&スタジオ騒然!実はキモいで荒稼ぎ&キモすぎ(秘)エピソード★
2525252525:00お買い物情報
25:00カツヤマサヒコSHOW
下柳剛(野球解説者)
25
25:03文字多重放送5分で分かる「花燃ゆ」 第6回「女囚の秘密」
文(井上真央)は野山獄の女囚・高須久子(井川遥)から一人娘の糸(川島海荷)への使いを頼まれる。文は久子の思いに応えようと奔走するが、母に積年の恨みを抱く糸はー。
25:05スーパープレゼンテーション「進化するorigami」再放送
折り紙が、今、驚くべき進化を遂げている。世界中に多くのファンを持つ折り紙作家のロバート・ラングが、医療や宇宙開発の分野で応用が進む折り紙技術を紹介する。
25:05スーパープレゼンテーション「進化するorigami」再放送
折り紙が、今、驚くべき進化を遂げている。世界中に多くのファンを持つ折り紙作家のロバート・ラングが、医療や宇宙開発の分野で応用が進む折り紙技術を紹介する。
25:05聖剣使いの禁呪詠唱(ワールドブレイク)#5「We Are The・夏」
季節は夏。そして海!亜鐘学園のストライカーズは島で夏合宿。いつも以上に張り切って水着を選ぶサツキと静乃。諸葉も春鹿や斎子たちとの交流を楽しもうとするが…。
25:07ベビスマ<フジバラナイト SUN>
西野カナ未公開トーク!キュンとするDarlingの歌詞って実体験?大胆&赤裸々告白!▽月曜よる10時スマスマ!白鵬が日本人の妻と初共演来店!▽SMAP衛星▽新曲
25:10美しき世界の山々「スイス・アイガー」 ※一部地域は放送休止
スイスアルプスの名峰アイガー、栄光と悲劇の物語で知られる北壁や切り立つ岩尾根のロッククライミングを空撮を交えて紹介する。花を求めて森と湖を巡るハイキングも必見。
25:10四大陸フィギュアスケート選手権2015開幕直前SP~新世紀のチームジャパン い…
新世紀の日本代表がいよいよ世界との戦いへ!男子は宇野昌磨、無良崇人、村上大介。女子は宮原知子、本郷理華、永井優香。平昌五輪へと続く新たな戦いが始まる!
25:29スーパーステージ
最新とれたて情報!
25:30放送休止
25:30放送休止
25:30お買い物情報
25:35戦国無双 第五話「命の行先」
「何のために戦うーー」
世は戦国時代。乱世の運命に翻弄される、真田家の若き武士(もののふ)、兄・信之と弟・幸村の熱く切ない物語が幕を開ける!
25:45ウラカタ
「テレビのことはテレビ屋に聞け!」をテーマに作り手の思いを紹介しながら、日本テレビの番組を盛り上げていく番宣番組です。
25:59みんなのえいが
TBS製作映画を一挙紹介!!TBS映画の最新情報をより分かりやすくお伝えします。
262626:00にけつッ!!スタジオにまさかの緊急事態!!
千原ジュニアとケンドーコバヤシによる二人だけの喋り番組。打ち合わせや、台本は一切ありません。
262626:00お買い物情報
26:00ヒーリングタイム&ヘッドラインニュース
ベルギー
26
26:05一夜づけ【ムーミンの魅力 についてハンナ・ヘミラ監督に直撃!】
2/13公開『劇場版ムーミン 南の海で楽しいバカンス』をご紹介!世界中の人々に愛されているムーミンの魅力について監督に直撃インタビュー!物語に秘められた魅力とは?
26:10美しき日本の山々 西の山「宮之浦岳、くじゅう連山、石鎚山」 ※一部地域は放送休止
九州の最高峰、世界遺産に登録された屋久島の宮之浦岳、ミヤマキリシマの咲き誇るくじゅう連山、四国にそびえる西日本最高峰・石鎚山の豊かな自然や絶景を満喫する山旅。
26:10でんぱジャック-World Wide Akihabara-<SPORT PLU…
でんぱと電気が融合SP▼エレキテル連合・細貝さんが未鈴に…?もがが朱美ちゃんに…?▼えいたそ&ピンキーそっくりさん!?▼妄想デートえいたそ〇年越しの…
26:29カイモノラボ
見ているだけでも楽しめるオシャレな通販番組。TBSショッピングのイチ押し商品を女性レポーターが体験してご紹介します!
26:30Tokyoモダン商店+ポシュレベストセレクション
大人気ロールブラシアイロンポータブルから日テレ限定カラー登場!身がギッシリ詰まったボイルズワイガ二がお買い得!石田純一&アンミカがステキな商品をご紹介!
26:30JOMX
26:30JOMX
  
 
26:40CSテレ朝ナビ!!
テレビ朝日のCS放送の魅力をお届けする番組!アニメ、ドラマ、バラエティ、スポーツ、ニュース…毎日見られる「ドラえもん」や「西武ライオンズ」主催全試合を完全中継!
26:40CSテレ朝ナビ!!
テレビ朝日のCS放送の魅力をお届けする番組!アニメ、ドラマ、バラエティ、スポーツ、ニュース…毎日見られる「ドラえもん」や「西武ライオンズ」主催全試合を完全中継!
26:40中央競馬ダイジェスト
日曜日のメインレースをたっぷりとご紹介!更に東京競馬場・中山競馬場の全レースの結果や他場のメインレースの結果もきっちりとお届けしています。競馬ファン必見です!!
26:45ダイレクトテレショップ
ダイエット・美容・ヘアケア・健康・ライフ・キッチン・雑貨・宝飾・電化製品‥日本・米国を始め世界中の逸品を自宅でくつろぎながらショッピング!
26:45ダイレクトテレショップ
ダイエット・美容・ヘアケア・健康・ライフ・キッチン・雑貨・宝飾・電化製品‥日本・米国を始め世界中の逸品を自宅でくつろぎながらショッピング!
26:50韓国ドラマ「のだめカンタービレ~ネイルカンタービレ」徹底解説!再放送
超大ヒットマンガ「のだめカンタービレ」が韓国でドラマ化。胸キュン度がパワーアップ!主演のチュウォン、シム・ウンギョンらが撮影秘話やみどころを語る!!
27272727:00クロージング
2727
 
27:10昭和のSL映像館I「北海道編」 ※一部地域は放送休止
27:15クロージング
27:15クロージング
  
27:20DJモノフェスタ
通販のディノスが自信を持ってお届けするスグレモノ・新製品・話題のヒット商品・海外商品を、視聴者の皆様ひとりひとりに語りかける様に紹介して行く新型通販バラエティ!
27:40美しき世界の山々「ヨセミテ、カナディアンロッキー」 ※一部地域は放送休止
アメリカ・カリフォルニアのヨセミテ国立公園とロッキー山脈北部のカナディアンロッキー、共に世界遺産に登録された絶景を巡り、北米特有のダイナミックな自然を楽しむ。
27:50DJモノフェスタ
通販のディノスが自信を持ってお届けするスグレモノ・新製品・話題のヒット商品・海外商品を、視聴者の皆様ひとりひとりに語りかける様に紹介して行く新型通販バラエティ!
27:58オープニング
27:58オープニング
282828:00Oha!4 NEWS LIVE
最新ニュース&天気はOha!4で▽目覚めのファーストチョイス!▽毎週月曜日は気になるニュースを独自目線で伝える『NEWSおは目線』
28:00お願い!モーニング
月曜日は「アナウンサー雑学の旅」。今回はスイーツの街 自由が丘!人気のチョコレートやグッズ店など、今日誰かに話したくなる雑学を披露しながら自由が丘を巡ります
28:00お願い!モーニング
月曜日は「アナウンサー雑学の旅」。今回はスイーツの街 自由が丘!人気のチョコレートやグッズ店など、今日誰かに話したくなる雑学を披露しながら自由が丘を巡ります
2828:00データ放送めざましテレビ アクア
流れるように最新情報!▽ニュース・スポーツ・エンタメ・お天気…超早朝からしっかりお伝えします▽大好評!「じゃんけんアクア」「アクア探偵事務所」
2828
28:15文字多重放送シリーズ世界遺産100「ドロットニングホルムの王領地~スウェーデン~」
悲劇の仮面舞踏会 ▽文化遺産 【語り】江守徹 【テーマ音楽】久石譲
28:20視点・論点「天災の日本史」
静岡文化芸術大学教授…磯田道史
28:25データ放送めざましテレビ アクア
流れるように最新情報!▽ニュース・スポーツ・エンタメ・お天気…超早朝からしっかりお伝えします▽大好評!「じゃんけんアクア」「アクア探偵事務所」
28:29オープニング
28:30NHKニュース おはよう日本
▼国内外の最新ニュース ▼スポーツ情報 ▼地域の課題や話題のリポート ▼日本と世界の気象情報 【キャスター】糸井羊司,【気象キャスター】渡辺蘭
28:30TBSニュースバード
今朝の日本各地の最新ニュース、海外ニュース、経済情報、今日のお天気、野球・サッカーなどスポーツ情報を女性キャスターがさわやかにお伝えする朝の報道番組。
28:55データ放送グッド!モーニング
テレビ・新聞、ネットの情報をまとめてお届け。Yahoo!とのコラボで「ヒットの兆し」をキャッチするコーナーも。これであなたも「情報通」に。「快適な朝」をお届けします。
28:55データ放送グッド!モーニング
テレビ・新聞、ネットの情報をまとめてお届け。Yahoo!とのコラボで「ヒットの兆し」をキャッチするコーナーも。これであなたも「情報通」に。「快適な朝」をお届けします。
28:58MX オープニング
28:58MX オープニング
NHK総合・東京NHKEテレ1・東京NHKEテレ3・東京日テレテレビ朝日テレビ朝日2TBSテレビ東京フジテレビTOKYO MX1TOKYO MX2放送大学1放送大学2放送大学3