2014年02月08日のテレビ番組表(東京・地上波1)

表示切替:地上波1地上波2BS1BS2CS1CS2CS3ラジオ1
NHK総合・東京NHKEテレ1・東京NHKEテレ3・東京日テレテレビ朝日テレビ朝日2TBSテレビ東京フジテレビTOKYO MX1TOKYO MX2放送大学1放送大学2放送大学3
4   4   4   4   4  
4:13データ放送ポシュレデパート深夜店
ヒット商品、最新アイテム。ほかでは手に入らない限定品が続々登場。
見て楽しい、買って満足。いいものがきっと見つかる通販のデパートです。
4:35イベ検
テレビ朝日がオススメするイベント情報!
イベントの詳しい情報は『テレビ朝日 イベント』で検索!!
4:35イベ検
テレビ朝日がオススメするイベント情報!
イベントの詳しい情報は『テレビ朝日 イベント』で検索!!
4:50ものスタ サタデー
「も」っといい商品を教えて!!
「の」んびりしてはいられない
「ス」ぐに買いたくなっちゃう商品を
「タ」っぷりとご紹介するショッピング番組
55:00ニュース・気象情報
5:00ニュースで英会話 ▽酸性液で“万能細胞”作りに成功再放送
旬の話題を、英語で表現する力を身につけるクロスメディア番組。教材になるのはNHK国際放送の英語ニュース。今回のテーマは「酸性液で”万能細胞”作りに成功」。
5:00ニュースで英会話 ▽酸性液で“万能細胞”作りに成功再放送
旬の話題を、英語で表現する力を身につけるクロスメディア番組。教材になるのはNHK国際放送の英語ニュース。今回のテーマは「酸性液で”万能細胞”作りに成功」。
555:00ぜひモノ
通販番組(TVショッピング)
5:00新・週刊フジテレビ批評
「ソチ五輪テレビ中継の楽しみ方」…普段なじみのない競技も多い冬季五輪、視聴者を引き込む解説術を通じ楽しみ方を探る…小林宏氏…(「チームフジヤマ」GM)
55:00お買い物情報
5:00天気予報
5
5:10特選いいものさがし
いいものを厳選して紹介する「特選いいものさがし」!
人気を集めた“逸品”のみを特選!これらの“逸品”を視聴者の皆様もお取り寄せできるショッピング番組です。
5:10特選いいものさがし
いいものを厳選して紹介する「特選いいものさがし」!
人気を集めた“逸品”のみを特選!これらの“逸品”を視聴者の皆様もお取り寄せできるショッピング番組です。
5:15文字多重放送小さな旅「凍(し)みて、あたたか~長野県小海町~」再放送
八ヶ岳の麓、標高900mの長野県小海町。松原湖の氷上ワカサギ釣り。星降る冬の夜空を描く画家。福島県飯舘村との保存食作りの交流。雪と氷の暮らしの輝きに触れる旅。
5:20しごとの基礎英語「お悩み ケース69」
リアルなビジネス英語のお悩みをもとに基礎英語レベルでもビジネスで十分使える「大人な」表現を学ぶ英語番組。大西泰斗先生が相手の心を動かす表現を伝授!篠山輝信ほか
5:20おとなの基礎英語「Season2 Episode65」
海外旅行などでちょっと英語を使ってみたい、というおとな向けの基礎英語。毎回1つの表現を身につければ、英語の世界がぐっと広がるはず。出演は坂下千里子・肘井美佳ほか
5:25文字多重放送おかずのクッキング ぶりの照り焼き・海老と白菜の塩煮・丸ごとトマトライス
「見るだけで料理上手」をコンセプトに、料理研究家・土井善晴先生らが家庭のおかずの作り方を教えます。アシスタントは久冨慶子アナウンサー。テキストも好評発売中。
5:25文字多重放送おかずのクッキング ぶりの照り焼き・海老と白菜の塩煮・丸ごとトマトライス
「見るだけで料理上手」をコンセプトに、料理研究家・土井善晴先生らが家庭のおかずの作り方を教えます。アシスタントは久冨慶子アナウンサー。テキストも好評発売中。
5:28日テレみどころ
5:30しごとの基礎英語「お悩み ケース70」
リアルなビジネス英語のお悩みをもとに基礎英語レベルでもビジネスで十分使える「大人な」表現を学ぶ英語番組。大西泰斗先生が相手の心を動かす表現を伝授!篠山輝信ほか
5:30おとなの基礎英語「Season2 Episode66」
海外旅行などでちょっと英語を使ってみたい、というおとな向けの基礎英語。毎回1つの表現を身につければ、英語の世界がぐっと広がるはず。出演は坂下千里子・肘井美佳ほか
5:30ズームイン!!サタデー
▽ソチ五輪開幕!▽大雪情報▽フィギュア真央&羽生選手勝負メシは鍋▽熱ケツ情報:巨人選手の“睡眠”爆笑話
5:30皇室アルバム
「日本代表選手の活躍を願われて ~秋篠宮ご夫妻~」
5:30お買い物情報
5:40文字多重放送NHK映像ファイル あの人に会いたい「島秀雄(鉄道技術者)」
鉄道技術者で東海道新幹線の生みの親としても知られる島秀雄さん。戦前から戦後にかけて日本の鉄道の高速化に力を注いだ。鉄道一筋に歩んだ人生が語られる。
5:40しごとの基礎英語「お悩み ケース71」
リアルなビジネス英語のお悩みをもとに基礎英語レベルでもビジネスで十分使える「大人な」表現を学ぶ英語番組。大西泰斗先生が相手の心を動かす表現を伝授!篠山輝信ほか
5:40おとなの基礎英語「Season2 Episode67」
海外旅行などでちょっと英語を使ってみたい、というおとな向けの基礎英語。毎回1つの表現を身につければ、英語の世界がぐっと広がるはず。出演は坂下千里子・肘井美佳ほか
5:45サタデーずばッと
首都圏などで大雪に警戒、気象庁が緊急会見 中継を交え最新のお天気情報をたっぷりお伝えします!▽開会式は?ソチ五輪現地から最新情報!▽都知事選あす投開票
5:45文字多重放送ガイストクラッシャー「日食闇盛り!海からの悪魔!!」再放送
鉄鋼町で珍しい皆既日食が見られることになった。日食を前にGCGは警戒態勢を強化。日食時にはガイメタルが活性化し、ガイストが出現しやすくなるのだ。
5:50気象情報
5:50しごとの基礎英語「お悩み ケース72」
リアルなビジネス英語のお悩みをもとに基礎英語レベルでもビジネスで十分使える「大人な」表現を学ぶ英語番組。大西泰斗先生が相手の心を動かす表現を伝授!篠山輝信ほか
5:50おとなの基礎英語「Season2 Episode68」
海外旅行などでちょっと英語を使ってみたい、というおとな向けの基礎英語。毎回1つの表現を身につければ、英語の世界がぐっと広がるはず。出演は坂下千里子・肘井美佳ほか
5:50ANNニュース
正確なニュース・情報をいち早くお伝えするANNニュース!テレビ朝日系列の放送局26局が総力をあげ、緻密な取材にもとづいたニュースを最新機材を駆使して放送します。
5:50ANNニュース
正確なニュース・情報をいち早くお伝えするANNニュース!テレビ朝日系列の放送局26局が総力をあげ、緻密な取材にもとづいたニュースを最新機材を駆使して放送します。
66:00NHKニュース おはよう日本
ニュースをわかりやすく、関心のあるテーマをじっくりと、スポーツを詳しくお伝えします。
6:00テレビでハングル講座 第42課「形容詞の連体形とピウプ変身をマスターしよう!」
「形容詞の連体形」と「ピウプ変身」を学ぶ。2PMコーナーはジェスチャーで単語を紹介するゲーム。「質問部屋」では「外来語」について学ぶ。
6:00テレビでハングル講座 第42課「形容詞の連体形とピウプ変身をマスターしよう!」
「形容詞の連体形」と「ピウプ変身」を学ぶ。2PMコーナーはジェスチャーで単語を紹介するゲーム。「質問部屋」では「外来語」について学ぶ。
66:00みんなの疑問 ニュースなぜ太郎
10年に一度の大雪が東京に…新宿・横浜・羽田・成田・中央道ほか首都圏各エリアと緊急中継を結び現在の様子と、今後の予想降雪量や交通への影響など最新情報をお伝えします
6:00みんなの疑問 ニュースなぜ太郎
10年に一度の大雪が東京に…新宿・横浜・羽田・成田・中央道ほか首都圏各エリアと緊急中継を結び現在の様子と、今後の予想降雪量や交通への影響など最新情報をお伝えします
66:00データ放送めざましどようび
都心で15cmの降雪予報…20年に1度の大雪?交通機関パニック?…生中継▽ソチ五輪いよいよ開幕!めざど的ニッポン応援ガイド▽綾野剛&瑛太(秘)関係▽ちなみサメに大接近
66:00グローバル・ビジョン
世界のお菓子
6:00グローバル・ビジョン
世界のお菓子
6:00進化する宇宙 第7回
「われわれの銀河系」愛媛大学大学院教授 谷口 義明
66:00進化する宇宙 第7回
「われわれの銀河系」愛媛大学大学院教授 谷口 義明
6:00進化する宇宙 第7回
「われわれの銀河系」愛媛大学大学院教授 谷口 義明
6:15Eネ!「トリニティ・アイリッシュ・ダンス」
来日10周年記念公演決定!世界選手権チャンピオングループ「トリニティ・アイリッシュ・ダンス」の魅力をご紹介します。
6:25文字多重放送テレビ体操
西川佳克,【ピアノ】加藤由美子
6:25文字多重放送テレビ体操
西川佳克,【ピアノ】加藤由美子
6:30サタデーテレショップ
土曜日の朝に送る情報番組。話題の商品情報をお届けします。
6:35文字多重放送いじめをノックアウト「ネットトラブル、どう防ぐ?」
まもなく進学や進級の季節。ケータイやスマホを手にする人も多いのでは?今回は、ネットトラブルを防ぐためのルールづくりについて、高橋みなみさんと一緒に考えます。
6:35文字多重放送いじめをノックアウト「ネットトラブル、どう防ぐ?」
まもなく進学や進級の季節。ケータイやスマホを手にする人も多いのでは?今回は、ネットトラブルを防ぐためのルールづくりについて、高橋みなみさんと一緒に考えます。
6:43復興支援ソング「花は咲く」
東日本大震災の被災地の復興支援曲「花は咲く」フルバージョン。作詞・岩井俊二、作曲・菅野よう子。出演は東北にゆかりの歌手・タレント・スポーツ選手など34組が参加。
6:43復興支援ソング「花は咲く」
東日本大震災の被災地の復興支援曲「花は咲く」フルバージョン。作詞・岩井俊二、作曲・菅野よう子。出演は東北にゆかりの歌手・タレント・スポーツ選手など34組が参加。
6:45しぜんとあそぼ「からす」
自然と縁遠くなったといわれる子どもたちに身近な生きものたちの生態をていねいに紹介し、生きものへの優しい気持ちと、自然の不思議や命の輝きに対する好奇心を育みます。
6:45しぜんとあそぼ「からす」
自然と縁遠くなったといわれる子どもたちに身近な生きものたちの生態をていねいに紹介し、生きものへの優しい気持ちと、自然の不思議や命の輝きに対する好奇心を育みます。
6:45進化する宇宙 第8回
「一般の銀河」愛媛大学大学院教授 谷口 義明
6:45進化する宇宙 第8回
「一般の銀河」愛媛大学大学院教授 谷口 義明
6:45進化する宇宙 第8回
「一般の銀河」愛媛大学大学院教授 谷口 義明
6:55がんばれ!おでんくん
#1「時をかける おでんくん」
6:55がんばれ!おでんくん
#1「時をかける おでんくん」
77:00文字多重放送NHKニュース おはよう日本
▽列島大雪か 各地影響 ▽ソチ五輪開幕!厳戒の開会式・選手最新情報
7:00デザインあ(60)
身の回りに当たり前に存在しているモノを「デザイン」の視点から見つめ、斬新な映像手法と音楽で表現。「デザインの面白さ」を伝え「デザイン的な視点と感性」を育みます。
7:00デザインあ(60)
身の回りに当たり前に存在しているモノを「デザイン」の視点から見つめ、斬新な映像手法と音楽で表現。「デザインの面白さ」を伝え「デザイン的な視点と感性」を育みます。
7777:00みんなで!ニコリッチ
7:00みんなで!ニコリッチ
7
7:15モリゾー・キッコロ 森へいこうよ!▽味わいまろやか!磯磯つくろう極うまラーメン!
冬の海には、おいしい食材がいっぱい!中には、エビとカニのおいしさを同時に味わえる不思議な食材もあるよ!みんなで海の具材をたくさん集めて極上ラーメンをつくろう!
7:15モリゾー・キッコロ 森へいこうよ!▽味わいまろやか!磯磯つくろう極うまラーメン!
冬の海には、おいしい食材がいっぱい!中には、エビとカニのおいしさを同時に味わえる不思議な食材もあるよ!みんなで海の具材をたくさん集めて極上ラーメンをつくろう!
7:24もののくま
買い物が大好きな「もののくま」が出没!?新製品や企業の魅力を余すところなく伝えます。週末はコレで決まり!!
7:30文字多重放送NHKニュース おはよう日本
▽婚活に効果あり!?信州飯山かまくら祭り ▽蔵の町・栃木市の旅 【キャスター】池田達郎,寺門亜衣子
7:30ノージーのひらめき工房「きれいなかたづけ方」
4~5歳児からの子ども達に向けた工作・造形あそびの番組です。身の回りの出来事や材料をよく観察し、自分なりのひらめきで自由に作品を生み出す楽しさを伝えます。
7:30ノージーのひらめき工房「きれいなかたづけ方」
4~5歳児からの子ども達に向けた工作・造形あそびの番組です。身の回りの出来事や材料をよく観察し、自分なりのひらめきで自由に作品を生み出す楽しさを伝えます。
7:30文字多重放送ソチオリンピック2014 「開会式」
ソチの開会式。放送席にはメーンキャスターの荒川静香。スペシャルキャスター櫻井翔も駆けつける予定。独自の視点から世紀の祭典をお伝えします。
7:30文字多重放送サワコの朝
ゲスト・竹野内豊/俳優▽ガールズトークが怖い!?モテる男が映画撮影中に困ったこととは?阿川佐和子がゲストの意外な側面や表情を引き出します。
7:30文字多重放送遊戯王5D’s「闇のカード ヒドゥン・ナイト-フック-」再放送
連続クラッシュは闇のカード「ヒドゥン・ナイト-フック-」の仕業だった!満身創痍のクロウに次々と襲いかかる物理攻撃!だがクロウの怒りが起死回生の一手を呼ぶ!!
7:30MXショッピング
7:30天気予報
7:30初歩からの物理学 第5回
「温度ってなんだろう 熱ってなんだろう」放送大学客員教授 生井澤 寛
7:30初歩からの物理学 第5回
「温度ってなんだろう 熱ってなんだろう」放送大学客員教授 生井澤 寛
7:30初歩からの物理学 第5回
「温度ってなんだろう 熱ってなんだろう」放送大学客員教授 生井澤 寛
7:45ピタゴラスイッチ「“2つあります”のまき」
不思議な構造や面白い考え方など、“子どもにとっての「なるほど!」”を紹介。今回は「2つあります のまき」。その他「背の順ソート」「アルゴリズムこうしん」など。
7:45ピタゴラスイッチ「“2つあります”のまき」
不思議な構造や面白い考え方など、“子どもにとっての「なるほど!」”を紹介。今回は「2つあります のまき」。その他「背の順ソート」「アルゴリズムこうしん」など。
88:00文字多重放送データ放送連続テレビ小説 ごちそうさん(108)「乳の教え」
め以子(杏)は源太(和田正人)の戦争での経験を思い涙する。寄り添う悠太郎(東出昌大)。泰介(菅田将暉)は源太に再び出征することについて問うが思いがけない答えが。
8:00文字多重放送おかあさんといっしょ あつまれ!土曜日「北上ファミリーコンサート」
2~4歳児を対象とした教育エンターテインメント番組。毎週土曜日は「あつまれ!土曜日」。きょうは岩手県北上の「ファミリーコンサート」。
8:00文字多重放送おかあさんといっしょ あつまれ!土曜日「北上ファミリーコンサート」
2~4歳児を対象とした教育エンターテインメント番組。毎週土曜日は「あつまれ!土曜日」。きょうは岩手県北上の「ファミリーコンサート」。
88:00朝だ!生です旅サラダ
旅とグルメの情報バラエティ番組
▽南フランス&港町マルセイユで感動…本場のブイヤベース
▽高橋ひとみが青森の露天温泉を満喫
▽生中継!秋田のタラ漁
8:00朝だ!生です旅サラダ
旅とグルメの情報バラエティ番組
▽南フランス&港町マルセイユで感動…本場のブイヤベース
▽高橋ひとみが青森の露天温泉を満喫
▽生中継!秋田のタラ漁
88:00知っとこ!【1日に千個売れる小籠包▽大人気コロッケ▽ハワイ絶景&定番土産チョコ】
地元じゃ行列の熱々ビックリおやつ▽1日に千個売れる小籠包▽戸越銀座の大人気コロッケ▽ハワイ・オアフ島の絶景豪華ホテル&定番お土産チョコの工場潜入&人気朝ごはん
8:00文字多重放送フューチャーカード バディファイト #6「強襲!荒神ロウガ!!」
牙王vsロウガ。相棒学園有数の実力者、荒神ロウガは、タスクにライバル認定されたという牙王に突然バディファイトを挑んでくる。
88:00MXショッピング
8:00F.C.TOKYO魂!再放送
香港で開催のAETカップの模様をお届け!2試合ともにたっぷり見せます!
8
8:15文字多重放送週刊 ニュース深読み
ソチ五輪の見どころを刈屋富士雄解説委員が徹底分析・注目選手や海外のスター選手たち▽ローザンヌ国際バレエコンクールで見事優勝!高校生・二山治雄さんの素顔に迫る
8:15初歩からの物理学 第6回
「自動車の燃費はどこまであげられるか」放送大学客員教授 生井澤 寛
8:15初歩からの物理学 第6回
「自動車の燃費はどこまであげられるか」放送大学客員教授 生井澤 寛
8:15初歩からの物理学 第6回
「自動車の燃費はどこまであげられるか」放送大学客員教授 生井澤 寛
8:24文字多重放送パッコロリン「ピクニック」
まる・さんかく・しかくの顔かたちをした元気な3きょうだい、パックン、リン、コロン。楽しく遊ぶ中から、いろいろな発見をします。【声】折笠愛、水沢史絵、かないみか
8:24文字多重放送パッコロリン「ピクニック」
まる・さんかく・しかくの顔かたちをした元気な3きょうだい、パックン、リン、コロン。楽しく遊ぶ中から、いろいろな発見をします。【声】折笠愛、水沢史絵、かないみか
8:25文字多重放送ムジカ・ピッコリーノ「熱」
ムジカ・ピッコリーノ ~熱~【出演】浜野謙太、斎藤アリーナ、山口康智、サンコンJr.、遠藤留奈、北村聡【ナレーション】リリー・フランキー
8:25文字多重放送ムジカ・ピッコリーノ「熱」
ムジカ・ピッコリーノ ~熱~【出演】浜野謙太、斎藤アリーナ、山口康智、サンコンJr.、遠藤留奈、北村聡【ナレーション】リリー・フランキー
8:30文字多重放送デュエル・マスターズ ビクトリーV3「突入!オラクルエリア!」
アウトレイジの書の力でなんとか立ち直ったカツドン。アウトレイジのオーラによって中和された結界の中に侵入し、決着をつけにいく勝太たち。果たして運命は…!?
8:30データ放送にじいろジーン【チュニジア超絶景カフェ▽年商3億円女社長】
(1)小池栄子&ぐっさんが“NYの朝食の女王"堪能(2)地球丸ごと見聞録~チュニジア・チュニスの最新旅(3)年商3億円女性社長が大変身(4)田舎暮し再発見!熊本・最高峰ネーブル
8:30GO!GO!九ちゃんフィッシング
「氷上のワカサギ釣り 前篇」
8:30MXショッピング
8:35二ヶ国語放送文字多重放送アニメ おさるのジョージ「えー!ブタを100ぴき?」「ひとりオペラ」
世界中で半世紀にわたって、親から子へと親しまれてきた人気絵本「ひとまねこざる」「おさるのジョージ」が原作のテレビアニメシリーズ。
8:35二ヶ国語放送文字多重放送アニメ おさるのジョージ「えー!ブタを100ぴき?」「ひとりオペラ」
世界中で半世紀にわたって、親から子へと親しまれてきた人気絵本「ひとまねこざる」「おさるのジョージ」が原作のテレビアニメシリーズ。
8:45文字多重放送ソチオリンピック◇開会式
▽ソチ五輪がついに開幕!開会式をたっぷりと ▽最終聖火ランナーは誰?サプライズは? ▽87の国と地域が入場行進。日本の旗手は女子カーリング小笠原歩選手!
8:45比叡の光
8:59TOKYO MXインフォメーション
99:00文字多重放送アニメ ひつじのショーン「納屋とお別れ」ほか
「納屋とお別れ」「ラウンダーズの試合」「思い出のフィルム」の3エピソード
9:00文字多重放送アニメ ひつじのショーン「納屋とお別れ」ほか
「納屋とお別れ」「ラウンダーズの試合」「思い出のフィルム」の3エピソード
999:00文字多重放送おはコロポップ
「おはコロすごろくバトル」ベッカムくんとお笑い芸人の熱き戦い!そして「じーさんぽ」は毎回とんでもない展開に!孫のするどいツッコミも炸裂するぞ!
99:00お買い物情報
9:00天気予報
9:00事例から学ぶ日本国憲法 第5回「内閣」
北海道大学大学院教授 岡田 信弘
99:00事例から学ぶ日本国憲法 第5回「内閣」
北海道大学大学院教授 岡田 信弘
9:00事例から学ぶ日本国憲法 第5回「内閣」
北海道大学大学院教授 岡田 信弘
9:15文字多重放送ロボカーポリー 第44話「ポークのひみつ」
ポークはある日、工事現場で小さな花をみつけ、大きな木の根元に植えて毎日こっそり世話していた。そうとは知らず、新しい道路のために大きな木を移す計画が始まってしまう
9:20アニメ はなかっぱ「看護師みならいベーヤちゃん」「田中先生のとっておき」
頭の上に花が咲くかっぱ「はなかっぱ」と個性豊かな仲間達、そして謎の花「わか蘭」を狙う黒羽屋蝶兵衛一味が、緑いっぱいの「やまびこ村」で、てんやわんやの大騒ぎ!
9:20アニメ はなかっぱ「看護師みならいベーヤちゃん」「田中先生のとっておき」
頭の上に花が咲くかっぱ「はなかっぱ」と個性豊かな仲間達、そして謎の花「わか蘭」を狙う黒羽屋蝶兵衛一味が、緑いっぱいの「やまびこ村」で、てんやわんやの大騒ぎ!
9:25おうちサプライズ
週末に生まれるオンリー・ワンの笑顔。家族を笑顔にする為の“ハッピーサプライズ”孫が、結婚式をあげていない祖父母の為に特大ウエディングケーキを作ってサプライズ!
9:25文字多重放送暮らしのレシピ
毎日の生活を楽しく彩るアイディアを提案!料理はもちろん、ファッションやクラフトなど、家族みんなで楽しめる情報を月ごとに決め、わかりやすく紹介。番組HPも!
9:30文字多重放送すイエんサー「考えごとをするときってなんでアゴに手を置いちゃうのぉ~?」再放送
考えごとをするとなぜアゴに手を置いちゃうの?なんと頭蓋骨の構造と関連が?さらに授業や会議に秘められたちょっとした事情が影響してる?坂下千里子も驚嘆のヒミツとは?
9:30文字多重放送すイエんサー「考えごとをするときってなんでアゴに手を置いちゃうのぉ~?」再放送
考えごとをするとなぜアゴに手を置いちゃうの?なんと頭蓋骨の構造と関連が?さらに授業や会議に秘められたちょっとした事情が影響してる?坂下千里子も驚嘆のヒミツとは?
9:30文字多重放送ぶらり途中下車の旅
美味!餃子みたいなピザ▽今が旬!新氷のかき氷▽京都発!可愛い箱の専門店▽紙や家具がそのままスピーカーに!▽二度おいしい!たまて爆弾▽骨董品屋の名物スイートポテト
9:30文字多重放送食彩の王国
今回は、冬の津軽海峡で獲れる高級魚「寒ビラメ」。身が厚く脂がよくのった寒ビラメは、地元ではフグ以上の人気だとか。和食はもちろん、中華やイタリアンでも大活躍です!
9:30文字多重放送食彩の王国
今回は、冬の津軽海峡で獲れる高級魚「寒ビラメ」。身が厚く脂がよくのった寒ビラメは、地元ではフグ以上の人気だとか。和食はもちろん、中華やイタリアンでも大活躍です!
9:30文字多重放送王様のブランチ
竹野内豊&尾野真千子&阿川佐和子生出演▽絶品ソチ料理&浅田真央が愛するスイーツ▽松たか子ブックセレクト▽いとうせいこう&ユースケ・サンタマリアおとなカフェトーク
9:30文字多重放送ジュエルペット ハッピネス「バレンタインデーご~ろごろ!」
バレンタインデー。人気者の浅野先輩は、大量のチョコを女子からプレゼントされた。優しくて真面目な浅野先輩は渡されたチョコを全部食べようとして…。
9:30お買い物情報
9:45事例から学ぶ日本国憲法 第6回「裁判所」
北海道大学大学院教授 岡田 信弘
9:45事例から学ぶ日本国憲法 第6回「裁判所」
北海道大学大学院教授 岡田 信弘
9:45事例から学ぶ日本国憲法 第6回「裁判所」
北海道大学大学院教授 岡田 信弘
9:55びじゅチューン!「ファッショニスタ大仏」
世界の美術をオリジナルの歌とアニメで紹介する番組「びじゅチューン!」。奈良の大仏の秘めたる願いを想像した「ファッショニスタ大仏」。ポップな曲と映像がヘビロテ!
9:55びじゅチューン!「ファッショニスタ大仏」
世界の美術をオリジナルの歌とアニメで紹介する番組「びじゅチューン!」。奈良の大仏の秘めたる願いを想像した「ファッショニスタ大仏」。ポップな曲と映像がヘビロテ!
9:55文字多重放送美味しい百景~アシタノゲンキ~
日本全国に溢れる風光明媚な土地…そこで暮らす人々が誇りに思っている「素敵な風景」と「美味しい食」を訪ねます。その地でしか味わえない、郷土の味、名物料理とは?
9:55文字多重放送美味しい百景~アシタノゲンキ~
日本全国に溢れる風光明媚な土地…そこで暮らす人々が誇りに思っている「素敵な風景」と「美味しい食」を訪ねます。その地でしか味わえない、郷土の味、名物料理とは?
9:55世界HOTジャーナル
速報!ソチ五輪開会式ダイジェスト▽世界の記者が大注目!日本フィギュアのメダル予想▽イケメン&美女も続々!各国記者が選ぶ知られざる注目選手▽大雪最新情報
1010:00文字多重放送テストの花道「脱!話ベタ 伝える力をつける!」再放送
学校では教えてくれない「伝える力」のつけ方を伝授!事実を的確に伝えるツール“伝えロケット”!さらに感情を伝えるためのトレーニング紹介!視聴者から四字列語発表も!
10:00文字多重放送テストの花道「脱!話ベタ 伝える力をつける!」再放送
学校では教えてくれない「伝える力」のつけ方を伝授!事実を的確に伝えるツール“伝えロケット”!さらに感情を伝えるためのトレーニング紹介!視聴者から四字列語発表も!
1010:00文字多重放送オトナ少年の遊び百科
三宅裕司、中村雅俊、草刈正雄の同世代3人組が童心に返ってオトナならではの遊びを満喫!そば打ち・豪快料理・田舎暮らし…思わずやってみたくなる人生の楽しみ方を提案!
10:00文字多重放送オトナ少年の遊び百科
三宅裕司、中村雅俊、草刈正雄の同世代3人組が童心に返ってオトナならではの遊びを満喫!そば打ち・豪快料理・田舎暮らし…思わずやってみたくなる人生の楽しみ方を提案!
1010:00文字多重放送プリティーリズム・レインボーライブ
『虹の救世主は君ジャ!』なるたちの前にピコックが現れ、りんねに関わるさまざまな謎について真実を明かした。それはこの世界で起きている異変の原因でもあった。
1010:00MXショッピング
10
10:30文字多重放送Eダンスアカデミー「第17回」再放送
EXILEがダンスをわかりやすくレクチャーするプログラムの17回目!EXILEのヒット曲を使ってダンスのコツを完全伝授! 主任講師:USA 講師:TETSUYA
10:30文字多重放送Eダンスアカデミー「第17回」再放送
EXILEがダンスをわかりやすくレクチャーするプログラムの17回目!EXILEのヒット曲を使ってダンスのコツを完全伝授! 主任講師:USA 講師:TETSUYA
10:30文字多重放送日本テレビ開局60年特別番組 PEOPLE MAGNET TV
「アイデアが世界を変える。カッコイイ社会貢献。」をコンセプトにジョージ・クルーニーやレディー・ガガ、滝川クリステル、伊勢谷友介らが行う社会貢献活動をご紹介します
10:30文字多重放送探検ドリランド -1000年の真宝-「語られる真実」
最後の3種の神器、極光の翼を探すハガンの前に賢者エリクスが現われた。彼は「じきにドリ天界ドリ魔界間で戦争がおこり世界が滅ぶ」と語りだす。
10:30西部邁ゼミナール
▽反原発の幼稚さ!都知事とは何か?強靭化論の本質とは何か?
10:30西部邁ゼミナール
▽反原発の幼稚さ!都知事とは何か?強靭化論の本質とは何か?
10:30教育の最新事情 第15回
「社会状況の変化と学校教育の課題」国際基督教大学教授 藤田 英典
10:30教育の最新事情 第15回
「社会状況の変化と学校教育の課題」国際基督教大学教授 藤田 英典
10:30教育の最新事情 第15回
「社会状況の変化と学校教育の課題」国際基督教大学教授 藤田 英典
10:45文字多重放送チャンネルΣ・ネプリーグ再放送
不甲斐ないメンバーにアッコ大激怒!インテリ美女菊川怜がオスカーの美女たちを連れて参戦!才色兼備ぶりを発揮できるか!?「美しすぎる市議」藤川優里も参戦!
1111:00テレビで基礎英語「透明人間のクスリ」
あの基礎英語がついにテレビに登場!面白トレーニングで英語を身につけよう!くみっきー(舟山久美子)、小籔千豊、まえだまえだ、田尻悟郎(関西大学・大学院教授)ほか
11:00テレビで基礎英語「透明人間のクスリ」
あの基礎英語がついにテレビに登場!面白トレーニングで英語を身につけよう!くみっきー(舟山久美子)、小籔千豊、まえだまえだ、田尻悟郎(関西大学・大学院教授)ほか
111111:00文字多重放送ゴルフの真髄【ゲスト:貞方章男プロ】
日本ゴルフ界発展の為にギャラリーの目を育て、果てはプレーヤーのレベルアップを目指して、プロゴルファーの凄さや、GOLFというスポーツの面白さを伝えます。
1111:00weekend Hips
ゲストはシシド・カフカ!抜群のルックスでモデルもこなす女性ドラムヴォーカリストの魅力満載!▽ピックアップ映画は話題の「RUSH」
11:00weekend Hips
ゲストはシシド・カフカ!抜群のルックスでモデルもこなす女性ドラムヴォーカリストの魅力満載!▽ピックアップ映画は話題の「RUSH」
11
11:15特別番組「放送大学創立30周年記念式典・シンポジウム」
「放送大学創立30周年記念式典・シンポジウム」
11:15特別番組「放送大学創立30周年記念式典・シンポジウム」
「放送大学創立30周年記念式典・シンポジウム」
11:15特別番組「放送大学創立30周年記念式典・シンポジウム」
「放送大学創立30周年記念式典・シンポジウム」
11:20文字多重放送NHK関東甲信越地方放送番組審議会「1月の審議から」
11:20文字多重放送東北発☆未来塾「地域医療のチカラ 隠れたニーズを掘り起こせ!」再放送
4500人が暮らす東北最大の仮設住宅にある診療所の所長・長純一さん。24時間体制で被災地の暮らしを支える長さんの考える地域医療とは?【ナレーター】川島海荷
11:20文字多重放送東北発☆未来塾「地域医療のチカラ 隠れたニーズを掘り起こせ!」再放送
4500人が暮らす東北最大の仮設住宅にある診療所の所長・長純一さん。24時間体制で被災地の暮らしを支える長さんの考える地域医療とは?【ナレーター】川島海荷
11:23復興支援ソング「花は咲く」
東日本大震災の被災地の復興支援曲「花は咲く」フルバージョン。作詞・岩井俊二、作曲・菅野よう子。出演は東北にゆかりの歌手・タレント・スポーツ選手など34組が参加。
11:25文字多重放送シリーズ世界遺産100「フォントネーのシトー会修道院~フランス~」
十字架を外した聖堂 ▽文化遺産 【語り】江守徹 【テーマ音楽】久石譲
11:25文字多重放送NNN ストレイトニュース
最新のニュース、気になる気象情報をお伝えします。
11:30文字多重放送目撃!日本列島・選「主将降格~挫折から立ち上がれ~」
今年、ある高校の強豪ラグビー部で、3年生の主将が降格を言い渡され、2年生に代えられるという異変が起きた。元主将はケガや挫折を乗り越え、再びチームに貢献できるか。
11:30田勢康弘の週刊ニュース新書
▽北方領土交渉は進展するのか…安倍総理が第2次政権発足後5回目の日露首脳会談へ
【ゲスト】鈴木宗男(新党大地 代表)、下斗米伸夫(法政大学 教授) 
11:35天才!!カンパニー
今回おぎやはぎがご紹介するのは明光義塾。“やればできる子”が“本当にできる子”になる学習指導とは?
11:40手話放送週間手話ニュース
いよいよ開幕するソチ五輪。華やかな開会式の模様を詳しくお伝えします。また国際バレエコンクールで活躍した若きダンサー達も紹介します【キャスター】赤堀仁美・工藤咲子
11:40手話放送週間手話ニュース
いよいよ開幕するソチ五輪。華やかな開会式の模様を詳しくお伝えします。また国際バレエコンクールで活躍した若きダンサー達も紹介します【キャスター】赤堀仁美・工藤咲子
11:40文字多重放送ふくしまてくてく
魅力あふれる福島をぶらり散歩。河童伝説になぞらえた温泉郷・玉梨温泉。漫画家の水木しげるさんも泊まった旅館の名物・山の黒料理を紹介します。
11:45文字多重放送キユーピー3分クッキング ラーパーツァイ&即席カクテキ
~今週のもう一品・副菜~即席漬け風
11:45文字多重放送ANNニュース
正確なニュース・情報をいち早くお伝えするANNニュース!テレビ朝日系列の放送局26局が総力をあげ、緻密な取材にもとづいたニュースを最新機材を駆使して放送します。
11:45文字多重放送ANNニュース
正確なニュース・情報をいち早くお伝えするANNニュース!テレビ朝日系列の放送局26局が総力をあげ、緻密な取材にもとづいたニュースを最新機材を駆使して放送します。
11:45文字多重放送JNNニュース
最新のニュースをお伝えします。
11:45文字多重放送FNNスピーク
知りたいニュースをわかりやすく!ホットな情報は速報であなたの元へ!役立つニュースが詰まった15分!
11:54気象情報
11:55手越祐也のJ★BEST ♯2
JリーガーたちのMYベストゴールを紹介!聞き手は日本テレビサッカー番組の顔・手越祐也。ベストゴールから見える選手たちの凄さの秘密は!?
11:55TOKYO MX NEWS
11:55TOKYO MX NEWS
11:59文字多重放送王様のブランチ
森星の本格派バレンタインスイーツ&プレゼント▽山本耕史&大倉孝二10万円家電買い物▽AAA&パンサーの思い出グルメ散歩ほか
1212:00文字多重放送ニュース
12:00文字多重放送あしたをつかめ~しごともくらしも~「林業作業士」再放送
主人公は25歳の林業作業士・大門浩之さん。山から丸太を運び出すのが仕事だ。今、増税前の住宅の駆け込み需要で現場は大忙し!大自然の中で奮闘する大門さんに密着!
12:00文字多重放送あしたをつかめ~しごともくらしも~「林業作業士」再放送
主人公は25歳の林業作業士・大門浩之さん。山から丸太を運び出すのが仕事だ。今、増税前の住宅の駆け込み需要で現場は大忙し!大自然の中で奮闘する大門さんに密着!
1212:00文字多重放送メレンゲの気持ち
三田佳子(秘)女優伝説&豪邸大公開▽前川泰之&政井マヤ夫婦の子育て(秘)話▽祝ソチ!美人選手に密着▽銀座で限定チョコ祭▽今話題!Eガールズが紅白の舞台裏をお暴露!
12:00文字多重放送東京駅お忘れ物預かり所5再放送
「滋賀しがらき~登り窯に殺意の炎!!狙われた女相続人…髪留めに母の秘密!?」高嶋政伸(他)▽ある日、望月幸平が働くお忘れ物預り所に、ひとりの若い女性が飛び込んできた…
12:00文字多重放送東京駅お忘れ物預かり所5再放送
「滋賀しがらき~登り窯に殺意の炎!!狙われた女相続人…髪留めに母の秘密!?」高嶋政伸(他)▽ある日、望月幸平が働くお忘れ物預り所に、ひとりの若い女性が飛び込んできた…
1212:00文字多重放送ぶらぶらサタデー・有吉くんの正直さんぽ谷根千食い倒れSP
谷根千を食い倒れるまで歩く!老舗あなご寿司、和栗スイーツ、お土産1位アップルパイ超甘やき芋。飴細工で有吉おネエにキャラ変?のこぎりで音を奏でるグループ
1212:00日本の祭り傑作選
新潟県・糸魚川のけんか祭り~疾走!激突!意地と力の真剣勝負~
12:00日本の祭り傑作選
新潟県・糸魚川のけんか祭り~疾走!激突!意地と力の真剣勝負~
12:00バイオテクノロジーと社会 第3回
「植物における遺伝子組換え技術」NPOくらしとバイオプラザ21主席研究員 佐々 義子 名古屋大学教授 武田 穣
1212:00バイオテクノロジーと社会 第3回
「植物における遺伝子組換え技術」NPOくらしとバイオプラザ21主席研究員 佐々 義子 名古屋大学教授 武田 穣
12:00バイオテクノロジーと社会 第3回
「植物における遺伝子組換え技術」NPOくらしとバイオプラザ21主席研究員 佐々 義子 名古屋大学教授 武田 穣
12:05マネーの羅針盤
マネー目線で経済ニュースを斬る経済報道番組▽年初から下がり続けている株価。市場関係者が描いていた株高シナリオは崩れてしまったのでしょうか?専門家と考えます。
12:15文字多重放送バラエティー生活笑百科 ▽私のものよ! ▽想定外のランチ
くらしの中の相談ごとを笑いの中で解決するバラエティー。今回のゲストは歌手の瀬川瑛子。楽しいトークを披露する。相談員は山田花子と桂吉弥。相談室長は笑福亭仁鶴。
12:25きょうの料理 忘れられない味「母のおむすび」
亡くなった母の味、貧しかった時代を支えた味…「きょうの料理」に視聴者から寄せられた、心温まる思い出の味のエピソードを、2分間のショートクリップで綴(つづ)る。
12:25きょうの料理 忘れられない味「母のおむすび」
亡くなった母の味、貧しかった時代を支えた味…「きょうの料理」に視聴者から寄せられた、心温まる思い出の味のエピソードを、2分間のショートクリップで綴(つづ)る。
12:25文字多重放送佐藤隆太の地球元気!
中東ヨルダンの発展のために
12:27きょうの料理 忘れられない味「おばあちゃんの梅干し」
亡くなった母の味、貧しかった時代を支えた味…「きょうの料理」に視聴者から寄せられた、心温まる思い出の味のエピソードを、2分間のショートクリップで綴(つづ)る。
12:27きょうの料理 忘れられない味「おばあちゃんの梅干し」
亡くなった母の味、貧しかった時代を支えた味…「きょうの料理」に視聴者から寄せられた、心温まる思い出の味のエピソードを、2分間のショートクリップで綴(つづ)る。
12:30文字多重放送サイエンスZERO「ZEROマガジン第2号 大胆不敵!先端科学の革命児たち」再放送
大胆な発想で先端科学に革命を巻き起こすユニークな研究者たちを特集。細胞で人形や編み物を作る超最新技術とは?ダーウィンの進化論を超える83歳の進化生物学者も登場!
12:30文字多重放送サイエンスZERO「ZEROマガジン第2号 大胆不敵!先端科学の革命児たち」再放送
大胆な発想で先端科学に革命を巻き起こすユニークな研究者たちを特集。細胞で人形や編み物を作る超最新技術とは?ダーウィンの進化論を超える83歳の進化生物学者も登場!
12:30文字多重放送虎ノ門市場スペシャル ニッポン美味しいもの遺産
日本が世界に誇る食文化・和食。そんな日本ならではの美味しい物を番組独自で“美味いもの遺産”に認定!全国の素晴らしい絶景の数々と極上のグルメを堪能!
12:40全力応援!ソチ五輪~羽生結弦「世界を変える19歳」
12:41全力応援!ソチ五輪~高梨沙羅「感謝のジャンプで金メダルを!」
ジャンプ「女子ノーマルヒル」は総合テレビで2月12日(水)午前2:30ごろから中継します!ぜひご覧ください。
12:42全力応援!ソチ五輪~渡部暁斗「20年ぶりの金メダルへ」
12:43全力応援 きょうのソチオリンピック
12:45文字多重放送データ放送連続テレビ小説 ごちそうさん(108)「乳の教え」再放送
め以子(杏)は源太(和田正人)の戦争での経験を思い涙する。寄り添う悠太郎(東出昌大)。泰介(菅田将暉)は源太に再び出征することについて問うが思いがけない答えが。
12:45大学の窓「2014年度新規開設科目紹介」
「2014年度新規開設科目紹介」
12:45大学の窓「2014年度新規開設科目紹介」
「2014年度新規開設科目紹介」
12:45大学の窓「2014年度新規開設科目紹介」
「2014年度新規開設科目紹介」
12:55ゴルフ上達への道
あなたのスイングをパーフェクトに!
12:55ゴルフ上達への道
あなたのスイングをパーフェクトに!
12:58TOKYO MXインフォメーション
12:58TOKYO MXインフォメーション
1313:00文字多重放送ニュース
13:00こころの時代~宗教・人生~ アンコール「安らぎの世界へ~慈雲尊者の言葉から~」再放送
「自分探し」を続けても、自分の心を探し当てることはできないものである。不安や絶望から解放され「安らぎの世界」へと誘う仏教の教えの基本を慈雲尊者の言葉に探る。
13:00こころの時代~宗教・人生~ アンコール「安らぎの世界へ~慈雲尊者の言葉から~」再放送
「自分探し」を続けても、自分の心を探し当てることはできないものである。不安や絶望から解放され「安らぎの世界」へと誘う仏教の教えの基本を慈雲尊者の言葉に探る。
13131313:00MXショッピング
13:00天気予報
13:00コンピュータの動作と管理 第2回「演算を行うしくみ」
放送大学准教授 葉田 善章
1313:0021世紀メディア論 10回
「メディア遊びの挑発」東京大学大学院教授 水越 伸
13:00授業科目案内~大学の窓「運動と健康」
「運動と健康」
13:05文字多重放送データ放送軍師官兵衛(5)「死闘の果て」再放送
官兵衛(岡田准一)と光(中谷美紀)の間に嫡男・松寿丸が生まれ、武兵衛(永井大)も侍女のお国(中川翔子)と恋仲に。そんな中、姫路を宿敵・赤松家の大軍が襲う!
13:15大学の窓「2014年度新規開設科目紹介」
「2014年度新規開設科目紹介」
13:30文字多重放送開局55年記念番組「遠くへ行きたい世界遺産スペシャル」室井滋・溝端淳平
富士山好きを自認する女優・室井滋が、氷点下の極寒の中、富士山の“絶景”撮影に挑戦!そして、人気俳優・溝端淳平が絶品の土産を求め、縦横無尽に京都を旅する!
13:30文字多重放送土曜スペシャル・世界行ってみたらホントはこんなトコだった!?ネパール編再放送
今度の水曜夜7時57分は“スリランカ"編!想像を超える“超~親日国"!真の姿とは!…その前に“ネパール"編を一挙再放送です!
13:30MXショッピング
13:30That's放送大学「学ぶ仲間2」
「学ぶ仲間2」
13:45イスラーム世界の歴史的展開 第6回
イスラーム世界の歴史的展開 第6回「トルコ・モンゴル系国家とペルシア語文化:13-18世紀」東京外国語大学准教授 近藤 信彰
13:45数学の歴史 第10回「デカルトの時代の数学」
神戸大学大学院教授 三浦 伸夫
13:45チンパンジーの心・ヒトの心
特別講義「チンパンジーの心・ヒトの心~人間の本性の霊長類的起源~」京都大学霊長類研究所所長 松沢 哲郎
13:50文字多重放送土曜スタジオパーク ▽ゲスト アンジャッシュ
ゲストはお笑い芸人アンジャッシュのお二人。独特の「勘違いコント」誕生の秘密やちょっとキモいプライベート話まで満載!▽ソチ五輪番組情報は体験しながらご紹介!?
13:55文字多重放送ANNニュース
正確なニュース・情報をいち早くお伝えするANNニュース!テレビ朝日系列の放送局26局が総力をあげ、緻密な取材にもとづいたニュースを最新機材を駆使して放送します。
13:55文字多重放送ANNニュース
正確なニュース・情報をいち早くお伝えするANNニュース!テレビ朝日系列の放送局26局が総力をあげ、緻密な取材にもとづいたニュースを最新機材を駆使して放送します。
13:55文字多重放送厳選!いい宿ナビ傑作選
伊豆・天城から風情あふれる老舗の高級湯宿をご紹介。静寂に包まれ、モダンな室内は癒やしの空間。広々とした露天風呂は源泉かけ流しで楽しめます。
13:59文字多重放送トリハダ(秘)スクープ映像100科ジテン 特別編
2/11(火)よる7時からのトリハダは
『絶対にあきらめない!地獄から這い上がった親子の絆!3時間SP』
その見どころとトリハダ特選感動ストーリーを特別公開!
13:59文字多重放送トリハダ(秘)スクープ映像100科ジテン 特別編
2/11(火)よる7時からのトリハダは
『絶対にあきらめない!地獄から這い上がった親子の絆!3時間SP』
その見どころとトリハダ特選感動ストーリーを特別公開!
13:59TOKYO MXインフォメーション
1414:00TVシンポジウム「あなたを狙う金融犯罪!~ダマされないために~」
近年増加し続ける「振り込め詐欺」などの金融詐欺被害。高齢者を狙うその卑劣な手口を明らかにし、だまされないためにはどうすれば良いのか?防止策について討論する。
14:00TVシンポジウム「あなたを狙う金融犯罪!~ダマされないために~」
近年増加し続ける「振り込め詐欺」などの金融詐欺被害。高齢者を狙うその卑劣な手口を明らかにし、だまされないためにはどうすれば良いのか?防止策について討論する。
141414:00文字多重放送ジョブチューン★同じ職業の男女ペア傑作選★今夜7時は織田信成&北島三郎祭りSP
今夜7時は…北島三郎登場でぶっちゃけ祭りに♪最後の紅白でNHKに痛烈ダメ出し!?★織田信成がソチ開幕で注目のフィギュアスケート裏側を告白!!★清水宏保も衝撃事実告白
1414:00MXショッピング
14
14:25夢、叶えるために…
様々な業界で活躍する人々。しかし、活き活きと働くその姿とは裏腹に人それぞれの波乱な人生が…。そんな人々の人生、生き様を通して健康のありがたさを知る。
14:30解決!ナイナイアンサー傑作選
火曜よる9時はナイナイアンサー2時間スペシャル!その前に傑作選をご紹介▽私たちは見た目が原因で嫌われた!女のアンサー番付▽心のしこり旅…人気おネェの極貧過去に涙
14:30文字多重放送データ放送ソチオリンピック スノーボード・男子スロープスタイル 準決勝(5.1)
▽現役高校生・角野友基(17)が、日本人選手第1号のメダルを狙う。
14:30僕たちの地球ロード
ハワイ、パワースポットを目指して!
14:30MXショッピング
14:30イスラーム世界の歴史的展開 第7回
イスラーム世界の歴史的展開 第7回「オスマンの平和:14-19世紀」明治大学教授 江川 ひかり
14:30イスラーム世界の歴史的展開 第7回
イスラーム世界の歴史的展開 第7回「オスマンの平和:14-19世紀」明治大学教授 江川 ひかり
14:30イスラーム世界の歴史的展開 第7回
イスラーム世界の歴史的展開 第7回「オスマンの平和:14-19世紀」明治大学教授 江川 ひかり
14:51全力応援!ソチ五輪~スマイルジャパン「勝利を呼び込む笑顔」
アイスホッケー 女子 予選リーグ第1戦「日本」対「スウェーデン」は、総合テレビで2月9日(日)午後4:30から中継します!ぜひご覧ください。
14:52全力応援!ソチ五輪~長島圭一郎「究極のフォームで頂点へ」
「スピードスケート 男子500m」はBS1で2月10日(月)夜10:00ごろから中継します!ぜひご覧ください。
14:53BSプレマップ「アジアで花咲け!なでしこたち」
14:55みんなのうた「日々」
▽「日々」うた:吉田山田
14:55「人情屋台冬物語」オススメ
2月9日(日)夜7時54分~放送「日曜ビッグバラエティ 人情屋台冬物語」の見どころを紹介!日本全国の屋台で繰り広げられる人間模様や、店主の人生にスポットを当てます
1515:00ニュース
15:00文字多重放送観覧車回れよ回れ~モデルの短歌日記~再放送
「短歌de胸キュン」で活躍中のモデル、鈴木あや、、寿るい、えりちょす。プライベートでも短歌日記をつけている三人。若い女性たちの素顔に短歌日記を通して迫ってゆく。
15:00文字多重放送観覧車回れよ回れ~モデルの短歌日記~再放送
「短歌de胸キュン」で活躍中のモデル、鈴木あや、、寿るい、えりちょす。プライベートでも短歌日記をつけている三人。若い女性たちの素顔に短歌日記を通して迫ってゆく。
151515:00ウイニング競馬~東京~
【東京】10R立春賞 11R白嶺S
【京都】10RエルフィンS 11RすばるS
【小倉】11R早鞆特別
15:00文字多重放送土曜ワイド・山村美紗サスペンス赤い霊柩車7 双子の棺再放送
「猫屋敷に横たわる2つの死体・孤独な老婦人と数奇な運命に引き裂かれた双子の姉妹愛憎の再会」
片平なぎさ 神田正輝 若林豪 大村崑 山村紅葉 渡辺梓(他)
1515:00MXショッピング
15:00天気予報
15
15:05文字多重放送NHKスペシャル ジャパンブランド(1)“食と農”に勝機あり再放送
日本経済をけん引していく新たな“稼ぐ力”を何に求めていくべきなのか。成長分野として期待されている「食と農」をテーマに各地の動きを通じて日本の稼ぐ力を考える。
15:15格差社会と新自由主義  第7回
「変わる労働市場」放送大学教授 坂井 素思 放送大学教授 宮本 みち子
15:15格差社会と新自由主義  第7回
「変わる労働市場」放送大学教授 坂井 素思 放送大学教授 宮本 みち子
15:15格差社会と新自由主義  第7回
「変わる労働市場」放送大学教授 坂井 素思 放送大学教授 宮本 みち子
15:30文字多重放送ガールズクラフト ウインター再放送
簡単にできてかわいい手作りアイテムの作り方を紹介!司会のニコル(モデル)が作り方を実演します。アニメキャラのラッピィがわかりやすく作り方を教えますよ。
15:30文字多重放送ガールズクラフト ウインター再放送
簡単にできてかわいい手作りアイテムの作り方を紹介!司会のニコル(モデル)が作り方を実演します。アニメキャラのラッピィがわかりやすく作り方を教えますよ。
15:30文字多重放送KAKOKU 特別編
2組の芸能人が海外で繰り広げるサバイバルレース!
指令を読み解き、先にミッションを達成したチームが100万円獲得!
15:30文字多重放送KAKOKU 特別編
2組の芸能人が海外で繰り広げるサバイバルレース!
指令を読み解き、先にミッションを達成したチームが100万円獲得!
15:30MXショッピング
15:50土曜ドラマ「戦力外捜査官」ナビ
2月8日(土)よる9時放送の「戦力外捜査官」。警視庁のキャリアで新人刑事・海月千波とお守り役の巡査・設楽恭介のコンビが大活躍!第5話の見どころを紹介します。
15:55復興支援ソング「花は咲く」
「花は咲く」岩井俊二:作詞,菅野よう子:作曲
15:55復興支援ソング「花は咲く」
「花は咲く」岩井俊二:作詞,菅野よう子:作曲
15:55「仮面ティーチャー」課外授業SP
今の日本における教育問題を特別ドラマ「仮面ティーチャー」の印象に残るセリフと現実とリンクするシチュエーションから教育識者と出演者がともに考えていく。
15:59TOKYO MXインフォメーション
1616:00文字多重放送グローバルな人「NY×ファッション×起業家 大丸隆平」再放送
「グローバルな人ってどんな人?」世界の日本人からグローバルに働くヒントを探る番組。主人公はNY在住の起業家・大丸隆平。抱腹絶倒の失敗談、成功を掴んだ逆転の発想。
16:00文字多重放送グローバルな人「NY×ファッション×起業家 大丸隆平」再放送
「グローバルな人ってどんな人?」世界の日本人からグローバルに働くヒントを探る番組。主人公はNY在住の起業家・大丸隆平。抱腹絶倒の失敗談、成功を掴んだ逆転の発想。
161616:00通販特番 ~健康の秘訣とは!ゴマと青魚~
ゴマや青魚に含まれる栄養素に注目した健康食品の情報番組。健康人のいきいきと若々しい毎日をテーマにご紹介します。
1616:00MXショッピング
16:00格差社会と新自由主義  第8回
「教育の自由化と学力格差」放送大学教授 岩永 雅也 放送大学教授 坂井 素思
1616:00格差社会と新自由主義  第8回
「教育の自由化と学力格差」放送大学教授 岩永 雅也 放送大学教授 坂井 素思
16:00格差社会と新自由主義  第8回
「教育の自由化と学力格差」放送大学教授 岩永 雅也 放送大学教授 坂井 素思
16:05オリンピック 感動は歌にのって
オリンピックの歴代テーマソングを感動の五輪映像とともに紹介。札幌オリンピックから最新のソチオリンピックまで、音楽で綴(つづ)るオリンピック史。出演:コブクロほか
16:15文字多重放送アフリカゾウ誕生~“家族”になる日を夢見て~再放送
愛媛県のとべ動物園でアフリカゾウが誕生、国内唯一、家族がそろう動物園と人気だ。飼育員は母乳での子育てと、母ゾウ、姉ゾウとの3頭同居に挑戦、家族づくりの現場に密着
16:30文字多重放送バース・デイ
戦力外通告から4ヶ月…、元DeNAのラミレスの今。再起を懸けた戦いの日々を追った。冬季五輪で日本人最年少メダル獲得が期待される15歳中学生の素顔に迫る。
16:30MXショッピング
16:45テクネ 映像の教室「プロジェクション」再放送
映像に興味を持つ若い人たちに贈る体験型クリエイティブ・エデュケーション番組。「プロジェクション」を使った古今東西のかっこいい映像が登場。気鋭の作家が新作制作も!
16:45テクネ 映像の教室「プロジェクション」再放送
映像に興味を持つ若い人たちに贈る体験型クリエイティブ・エデュケーション番組。「プロジェクション」を使った古今東西のかっこいい映像が登場。気鋭の作家が新作制作も!
16:45交通心理学 第7回
「リスクテイキング」帝塚山大学教授 蓮花 一己 きき手 岩田 まこ都
16:45交通心理学 第7回
「リスクテイキング」帝塚山大学教授 蓮花 一己 きき手 岩田 まこ都
16:45交通心理学 第7回
「リスクテイキング」帝塚山大学教授 蓮花 一己 きき手 岩田 まこ都
16:50ピンスポ
今回は、2月11日(火)よる7時から放送の「欽ちゃん&香取慎吾の第91回全日本仮装大賞」を特集します。
16:55旅RUNガール2【今井華、ダレノガレ明美、水沢アリー】
話題の観光スポットを走りながら旅をする
“旅RUNガール2”
今回は『木更津』を旅RUN!
1717:00文字多重放送アニメ 団地ともお・セレクション「ヒマをもてあましまくるともお」ほか
ヒマをもてあましまくるともお/たーんとお食べともお
17:00文字多重放送おかあさんといっしょ あつまれ!土曜日「北上ファミリーコンサート」
2~4歳児を対象とした教育エンターテインメント番組。毎週土曜日は「あつまれ!土曜日」。きょうは岩手県北上の「ファミリーコンサート」。
17:00文字多重放送おかあさんといっしょ あつまれ!土曜日「北上ファミリーコンサート」
2~4歳児を対象とした教育エンターテインメント番組。毎週土曜日は「あつまれ!土曜日」。きょうは岩手県北上の「ファミリーコンサート」。
1717:00文字多重放送news every.サタデー
最新のニュース、気になる気象情報を詳しく分かりやすくお伝えします。
1717:00JNNニュース
最新のニュースをお伝えします。
17:00文字多重放送さんまのまんま
「成海璃子が(秘)恋愛告白&オヤジすぎる私生活」
1717:00データ放送5時に夢中サタデー!
玉袋筋太郎とライムスターの宇多丸のコンビが政治・経済・スポーツ・芸能まで世相を一刀両断!マツコ&夏生が吠える!今週の放送で飛び出した問題発言をプレイバック!
17:00データ放送5時に夢中サタデー!
玉袋筋太郎とライムスターの宇多丸のコンビが政治・経済・スポーツ・芸能まで世相を一刀両断!マツコ&夏生が吠える!今週の放送で飛び出した問題発言をプレイバック!
17
17:15文字多重放送未来の主役 地球の子どもたち
世界の様々な国で暮らす子どもたちの生活を通じて、夢を持つことの素晴しさ、家族の絆、豊かさの意味などを問いかける。
17:20TXNニュース
日本や世界の最新ニュースをコンパクトにお伝えする。
17:24文字多重放送パッコロリン「ピクニック」
まる・さんかく・しかくの顔かたちをした元気な3きょうだい、パックン、リン、コロン。楽しく遊ぶ中から、いろいろな発見をします。【声】折笠愛、水沢史絵、かないみか
17:24文字多重放送パッコロリン「ピクニック」
まる・さんかく・しかくの顔かたちをした元気な3きょうだい、パックン、リン、コロン。楽しく遊ぶ中から、いろいろな発見をします。【声】折笠愛、水沢史絵、かないみか
17:25文字多重放送5分で“紙の月” 第5回「誰のための愛」
正文(光石研)との生活を考えられない梨花(原田知世)は光太(満島真之介)との未来に希望を託すが拒否されてしまう。そして、遂に銀行に監査が入ることが決まった…。
17:25おとうさんといっしょ ミニ~レオレオれーるうえい~「シュッシュおおいに歌う!?」
パンタン駅長が企画したレオフェスで歌う事になったシュッシュ。歌に自信のないシュッシュはなおちゃんの歌レッスンを受けることに。ところが…
17:25おとうさんといっしょ ミニ~レオレオれーるうえい~「シュッシュおおいに歌う!?」
パンタン駅長が企画したレオフェスで歌う事になったシュッシュ。歌に自信のないシュッシュはなおちゃんの歌レッスンを受けることに。ところが…
17:25文字多重放送水彩物語
水の色って、どんな色ですか?
この番組は、私たちにとって大切な『水』が魅せる様々な表情を、日本古来の色の世界と共にお届けする全く新しいスタイルのプログラムです。
17:25文字多重放送水彩物語
水の色って、どんな色ですか?
この番組は、私たちにとって大切な『水』が魅せる様々な表情を、日本古来の色の世界と共にお届けする全く新しいスタイルのプログラムです。
17:30文字多重放送ダーウィンが来た!「オオカミVS猛牛バイソン!荒野の激闘」再放送
カナダの原野に君臨するハンター、ハイイロオオカミ。狙う獲物は北米最大の動物、バイソンだ。体重1トンにもなる猛牛をどのようにして捕らえるのか?命がけの激闘に迫る!
17:30文字多重放送データ放送アニメ ログ・ホライズン「あの背中を追いかけて」
モンスターに襲われたチョウシの町。体力を消耗したトウヤに巨大なダイアウルフが牙をむく!絶体絶命の窮地に飛び込んできたのはルンデルハウスだった。
17:30文字多重放送データ放送アニメ ログ・ホライズン「あの背中を追いかけて」
モンスターに襲われたチョウシの町。体力を消耗したトウヤに巨大なダイアウルフが牙をむく!絶体絶命の窮地に飛び込んできたのはルンデルハウスだった。
17:30文字多重放送データ放送宇宙兄弟「心の片隅に」※Mr.ヒビットクライマックス!
NASAの会議室でシャロンの新しい月面望遠鏡のプレゼンが進められている頃、六太達バックアップクルーのリーダーになって欲しいとバトラーはある人物に直談判していた。
17:30文字多重放送ANNスーパーJチャンネル
正確なニュース・情報をいち早くお伝えするANNニュース!テレビ朝日系列の放送局26局が総力をあげ、緻密な取材にもとづいたニュースを最新機材を駆使して放送します。
17:30文字多重放送ANNスーパーJチャンネル
正確なニュース・情報をいち早くお伝えするANNニュース!テレビ朝日系列の放送局26局が総力をあげ、緻密な取材にもとづいたニュースを最新機材を駆使して放送します。
17:30文字多重放送データ放送ソチオリンピック スノーボード・男子スロープスタイル 決勝(5.1)
▽現役高校生・角野友基(17)が、日本人選手第1号のメダルを狙う!
17:30文字多重放送THEフィッシング「初夏の鮎に思いを馳せる」
手に伝わる、あの感覚が蘇る!
今年の解禁を待ちきれないファンの皆様へ送る特別編。
17:30文字多重放送FNNスーパーニュース
▽事件のニュースは素早くタイムリーに▽政治・経済は分かりやすく掘り下げて▽スポーツ・海外トピックスもたっぷり▽気になる天気予報はくわしくお届けします!
17:30交通心理学 第8回
「個人差と事故傾性」中京大学教授 向井 希宏 きき手 岩田 まこ都
17:30交通心理学 第8回
「個人差と事故傾性」中京大学教授 向井 希宏 きき手 岩田 まこ都
17:30交通心理学 第8回
「個人差と事故傾性」中京大学教授 向井 希宏 きき手 岩田 まこ都
17:55文字多重放送ティーンズプロジェクト フレ☆フレ「島人ぬ氷~アイスホッケー女子の熱い冬~」
沖縄唯一の女子アイスホッケーチームのゴールを守る女子大生。宿敵・小学生チームに、なんとかして勝ちたい。弾丸シュートへの恐怖心を克服し、チームを勝利に導けるのか?
17:55文字多重放送ティーンズプロジェクト フレ☆フレ「島人ぬ氷~アイスホッケー女子の熱い冬~」
沖縄唯一の女子アイスホッケーチームのゴールを守る女子大生。宿敵・小学生チームに、なんとかして勝ちたい。弾丸シュートへの恐怖心を克服し、チームを勝利に導けるのか?
1818:00文字多重放送ニュース
1818:00文字多重放送データ放送名探偵コナン「ダイヤと絵画と大女優」
往年の大女優、白川美鈴の屋敷に招かれたコナンたち。滞在中に火災が発生し、部屋で昼寝していた美鈴は煙によって窒息死。皆は事故と考えるが、コナンは殺人事件と疑って…
18:00文字多重放送人生の楽園
新しい人生を選択し、夢を実現した人がいます。「人生には楽園が必要だ」で始まるこの番組は、“新しい生き方”を提案する大人のための「いい人生の歩き方」発見番組です。
18:00文字多重放送人生の楽園
新しい人生を選択し、夢を実現した人がいます。「人生には楽園が必要だ」で始まるこの番組は、“新しい生き方”を提案する大人のための「いい人生の歩き方」発見番組です。
1818:00文字多重放送137億年の物語【キリスト教、ヨーロッパに広がる】
今回の主人公は「ペテロとパウロ」。宇宙が始まってから現在までの歴史を描きます。池上彰の監修で、寺脇博士と相棒の相内助手がわかりやすく、ドラマ仕立てで解説。
18:00文字多重放送MUSIC FAIR
2500回記念コンサート第1夜=郷ひろみ×ゆず×E-girls・ALFEE×氷川きよし・スキマ×テゴマス・和田アキ子×徳永英明・さだまさし・TMR西川
1818:00TOKYO MX NEWS
18:00TOKYO MX NEWS
18
18:10文字多重放送ソチオリンピック ▽ハイライト
【スタジオキャスター】小宮山晃義
18:15お買い物情報
18:15お買い物情報
18:15博物館概論 第5回
「博物館における展示II-展示の技法」国立民族学博物館教授 吉田 憲司
18:15博物館概論 第5回
「博物館における展示II-展示の技法」国立民族学博物館教授 吉田 憲司
18:15博物館概論 第5回
「博物館における展示II-展示の技法」国立民族学博物館教授 吉田 憲司
18:25二ヶ国語放送文字多重放送アイ・カーリー「スペンサーがいいの」
カーリーのネット番組が大人気!デジタル世代のポップなコメディー! 番組を見たおじいちゃんが心配して、お兄ちゃんに私の世話は任せられないって言い出したの!
18:25二ヶ国語放送文字多重放送アイ・カーリー「スペンサーがいいの」
カーリーのネット番組が大人気!デジタル世代のポップなコメディー! 番組を見たおじいちゃんが心配して、お兄ちゃんに私の世話は任せられないって言い出したの!
18:30文字多重放送満天☆青空レストラン/福岡編
福岡県で甘くて美味しい潮風キャベツを収穫!みんな大好き簡単焼きキャベツ、天ぷら、スープ、大絶賛の鶏肉揚げで頂く!福岡名物、創業50年の大人気絶品もつ鍋も登場!
18:30文字多重放送世界にひとつ ミラクルレシピ!
『家庭が変われば料理も変わる』をコンセプトに、全国の様々な家庭の料理の違いをご紹介。ハンバーグやカレーなどの定番料理に、その家庭ならではの「ミラクルレシピ」が!!
18:30文字多重放送世界にひとつ ミラクルレシピ!
『家庭が変われば料理も変わる』をコンセプトに、全国の様々な家庭の料理の違いをご紹介。ハンバーグやカレーなどの定番料理に、その家庭ならではの「ミラクルレシピ」が!!
18:30文字多重放送土曜スペシャル 芸能界女子温泉部4~BINGOで対決!雪見の露天風呂~
奥飛騨温泉郷を舞台に雪見露天BINGO!温泉ソムリエvs新旧グラビアのガチンコ対決!アルプス一望&歴史の湯&つり橋で行く秘湯…一度は入りたい絶景の露天がズラリ!
18:30文字多重放送もしもツアーズ
ニューヨークから初上陸!都内最新行列グルメツアー▽行列3時間待ちチョコレートピザ!ニューヨークNo1パンケーキ!2月1日オープン極上ステーキ!北山宏光
18:30東京レイヴンズ再放送
#17「_DARKNESS_EMERGE_ ー髭切ー」
18:30東京レイヴンズ再放送
#17「_DARKNESS_EMERGE_ ー髭切ー」
18:45首都圏ニュース
18:50プレキソ英語「何やってるの?」
小学生のための英語番組。好奇心旺盛なAhhとZeeが世界を旅して、不思議を発見する。色・形・数など簡単な英語でどんどん世界を広げていく。英語アニメも必見!
18:50プレキソ英語「何やってるの?」
小学生のための英語番組。好奇心旺盛なAhhとZeeが世界を旅して、不思議を発見する。色・形・数など簡単な英語でどんどん世界を広げていく。英語アニメも必見!
18:53気象情報
18:56文字多重放送関ジャニの仕分け∞ 2時間スペシャル
第3回Y字バランス女王No.1決定戦!!
本田望結に過去最強の刺客たちが挑む!
カラオケ得点対決は「クリス・ハート」4番勝負!
MayJ.と夢のタッグ結成!!
18:56文字多重放送関ジャニの仕分け∞ 2時間スペシャル
第3回Y字バランス女王No.1決定戦!!
本田望結に過去最強の刺客たちが挑む!
カラオケ得点対決は「クリス・ハート」4番勝負!
MayJ.と夢のタッグ結成!!
1919:00二ヶ国語放送文字多重放送NHKニュース7
▽東京で16年ぶりの大雪か? 暴風も警戒・交通は… 【キャスター】小郷知子,【サブキャスター】佐藤龍文,【気象キャスター】寺川奈津美
19:00二ヶ国語放送文字多重放送地球ドラマチック「ビーバー大活躍!よみがえる水辺」
木や泥でダムを作るビーバーは、時に畑や道路を水没させてしまうため、北米ではやっかい者。しかしビーバーの能力を利用して失われた環境を再生させようという試みがある!
19:00二ヶ国語放送文字多重放送地球ドラマチック「ビーバー大活躍!よみがえる水辺」
木や泥でダムを作るビーバーは、時に畑や道路を水没させてしまうため、北米ではやっかい者。しかしビーバーの能力を利用して失われた環境を再生させようという試みがある!
1919:00文字多重放送天才!志村どうぶつ園
志村園長と捨て犬ちびが熱海をお散歩!志村どうぶつ園張り込み隊は、カピバラの出産に密着!
1919:00文字多重放送データ放送ジョブチューン★ぶっちゃけ祭SP★織田信成×フィギュア&北島三郎×紅白の秘密
ソチ開幕で大注目のフィギュアスケート、織田信成が禁断の裏側を告白!!★北島三郎がラスト紅白の舞台裏を語る!!NHKにダメ出し!?★番組最強のぶっちゃけキャラ大集合
19:00文字多重放送データ放送超潜入!リアルスコープハイパー
フェラーリ社も全面協力!!スーパーカーから巨大トレーラーまで自動車の(秘)裏側解明SP▽驚異!!1分に1台自動車を作る超ハイテク(秘)工場大公開▽超お宝!数十億円フェラーリ
1919:00ヨーロッパ路地裏紀行
コペンハーゲン(デンマーク)ストゥディ通り
19:00ヨーロッパ路地裏紀行
コペンハーゲン(デンマーク)ストゥディ通り
19:00博物館概論 第6回
「博物館資料の整理と情報化」国立民族学博物館教授 吉田 憲司 国立民族学博物館教授 久保 正敏
1919:00博物館概論 第6回
「博物館資料の整理と情報化」国立民族学博物館教授 吉田 憲司 国立民族学博物館教授 久保 正敏
19:00博物館概論 第6回
「博物館資料の整理と情報化」国立民族学博物館教授 吉田 憲司 国立民族学博物館教授 久保 正敏
19:30文字多重放送ソチオリンピック ▽放送予定・見どころ
▽大会2日目・注目競技見どころを一挙紹介! ▽女子モーグル・上村愛子5回目の挑戦へ ▽ジャンプ男子ノーマルヒル予選・日本人選手の活躍に期待!
19:45文字多重放送大科学実験「水中浮沈大実験」
空気袋を水中で押しつぶすと、つぶれた分だけ沈み、戻すと浮かぶ。水深3メートルまで空気袋を沈んで浮かせる実験の過程で浮力について学ぶ。
19:45文字多重放送大科学実験「水中浮沈大実験」
空気袋を水中で押しつぶすと、つぶれた分だけ沈み、戻すと浮かぶ。水深3メートルまで空気袋を沈んで浮かせる実験の過程で浮力について学ぶ。
19:45大学の窓「2014年度新規開設科目紹介」
「2014年度新規開設科目紹介」
19:45大学の窓「2014年度新規開設科目紹介」
「2014年度新規開設科目紹介」
19:45大学の窓「2014年度新規開設科目紹介」
「2014年度新規開設科目紹介」
19:55手話放送NHK手話ニュース
【キャスター】田中清
19:55手話放送NHK手話ニュース
【キャスター】田中清
19:55フラッシュ天気
19:55フラッシュ天気
19:56文字多重放送世界一受けたい授業
世界一のチョコ職人ピエール・マルコリーニのおウチで出来る本格バレンタインスイーツ▼日本最高峰の心臓外科医・天野篤先生が教える心臓病予防法▼危険回避の最新対処法
19:57文字多重放送めちゃ2イケてるッ!
緊急バレンタインSP20年越しの超大作公開バツイチ紗理奈(秘)過去元カレは有名芸能人!?衝撃の再会から再婚へ▽マサルと先輩
2020:00文字多重放送チョイス@病気になったとき「謎のじんましん こうして対処」
皮膚に腫れやかゆみが現われる「じんましん」。食べ物や衣服の接触、温度変化など原因は様々。専門医は「治らない症状はない」と言う。最新治療などオススメのチョイスとは
20:00文字多重放送チョイス@病気になったとき「謎のじんましん こうして対処」
皮膚に腫れやかゆみが現われる「じんましん」。食べ物や衣服の接触、温度変化など原因は様々。専門医は「治らない症状はない」と言う。最新治療などオススメのチョイスとは
20202020:00東京号泣教室~ROAD TO 2020~
歌で活きる言葉の使い方
20:00東京号泣教室~ROAD TO 2020~
歌で活きる言葉の使い方
20:00教育の最新事情 第5回
「子どもの生活変化と生徒指導」放送大学教授 住田 正樹
2020:00教育の最新事情 第5回
「子どもの生活変化と生徒指導」放送大学教授 住田 正樹
20:00教育の最新事情 第5回
「子どもの生活変化と生徒指導」放送大学教授 住田 正樹
20:30押忍!!ふんどし部!シーズン2~南海怒濤篇~
#5「ローカルスター誕生!」
20:30押忍!!ふんどし部!シーズン2~南海怒濤篇~
#5「ローカルスター誕生!」
20:45ニュース・気象情報
20:45文字多重放送楽ラクワンポイント介護「相手が安心する支え方」
楽ラクワンポイント介護では介護する人もされる人も「楽しく」「ラクに」介護する方法を学びます。第15回は相手が安心する支え方について学びます。講師は福辺節子さん。
20:45文字多重放送楽ラクワンポイント介護「相手が安心する支え方」
楽ラクワンポイント介護では介護する人もされる人も「楽しく」「ラクに」介護する方法を学びます。第15回は相手が安心する支え方について学びます。講師は福辺節子さん。
20:45教育の最新事情 第6回
「子どもの問題行動と教育相談」東京大学大学院教授 中釜 洋子
20:45博物館展示論 第10回
「近現代美術」北海道大学特任教授 佐々木 利和 北海道立近代美術館学芸部長 水田 順子 北海道立近代美術館主任学芸員 五十嵐 聡美
20:45授業科目案内~大学の窓「運動と健康」
「運動と健康」
20:50モタさんの“言葉” 第29話「成功の最初の呼び声」
精神科医の斎藤茂太さんは、「誰だって、人よりすぐれたところもあれば、不足気味のところもある。その満ち欠けこそ、人間的魅力の根源となることが多いものだ」と語る。
20:50モタさんの“言葉” 第29話「成功の最初の呼び声」
精神科医の斎藤茂太さんは、「誰だって、人よりすぐれたところもあれば、不足気味のところもある。その満ち欠けこそ、人間的魅力の根源となることが多いものだ」と語る。
20:54ワーズハウスへようこそ
ことは(斉藤光香)とレイラ(レエ・エドモンズ)、いろは(草刈民代)がバレンタインデーのためにチョコレートを作っていると・・・
20:54文字多重放送ANNニュース・あすの空もよう
正確なニュース・情報をいち早くお伝えするANNニュース!テレビ朝日系列の放送局26局が総力をあげ、緻密な取材にもとづいたニュースを最新機材を駆使して放送します。
20:54文字多重放送ANNニュース・あすの空もよう
正確なニュース・情報をいち早くお伝えするANNニュース!テレビ朝日系列の放送局26局が総力をあげ、緻密な取材にもとづいたニュースを最新機材を駆使して放送します。
20:54フラッシュニュース
最新のニュースをお伝えします。
20:54文字多重放送生きるを伝える
毎回、逆境を乗り越えて一生懸命生きている人、あるいは生き抜いた人の生きざまを紹介する、ヒューマンドキュメンタリー番組です。
20:54文字多重放送FNNレインボー発・あすの天気
この時間帯で起きた最新ニュースを短い時間の中で、今伝えなければならない情報をコンパクトに、わかりやすく丁寧にお伝えします
20:55みんなのうたリクエスト「料理記念日」「みんなの恋愛論」
▽「料理記念日」うた:ル・クプル/▽「みんなの恋愛論」うた:諸岡菜穂子
20:55みんなのうたリクエスト「料理記念日」「みんなの恋愛論」
▽「料理記念日」うた:ル・クプル/▽「みんなの恋愛論」うた:諸岡菜穂子
20:58文字多重放送今夜の土曜ワイド
週末の夜の読み切り長尺ドラマ! キャスト、ストーリーともに充実の強力ラインアップ で 、今宵もサスペンス三昧!!
20:58文字多重放送今夜の土曜ワイド
週末の夜の読み切り長尺ドラマ! キャスト、ストーリーともに充実の強力ラインアップ で 、今宵もサスペンス三昧!!
2121:00文字多重放送サラウンドステレオ放送ソチオリンピック◇スノーボード 男子スロープスタイル・準決勝~決勝
◇スノーボード 男子スロープスタイル・準決勝~決勝 ▽角野友基 ~ローザフートル エクストリームパークで録画~
21:00文字多重放送すくすく子育て「遊びで育てる心と体」
「遊び」は子どもの心や体の成長に深く関わる重要なもの。今回は「一人遊びが多いけど、心の発達に影響は?」「遊びだけで体の成長には十分?」等のご質問にお答えする。
21:00文字多重放送すくすく子育て「遊びで育てる心と体」
「遊び」は子どもの心や体の成長に深く関わる重要なもの。今回は「一人遊びが多いけど、心の発達に影響は?」「遊びだけで体の成長には十分?」等のご質問にお答えする。
2121:00文字多重放送データ放送戦力外捜査官 #5
ついに千波(武井咲)&設楽(TAKAHIRO)コンビに謹慎処分が下る。だが謹慎中に子供たちと訪れた戦隊ヒーローショーで、殺人事件が起こり…。
21:00文字多重放送データ放送土曜ワイド劇場「森村誠一の棟居刑事」
ホテル王は二度死ぬ!?疑惑の男女6人全員に鉄壁のアリバイが…!?棟居刑事の夜の虹
21:00文字多重放送データ放送土曜ワイド劇場「森村誠一の棟居刑事」
ホテル王は二度死ぬ!?疑惑の男女6人全員に鉄壁のアリバイが…!?棟居刑事の夜の虹
2121:00文字多重放送世界ふしぎ発見!私が愛したJFK ジャクリーン、ホワイトハウスの日々
世界が愛した大統領カップル、ジョン・F・ケネディとその妻ジャクリーン。家族と共に力を合わせ、アメリカと世界の難題に立ち向かった二人の愛と信念の物語に迫る!
21:00文字多重放送出没!アド街ック天国 ~美味しい浅草~
芸人が通う名店&裏メニュー▽伝統洋食&絶品かつ丼▽煮込み横丁▽レトロ喫茶&老舗銘菓▽生パスタ&人気フレンチ▽日本最初のバー▽新作あんぱん▽ランチバイキングなど
21:00文字多重放送土曜プレミアム・最高の離婚スペシャル2014
離婚の原因が何かわかりますか?結婚です。結婚するから離婚するんです。つらいです。朝目が覚めるとつらいなあって思って、夜寝るときにつらいなあって思います。
2121:00ディスカバリーチャンネル・ベスト
世紀の綱渡り:ワレンダ・インタビュー
21:00ディスカバリーチャンネル・ベスト
世紀の綱渡り:ワレンダ・インタビュー
2121:00大学の窓「2014年度新規開設科目紹介」
「2014年度新規開設科目紹介」
21:15That's放送大学「学ぶ仲間2」
「学ぶ仲間2」
21:30文字多重放送ららら♪クラシック「仮装?奇想?名演奏!~クライスラーの“愛の喜び”~」
ウィーンのワルツの様式を取り入れたこの曲は、世界的なヒットとなった。しかしクライスラーは、奇妙なことをする“習慣”があった。作曲者の人物像や曲の魅力に迫る。
21:30文字多重放送ららら♪クラシック「仮装?奇想?名演奏!~クライスラーの“愛の喜び”~」
ウィーンのワルツの様式を取り入れたこの曲は、世界的なヒットとなった。しかしクライスラーは、奇妙なことをする“習慣”があった。作曲者の人物像や曲の魅力に迫る。
21:30環境工学 第7回「脱温暖化社会(1)~地球温暖化の動向と世界的取り組み~」
東京大学大学院工学系研究科教授 花木 啓祐
21:30日本語からたどる文化  第10回
「タブーと婉曲表現」首都大学東京大学院教授 ダニエル ロング 放送大学准教授 大橋 理枝
21:30アーカイブス・宇宙像の変遷('91)~宇宙とは・宇宙観とは~
もう一度みたい名講義~放送大学アーカイブス~「宇宙像の変遷('91)~宇宙とは・宇宙観とは~」
21:54Nippon Pride
今回はフィギュアスケートの浅田真央が「未来」を語る。「目標があるからこそ頑張ってこられた」、「目標は絶対に叶う事を伝えたい」という浅田。浅田真央の「未来」とは?
21:54文字多重放送スッピン!
誰もが興味がある「スッピン」。女性が忙しい1日を終えてリラックス!それは、「スッピン」になること。メイクがきれいに落ちるまでを撮り続け「スッピン」に迫ります。
21:54文字多重放送ぴかぴかマンボ「効果的な花粉対策 お部屋そうじのポイント」
効果的な花粉対策。第2回は掃除をするときの注意ポイントを中心に紹介します。
21:55TOKYO MX NEWS
21:55TOKYO MX NEWS
2222:00文字多重放送ニュース「安倍首相記者会見」
22:00文字多重放送SWITCHインタビュー 達人達(たち)「林修×岩瀬大輔」
「いつやるか?今でしょ!」で流行語大賞を獲得したカリスマ講師・林修と、業界に“革命”を起こしたネット生保の若き社長・岩瀬大輔。受験生も就活生も必見の痛快トーク!
22:00文字多重放送SWITCHインタビュー 達人達(たち)「林修×岩瀬大輔」
「いつやるか?今でしょ!」で流行語大賞を獲得したカリスマ講師・林修と、業界に“革命”を起こしたネット生保の若き社長・岩瀬大輔。受験生も就活生も必見の痛快トーク!
2222:00文字多重放送データ放送嵐にしやがれラブリンこと片岡愛之助とイチゴ狩りツアー
ラブリンこと歌舞伎俳優片岡愛之助に会えて嵐も感動…ラブリンの素顔を紐解く!そして…ラブリン初体験!嵐と夜のイチゴ狩りバスツアーへ▽嵐新曲スペシャルLIVE!
2222:00データ放送情報7daysニュースキャスター
ソチ五輪開幕生中継メダル速報&19歳羽生結弦15歳平野歩夢▽佐村河内氏の耳は聞こえていたのか▽東京20年ぶりの大雪▽追跡…内閣府職員がナゾ変死▽宇多田ヒカル再婚
22:00文字多重放送美の巨人たち 鈴木春信『雪中相合傘』
毎回一つの作品にスポットを当て、そこに秘められたドラマや謎を探る美術エンターテインメント番組。今日の作品は、浮世絵師・鈴木春信の傑作『雪中相合傘』。
2222:00探偵オペラ ミルキィホームズ セレクション
第2幕 第4話「ミルキィホームズの寝相」
22:00探偵オペラ ミルキィホームズ セレクション
第2幕 第4話「ミルキィホームズの寝相」
22
22:15環境工学 第8回「脱温暖化社会(2)~脱温暖化社会形成のための戦略~」
東京大学大学院工学系研究科教授 花木 啓祐
22:15進化する情報社会 第9回
「情報通信技術(ICT)と産業」慶應義塾大学教授 國領 二郎
22:15特別講義・広がる工芸の世界
「広がる工芸の世界」放送大学高知学習センター所長 石川 充宏 木工作家 中川 久嗣 漆芸家 並木 恒延
22:25NHKプレマップ
22:27全力応援!ソチ五輪~スマイルジャパン「勝利を呼び込む笑顔」
アイスホッケー 女子 予選リーグ第1戦「日本」対「スウェーデン」は、総合テレビで2月9日(日)午後4:30から中継します!ぜひご覧ください。
22:28全力応援!ソチ五輪~葛西紀明「葛西41歳の挑戦~金メダルを追い求めて」
22:29全力応援!ソチ五輪~小平奈緒「悔しさをチカラに」
「スピードスケート 女子500m」は総合テレビで2月11日(火)夜9:40から中継します!ぜひご覧ください。
22:30オリンピック 感動は歌にのって
オリンピックの歴代テーマソングを感動の五輪映像とともに紹介。札幌オリンピックから最新のソチオリンピックまで、音楽で綴(つづ)るオリンピック史。出演:コブクロほか
22:30文字多重放送Crossroad <立花陽三>
株式会社楽天野球団の代表取締役社長・立花陽三が登場。2013年シーズン日本一の“陰の立役者”と言われた彼の“クロスロード”とは?
22:30イキモノ日本紀行
ホルモン
22:30イキモノ日本紀行
ホルモン
22:40ニュース・気象情報
22:50文字多重放送サラウンドステレオ放送ソチオリンピック(中継)◇フリースタイル 女子モーグル・予選
◇11:00頃(中継)フリースタイル 女子モーグル・予選 ▽星野純子、村田愛里咲は決勝進出なるか ~ローザフートル エクストリームパークから中継~
22:54輝きYELL!
今回はタレント・榎木孝明がYELLを貰った言葉を紹介。自ら企画した映画の製作が資金難に陥り、中止か継続か悩む榎木。その時背中を押してくれた妻からの言葉とは?
2323:00文字多重放送ETV特集「戦時徴用船~知られざる民間商船の悲劇~」
太平洋戦争中、軍に徴用され戦没した商船と船員たちの姿を描いた37枚の絵画が大阪の海運会社に残されている。絵画と関係者の証言を通して、知られざる海の悲劇を伝える。
23:00文字多重放送ETV特集「戦時徴用船~知られざる民間商船の悲劇~」
太平洋戦争中、軍に徴用され戦没した商船と船員たちの姿を描いた37枚の絵画が大阪の海運会社に残されている。絵画と関係者の証言を通して、知られざる海の悲劇を伝える。
2323:00文字多重放送心ゆさぶれ!先輩ROCK YOU
ソチ五輪開幕!金メダルコンビが登場▼目が回らない!?荒川静香がぐるぐるバットに挑戦▼清水宏保が語るスピードスケートは靴が命!
2323:00ネオスポーツ
ソチ五輪いよいよ開幕!日本メダル獲得なるか!?▽プロ野球“後がない男たち”大特集!瀬戸際のあの人がドッキリ発言!?
2323:00TokYo,Boy再放送
歩けば分かる新発見!TokYo,Boyウオーキング部~千駄ヶ谷編~1964年東京オリンピックの面影を巡る
23:00TokYo,Boy再放送
歩けば分かる新発見!TokYo,Boyウオーキング部~千駄ヶ谷編~1964年東京オリンピックの面影を巡る
23:00大学の窓「2014年度新規開設科目紹介」
「2014年度新規開設科目紹介」
2323:00大学の窓「2014年度新規開設科目紹介」
「2014年度新規開設科目紹介」
23:00大学の窓「2014年度新規開設科目紹介」
「2014年度新規開設科目紹介」
23:06文字多重放送YOU MAY DREAM
有名人が寝ている時に見た“夢”を語り、そこから深層心理を読み解く番組です。
【ゲスト】春香クリスティーン
23:06文字多重放送YOU MAY DREAM
有名人が寝ている時に見た“夢”を語り、そこから深層心理を読み解く番組です。
【ゲスト】春香クリスティーン
23:12文字多重放送データ放送ソチオリンピック2014 フィギュアスケート団体 女子ショート・ペアフリー他
さあ浅田真央の出番!!集大成の戦いが始まります!新種目での初メダルへトリプルアクセルは!?会心演技の羽生結弦に続け!チーム・ニッポン、メダルへ!!
23:12文字多重放送データ放送ソチオリンピック2014 フィギュアスケート団体 女子ショート・ペアフリー他
さあ浅田真央の出番!!集大成の戦いが始まります!新種目での初メダルへトリプルアクセルは!?会心演技の羽生結弦に続け!チーム・ニッポン、メダルへ!!
23:15特別番組・シリーズ遠隔教育(2)
「シリーズ遠隔教育(2)多彩なスタイルが未来を拓く!~世界の通信制大学」私立大学通信教育協会理事長 高橋陽一、放送大学学園理事長 白井克彦、放送大学長 岡部洋一
23:15特別番組・シリーズ遠隔教育(2)
「シリーズ遠隔教育(2)多彩なスタイルが未来を拓く!~世界の通信制大学」私立大学通信教育協会理事長 高橋陽一、放送大学学園理事長 白井克彦、放送大学長 岡部洋一
23:15特別番組・シリーズ遠隔教育(2)
「シリーズ遠隔教育(2)多彩なスタイルが未来を拓く!~世界の通信制大学」私立大学通信教育協会理事長 高橋陽一、放送大学学園理事長 白井克彦、放送大学長 岡部洋一
23:25文字多重放送<土ドラ>ロストデイズ #05
「歪んだ愛!衝撃の夜。切り裂かれた想い」失踪した美希の捜索中、ナツは小屋に閉じ込められる…篠が林で見た衝撃の光景とは…!いよいよ亘の秘密が明らかに…!
23:30文字多重放送ウーマン・オン・ザ・プラネット
有吉も大興奮!【最新NYナイトライフ満喫SP】潜入成功!イケメン肉体美ショー▽摩天楼ネオン煌く絶景スポット&超人気バスツアー▽総工費5億円氷のバー・アガる女子会
23:30文字多重放送新チューボーですよ!
バレンタインにオススメ!フォンダンショコラ▽ゲストは人気タレント小島瑠璃子さん▽好きな男性のタイプですみれと女子トーク炸裂!田中将大選手・香川選手(秘)取材話も告白
23:30文字多重放送FOOT × BRAIN(横浜F・マリノス社長登場!ゴーンも認めたチーム改革術)
Jリーグ開幕まで1か月を切った中、天皇杯を制した横浜F・マリノスの社長自らスタジオ登場!日産自動車時代にはゴーンの懐刀と呼ばれた敏腕社長の手腕とは?乞うご期待!
23:30ニセコイ
#5「スイエイ」
23:30ニセコイ
#5「スイエイ」
23:55Going! Sports&News
ソチ五輪開幕スペシャル!角野友基メダル第一号は!?女子モーグル特集!上村愛子の五輪にかける思いとは!?▼プロ野球・赤星が楽天キャンプへ!
23:55文字多重放送大東京トイボックス #6
スタジオG3に現れた新たな問題児・百田モモ!時を超えた友情とモノ作りに賭ける男と女の熱い魂のぶつかりあいが、ふたたび始まる!!
2424:00ニュース・気象情報
24:00Eテレセレクション・お願い!編集長「ETV特集 手塚治虫の遺産」
NHKホームページへのリクエストにお答えして、ETV特集「手塚治虫の遺産」(1995年)をアンコール放送する。
24:00Eテレセレクション・お願い!編集長「ETV特集 手塚治虫の遺産」
NHKホームページへのリクエストにお答えして、ETV特集「手塚治虫の遺産」(1995年)をアンコール放送する。
242424:00文字多重放送7つの海を楽しもう!世界さまぁ~リゾート
ビーチの魅力やとっておきの海の楽しみ方をご紹介!マリンリゾート気分を存分に満喫できるビーチ自慢バラエティ!コロンビア・リゾートアイランドSP
2424:00世界征服~謀略のズヴィズダー~
#5「ホワイトロビン危機一髪!」
24:00世界征服~謀略のズヴィズダー~
#5「ホワイトロビン危機一髪!」
 24  
24:05文字多重放送サラウンドステレオ放送ソチオリンピック(中継)◇ジャンプ 男子ノーマルヒル・予選
◇スピードスケート 男子5000m▽ウィリアムソン師円 ◇(中継)ジャンプ 男子ノーマルヒル・予選 ~ルースキーゴールキ ジャンピングセンターから中継~
24:10文字多重放送オーヴォからの招待状
今月12日からお台場で開幕するシルク・ドゥ・ソレイユ日本最新作「オーヴォ」の魅力を余すことなく紹介!くわしい公演の内容から最新のチケット情報まで!
24:15LIVE2014 ニュース&すぽると!
ニュース▽24:30~すぽると!ソチ速報!長野銅メダリスト岡崎朋美が生解説▽プロ野球キャンプもがっつり!テーマは『二足のわらじ』▽国分太一・本田朋子
24:20ブラックミリオン「アスリート系タレントSP」
ボビー、庄司、きんに君、HG、しずちゃん、武井壮…番組史上最強のチャレンジャーたちが襲来!賞金100万円を本気で狙いに来たゾ!!果たして結果は…!?お見逃しなく!!
24:30S☆1[ソチ開幕SP]
ソチ五輪!メダル第1号&スノボ界初快挙に挑む角野友基▽モーグル上村&伊藤最新情報
24:30ペルソナ4
#19「It’s School Festival Day! Time to Have Fun!」
24:30ペルソナ4
#19「It’s School Festival Day! Time to Have Fun!」
24:50SHARK #5
憲三、歩が戻り、メジャーデビューへの最後の切符となるオーディション一次審査にも通過したSHARK。一方で、哲平が参加したクラブイベントで事件が起こってしまう…
24:50イラっとくる韓国語講座
次長課長の河本が韓国で一人旅!イラッとくるフレーズの韓国語はどこまで通用するのか!?ひっそりやってる旅系語学バラエティ。
24:58大久保じゃあナイト ☆もうすぐバレンタイン!女のマジ告白SP☆
勇気を出して大好きなあの人にマジ告白をする!本命チョコから義理チョコまで人気のバレンタインチョコ情報も満載!思わず告白しちゃくなっちゃう企画です!?
2525252525:00ゴールデンタイム
#17「リターン・トゥ・イエスタディ」
25:00ゴールデンタイム
#17「リターン・トゥ・イエスタディ」
25
25:15ざっくりハイタッチ「どうしたんですか?待ち」
ずん飯尾、カラテカ入江、ノブコブ吉村、アンガ田中、アルコ平子がざっくりメンバーのもとへフラッと登場。気になる一言をつぶやけるかで詳しく話を披露できるかが決まる!!
25:20ガイド
25:20うまズキッ!
白熱&爆笑「俺の最強ダート馬」
馬好きたちの真剣プレゼンバトル!
こじはる&乃木坂・白石が順位付け!
▽こじはる命名馬の次走決定
25:25裁判長っ!おなか空きました! #16
被告は看護師。同僚の看護師に大量の睡眠薬を飲ませて殺害した疑い。事件現場に医師や患者の出入りはなく、有罪は確定的。新人弁護士・正義はピンチに追い込まれていた。
25:28COUNT DOWN TV
バレンタイン直前!アーティストによる恋愛相談SP!aiko、ゆず、back number・・・今週ゲストのファンキー加藤とmiwaもみなさんの悩みに答えます!
25:30生徒会役員共*
#6「アイドル生徒会長/攻撃アイテムビクッビクン」
25:30生徒会役員共*
#6「アイドル生徒会長/攻撃アイテムビクッビクン」
25:32文字多重放送趣味Do楽 荒井良二の絵本じゃあにぃ 第8回「わたしだけの絵本を作ろう!」最終回
荒井良二の絵本じゃあにぃ。ついにピーターさんと川村さんの卒業制作が完成します!絵本作り初心者の二人が作ったとは思えない、驚きの絵本が完成!荒井さんもビックリ
25:32文字多重放送趣味Do楽 荒井良二の絵本じゃあにぃ 第8回「わたしだけの絵本を作ろう!」最終回
荒井良二の絵本じゃあにぃ。ついにピーターさんと川村さんの卒業制作が完成します!絵本作り初心者の二人が作ったとは思えない、驚きの絵本が完成!荒井さんもビックリ
25:40はじめの一歩 Rising 「未完の新型カウンター」#18
▽宮田の相手は過去に因縁のあるミスター・サカグチが連れてきたメッガン・ダッチボーイ。だが、その試合にはサカグチの巧みな罠が仕掛けられていた!
25:45ゴッドタン「設楽地獄 山里ネゴシックス…涙」
悪ふざけの最高峰「ゴッドタン」。その時面白いと思った企画をやり続ける「お笑い番組」です。芸人の本気の悪ふざけは、一見の価値あり!
25:50久保みねヒャダ こじらせナイト<フジバラナイト SAT>
公開収録7500人超応募に御礼!ライブの興奮をお届け第一弾…陣内なぜモテる▽久保ミツロウ×能町みね子×ヒャダイン…こじらせ系クリエイターが言いたい放題
25:56放送休止
25:56放送休止
2626262626:00お買い物情報
26:00THIS WEEK in the WWE
26
26:10連続ドラマ「オンナ♀ルール 幸せになるための50の掟」#5
「男ってなんであんなこと気にするの!?」「初恋の人は今!?」「あなたは彼女にしたい女?結婚したい女?」「セックスレスの解消法って……?」の4話を放送!
26:10ピンポーン!玲奈ちゃんねる
秋元玲奈アナと鷲見玲奈アナの「ダブル玲奈」が送る、世界卓球情報番組!4月28日に開幕する世界卓球東京大会に向けて卓球を楽しく学べるお得な情報が満載!!
26:10ゆるテレ<フジバラナイト SAT>
夜、寝る前にゆるい気持ちで見ると、とってもイイ感じになるテレビ【ゆるテレ】がさらにパワーアップ!深夜に見るにはいい具合のゆる~い企画が目白押しです!!
26:13ランク王国
ブランドチョコレートおすすめTOP10☆渋谷の女性300人に聞いた「完コピ・振りコピしたい曲」TOP5☆アイドルDVDランキング☆(他)
26:18OLカナのおじさん観察日記。<フジバラナイト SAT>
CSフジテレビで放送され話題になったコメディドラマを全話一挙放送でお届け!新人OLカナが下丸子の会社を舞台に個性豊かなおじさん上司たちと奮闘していく。
26:29フラッシュ天気
26:30お買い物情報
26:30未来警察ウラシマン再放送
#40「フューラーの逆襲」
26:35買物の時間
生活に役立つ商品を紹介する通販番組。
26:43文字多重放送THE世界遺産 スペシャル10選「人類の傑作」(各国)再放送
人類の傑作だけを集めた30分。番組が15年に渡り撮影した世界遺産の中から、選りすぐりの10の「傑作」を紹介する。【ナレーター深津絵里】
2727:00文字多重放送サラウンドステレオ放送ソチオリンピック(中継)◇フリースタイル 女子モーグル・準々決勝~決勝
◇(中継)フリースタイル 女子モーグル・準々決勝~決勝 ~ローザフートル エクストリームパークから中継~
27272727:00真夜中のおバカ騒ぎ!
第11回ガールズ生き残りバトル開戦!
27:00真夜中のおバカ騒ぎ!
第11回ガールズ生き残りバトル開戦!
27
27:05犬猫アワー 47都道府犬R&にゃ~めん
ご当地犬達のゆるゆるショートコメディ&猫型天使たちが、がんば・・・らない自由気ままな日々
27:05一夜づけ<DVDノーコン・キッド ~ぼくらのゲーム史~>
テレビ東京主催の注目のイベント、映画、舞台、DVD、本など、オススメのエンタメコンテンツを熱血講師たちがアツく講義!深夜の一夜漬け授業が今夜も開講!
27:13S☆1PLUS
ソチ五輪女子スノーボードクロス代表藤森由香選手の「悪夢からの復活」と、男子ハーフパイプ代表平野歩夢選手の特集です。
27:15二ヶ国語放送サタ☆シネ「シェイド」
凄腕ギャンブラーたちの巧妙な駆け引きと熱い戦いを描いたクライム・サスペンス。息の詰まる心理戦から目が離せない!
27:20てさぐれ!部活もの あんこーる #5「私はあなただけを見つめる」
4人の女子高生がお送りする、てさぐりだらけの部活ものアニメ♪登場人物は年をとらないままに2週目突入!
27:30カーグラフィックTV
ジャガーFタイプ登場 Eタイプの血筋はどこに…
27:30ヒーリングタイム&ヘッドラインニュース
東京点描 城北1
27:35データ放送ポシュレデパート深夜店
ヒット商品、最新アイテム。ほかでは手に入らない限定品が続々登場。
見て楽しい、買って満足。いいものがきっと見つかる通販のデパートです。
27:43カイモノラボ
見ているだけでも楽しめるオシャレな通販番組。TBSショッピングのイチ押し商品を女性レポーターが体験してご紹介します!
2828282828:00ヒーリングタイム&ヘッドラインニュース
鳥取点描
28:00ヒーリングタイム&ヘッドラインニュース
東京点描 城東1
28
28:15TBSニュースバード
今朝の日本各地の最新ニュース、海外ニュース、経済情報、今日のお天気、野球・サッカーなどスポーツ情報を女性キャスターがさわやかにお伝えする朝の報道番組。
28:18DJモノフェスタ
通販のディノスが自信を持ってお届けするスグレモノ・新製品・話題のヒット商品・海外商品を、視聴者の皆様ひとりひとりに語りかける様に紹介して行く新型通販バラエティ!
28:35オリンピック 感動は歌にのって
オリンピックの歴代テーマソングを感動の五輪映像とともに紹介。札幌オリンピックから最新のソチオリンピックまで、音楽で綴(つづ)るオリンピック史。出演:コブクロほか
28:35朝いち!ゴルフ
史上最多6度目の栄冠を狙うT・ワトソンとS・バレステロスが優勝争いを演じた1984年全英オープンを振り返ります▽ゴルフお悩み解消!「トップの位置を確認する方法」
28:35朝いち!ゴルフ
史上最多6度目の栄冠を狙うT・ワトソンとS・バレステロスが優勝争いを演じた1984年全英オープンを振り返ります▽ゴルフお悩み解消!「トップの位置を確認する方法」
28:45文字多重放送特ダネ!投稿DO画「ワンちゃん」
「特ダネ!投稿DO画」でこれまでに放送した動画の中から、もう一度みたい、ユニークなワンちゃんたちの映像をまとめてご紹介します!
28:48DJモノフェスタ
通販のディノスが自信を持ってお届けするスグレモノ・新製品・話題のヒット商品・海外商品を、視聴者の皆様ひとりひとりに語りかける様に紹介して行く新型通販バラエティ!
28:50秘湯ロマン
日本全国の秘湯と呼ばれる温泉の魅力を紹介する。今回の秘湯は福島県尾瀬檜枝岐温泉「かぎや旅館」日中温泉「ゆもとや」。
28:50秘湯ロマン
日本全国の秘湯と呼ばれる温泉の魅力を紹介する。今回の秘湯は福島県尾瀬檜枝岐温泉「かぎや旅館」日中温泉「ゆもとや」。
28:55文字多重放送Dramatic Actors File 2013「武田航平」
注目の若手俳優を紹介する「ドラマチック・アクターズ・ファイル」!今回はプレミアムドラマ「花咲くあした」で花咲家の末の弟・光役を演じる武田航平さんの魅力に迫る。
NHK総合・東京NHKEテレ1・東京NHKEテレ3・東京日テレテレビ朝日テレビ朝日2TBSテレビ東京フジテレビTOKYO MX1TOKYO MX2放送大学1放送大学2放送大学3