2014年01月17日のテレビ番組表(東京・地上波1)

表示切替:地上波1地上波2BS1BS2CS1CS2CS3ラジオ1
NHK総合・東京NHKEテレ1・東京NHKEテレ3・東京日テレテレビ朝日テレビ朝日2TBSテレビ東京フジテレビTOKYO MX1TOKYO MX2放送大学1放送大学2放送大学3
4 2:20放送休止
2:20放送休止
44:00データ放送Oha!4 NEWS LIVE
きょう1日を元気にスタート!金曜の「おは知り」は、内田敦子キャスターが注目のカルチャー情報をお届けする『文化部長ウッチーナ』。
  4   4   4  
4:25めざにゅ~
オウム平田信被告初公判▽全豪オープン・錦織3回戦進出▽西田敏行・岡田准一・井上真央・ATSUSHI・松たか子・HKT48▽ココ行こ草津でウインタースポーツに挑戦
4:45TBSニュースバード
今朝の日本各地の最新ニュース、海外ニュース、経済情報、今日のお天気、野球・サッカーなどスポーツ情報を女性キャスターがさわやかにお伝えする朝の報道番組。
4:55データ放送グッド!モーニング
ミラン本田初ゴール!!新10番をイタリア絶賛▽日本に戻れるのか?保釈バレンティン選手が会見へ▽センター試験直前!林修先生が特別授業▽田村正和&たけし対談(他)
4:55データ放送グッド!モーニング
ミラン本田初ゴール!!新10番をイタリア絶賛▽日本に戻れるのか?保釈バレンティン選手が会見へ▽センター試験直前!林修先生が特別授業▽田村正和&たけし対談(他)
4:55ものスタ
「も」っといい商品を教えて!!
「の」んびりしてはいられない
「ス」ぐに買いたくなっちゃう商品を
「タ」っぷりとご紹介するショッピング番組
55:00NHKニュース おはよう日本
▽ニュース ▽地域の課題や話題のリポート ▽ここが知りたい! ▽まちかど情報室 ▽とれたてマイビデオ ▽気象情報
5555:00MXショッピング
5:00フィッシング倶楽部
NEWヘラ竿登場!三人対決の結末は?
5
5:15データ放送早ズバッ!ナマたまご
朝ズバッ!の姉妹番組がリニューアル!朝ズバッ!ファミリーの吉田アナ・国山アナ・美馬怜子がいつもと違う表情ではじけます!
5:15地中海世界の歴史 第15回
「地中海世界の歴史」東京大学名誉教授 本村 凌二 東京大学大学院教授 高山 博 放送大学教授 草光 俊雄
5:15地中海世界の歴史 第15回
「地中海世界の歴史」東京大学名誉教授 本村 凌二 東京大学大学院教授 高山 博 放送大学教授 草光 俊雄
5:15地中海世界の歴史 第15回
「地中海世界の歴史」東京大学名誉教授 本村 凌二 東京大学大学院教授 高山 博 放送大学教授 草光 俊雄
5:25データ放送めざましテレビ
オウム裁判再び開廷…異例づくめ平田信被告の裁判を徹底解説▽本田圭佑ゴールに現地は…▽長ーい名前をココ調▽センター試験目前!受験生に聞く最後の追い込み&週末の天気
5:30テレビでロシア語 第15課「幻想の白夜ツアーへ」
「サンクトペテルブルク・魅惑の旅」。歴史と文化の町を舞台に、旅行に役立つやさしいフレーズを小林麻耶と学ぼう。現地の最新スポットやアート、音楽、グルメ情報も満載。
5:30テレビでロシア語 第15課「幻想の白夜ツアーへ」
「サンクトペテルブルク・魅惑の旅」。歴史と文化の町を舞台に、旅行に役立つやさしいフレーズを小林麻耶と学ぼう。現地の最新スポットやアート、音楽、グルメ情報も満載。
5:30データ放送朝ズバッ!
“オウム裁判”再び… 法廷で謝罪と一部否認 遺族が見た平田被告は▼都知事選もう過熱!?▼バレンティン会見へ 日本のファンに何語る▼タイ人観光客が殺到(他)
5:30お買い物情報
5:30ヒーリングタイム&ヘッドラインニュース
鳥取点描
5:45Newsモーニングサテライト
東京・NYを結び、世界の経済ニュースを朝一番でお届け。日本時間の夜から朝にかけて動くアメリカの経済ニュースを速報。地上波随一の情報量と多角的な分析でお伝えします。
5:50データ放送ZIP!
金曜ZIP!は鈴木杏樹▼速報バレンティン会見▼本田初ゴールの評価は?▼福士蒼汰&有村架純独占インタビュー▼キスマイ赤面告白▼話題!魔法のだし汁ベジブロス活用法
5:55もういちど、日本「日南海岸の神話」
美しい景観が楽しめる宮崎県日南海岸。浦島太郎のモデルと言われる山幸彦が、海から陸にもどってきたとされる場所など、海岸に点在する日本神話の舞台を巡る旅。
5:55もういちど、日本「日南海岸の神話」
美しい景観が楽しめる宮崎県日南海岸。浦島太郎のモデルと言われる山幸彦が、海から陸にもどってきたとされる場所など、海岸に点在する日本神話の舞台を巡る旅。
66:00テレビで中国語「第38課」
中国語の基礎を固めながら、生徒役の北乃きいさんと「中国語を使って何かをする」ことを目指します。1月の目標は「中国語でお正月を楽しむ」です。
6:00テレビで中国語「第38課」
中国語の基礎を固めながら、生徒役の北乃きいさんと「中国語を使って何かをする」ことを目指します。1月の目標は「中国語でお正月を楽しむ」です。
6666:00データ放送ショップチャンネル お買い物エンターテインメント
6:00データ放送ショップチャンネル お買い物エンターテインメント
6:00生物圏の科学 第15回
「生態系のはたらきと保全」北海道大学名誉教授 東 正剛
66:00生物圏の科学 第15回
「生態系のはたらきと保全」北海道大学名誉教授 東 正剛
6:00生物圏の科学 第15回
「生態系のはたらきと保全」北海道大学名誉教授 東 正剛
6:25文字多重放送テレビ体操
多胡肇,【ピアノ】幅しげみ
6:25文字多重放送テレビ体操
多胡肇,【ピアノ】幅しげみ
6:30NHKニュース おはよう日本
▽ニュース・7項目 ▽スポーツ ▽気象情報 ▽世界のニュースザッピング ▽まちかど情報室
6:35ピタゴラスイッチミニ
私たちのまわりにある不思議な構造、面白い考え方を、多彩なコーナーで紹介。今回は「10本アニメ」、「アルゴリズムたいそう~新幹線にかかわるみなさん~」など。
6:35ピタゴラスイッチミニ
私たちのまわりにある不思議な構造、面白い考え方を、多彩なコーナーで紹介。今回は「10本アニメ」、「アルゴリズムたいそう~新幹線にかかわるみなさん~」など。
6:40てれび絵本「えほん寄席 欠伸(あくび)指南」
5分間で古典落語をおとどけ!絵本作家とイラストレーターの競演で落語がアニメーションに!個性豊かなはなし家さんがくりひろげる楽しく面白いひと味違う落語の世界です。
6:40てれび絵本「えほん寄席 欠伸(あくび)指南」
5分間で古典落語をおとどけ!絵本作家とイラストレーターの競演で落語がアニメーションに!個性豊かなはなし家さんがくりひろげる楽しく面白いひと味違う落語の世界です。
6:40ピラメキーノ640
ピラメキーノは、子供たちの間で話題沸騰の“本格子供番組”。「ちゃんとしたオトナになるために」をテーマに、月曜から金曜まで毎日あさ6時40分から放送!
6:45すすめ!キッチン戦隊クックルン「オールデイ、モバイルキッチン」
リンゴ・セージ・クミンの三人兄妹が、「キッチン戦隊クックルン」として悪の軍団と戦う。セージのくだものクイズ。怪人大図鑑、シルエットクイズ、クックルンじゃんけん!
6:45すすめ!キッチン戦隊クックルン「オールデイ、モバイルキッチン」
リンゴ・セージ・クミンの三人兄妹が、「キッチン戦隊クックルン」として悪の軍団と戦う。セージのくだものクイズ。怪人大図鑑、シルエットクイズ、クックルンじゃんけん!
6:45おはスタ
おーはー!!朝いちばんの元気を届ける「おはスタ」は「おはスタ645」と「スーパーライブ」の2本立て!最新情報からゲームまで、見ないと学校の話題に乗り遅れるゾ!
6:45新しい住宅の世界 第15回「建築家の役割」
東京大学名誉教授 難波 和彦
6:45新しい住宅の世界 第15回「建築家の役割」
東京大学名誉教授 難波 和彦
6:45新しい住宅の世界 第15回「建築家の役割」
東京大学名誉教授 難波 和彦
6:55Eテレ0655
1日のはじまりをつくる5分番組0655。「日めくりアニメ」「おはようソング」などの楽しいコーナーで、あなたを送り出します。
6:55Eテレ0655
1日のはじまりをつくる5分番組0655。「日めくりアニメ」「おはようソング」などの楽しいコーナーで、あなたを送り出します。
77:00文字多重放送NHKニュース おはよう日本
▽小学生900人に症状 原因はノロウイルスか ▽その時救助は来ない 阪神大震災19年の教訓 ▽巨大イカ釣りの浜で
7:00シャキーン!
登校前にシャキーン!と目覚め、楽しい一日のスタートを切ってもらおうという番組。クイズやアニメにコントなどコーナーが満載!
7:00シャキーン!
登校前にシャキーン!と目覚め、楽しい一日のスタートを切ってもらおうという番組。クイズやアニメにコントなどコーナーが満載!
7777:00データ放送TOKYO MX NEWS
震災から19年神戸では…▽最新のNEWS▽天気▽交通情報▽芸能情報など満載でお届けします。
7:00データ放送TOKYO MX NEWS
震災から19年神戸では…▽最新のNEWS▽天気▽交通情報▽芸能情報など満載でお届けします。
7
7:15アニメ はなかっぱ「退屈でしょうがない!」「楽しい雨もり?」
頭の上に花が咲くかっぱ「はなかっぱ」と個性豊かな仲間たち、そして謎の花「わか蘭」を狙う黒羽屋蝶兵衛一味が、緑いっぱいの「やまびこ村」で、てんやわんやの大騒ぎ!
7:15アニメ はなかっぱ「退屈でしょうがない!」「楽しい雨もり?」
頭の上に花が咲くかっぱ「はなかっぱ」と個性豊かな仲間たち、そして謎の花「わか蘭」を狙う黒羽屋蝶兵衛一味が、緑いっぱいの「やまびこ村」で、てんやわんやの大騒ぎ!
7:25フックブックロー
本屋さんを舞台にパペットと人間が繰り広げるバラエティー。出演:谷本賢一郎 声の出演:中尾隆聖、折笠富美子、天野ひろゆき、浦嶋りんこ 人形操演:人形劇・木ぐつの木
7:25フックブックロー
本屋さんを舞台にパペットと人間が繰り広げるバラエティー。出演:谷本賢一郎 声の出演:中尾隆聖、折笠富美子、天野ひろゆき、浦嶋りんこ 人形操演:人形劇・木ぐつの木
7:30文字多重放送カードファイト!!ヴァンガード リンクジョーカー編「トモダチ」再放送
友達なんか一人もいない。レッカの言葉はエミとマイの心を傷つける。それでも過ごしてきた日々を信じ友情を信じた。二人の想いを背負い、カムイは闘志を燃え上がらせる!
7:30博物館情報・メディア論 第15回「博物館情報・メディア論の未来」
筑波大学教授 西岡 貞一
7:30博物館情報・メディア論 第15回「博物館情報・メディア論の未来」
筑波大学教授 西岡 貞一
7:30博物館情報・メディア論 第15回「博物館情報・メディア論の未来」
筑波大学教授 西岡 貞一
7:35えいごであそぼ
子どもたちに英語に親しんで、興味を持ってもらうことを目的とした番組。キャラクターのBO(ボー)やBEA(ビー)と絵本の世界を楽しみながら、自然な英語に触れる。
7:35えいごであそぼ
子どもたちに英語に親しんで、興味を持ってもらうことを目的とした番組。キャラクターのBO(ボー)やBEA(ビー)と絵本の世界を楽しみながら、自然な英語に触れる。
7:45文字多重放送NHKニュース おはよう日本
▽留学生のアドバイス 観光客誘致の切り札に 【キャスター】阿部渉,鈴木奈穂子
7:45文字多重放送みいつけた!
4~5歳児を対象とし、「友達と遊ぶ楽しさ」「命の不思議」「出来る喜び」「思いやる気持ち」等さまざまな「発見」を通して楽しむことができる番組です。
7:45文字多重放送みいつけた!
4~5歳児を対象とし、「友達と遊ぶ楽しさ」「命の不思議」「出来る喜び」「思いやる気持ち」等さまざまな「発見」を通して楽しむことができる番組です。
88:00文字多重放送データ放送連続テレビ小説 ごちそうさん(89)「今日でおわカレー」
部屋から出てこないめ以子(杏)を静(宮崎美子)らは心配する。一方悠太郎(東出昌大)は亜貴子(加藤あい)の部屋でカレーを食べようとしていた。亜貴子が急に涙ぐむ。
88:00スッキリ!!
政治・経済、事件事故からスポーツ芸能まで、今起きているニュースの疑問をスッキリ解消します。もちろん健康、マネーといった身近な関心事も盛りだくさん!
8:00モーニングバード!
羽鳥慎一と赤江珠緒が、今知っておきたい「世の中のできごと」を、明るく爽やかに伝えます。注目の重大事から、生活を豊かにするアイデアまで、情報満載でお届けします。
8:00モーニングバード!
羽鳥慎一と赤江珠緒が、今知っておきたい「世の中のできごと」を、明るく爽やかに伝えます。注目の重大事から、生活を豊かにするアイデアまで、情報満載でお届けします。
88:00二ヶ国語放送文字多重放送奥さまは魔女 #237「八年目の浮気?」
ダーリン・スティーブンスが結婚した相手サマンサは魔女だった。母親エンドラをはじめ魔女一族も現れダーリンの周りは大変なことに。二カ国語放送:日本語/英語
8:00とくダネ!
▽事件の真相に迫る!▽渦中の人物に直撃!
▽エンタメ&芸能情報▽よくわかる政治経済
▽人気スターが登場!▽天達ズバリ天気予報
小倉智昭 菊川怜 笠井信輔
88:00QVC 世界最大級のテレビショッピング
8:00ホリスティックな週末~心と体の癒し旅~
高知県 四万十川
8
8:01文字多重放送おかあさんといっしょ
2~4歳児対象の教育エンターテインメント番組。歌・体操・人形劇・アニメなど楽しいコーナーがいっぱい!
8:01文字多重放送おかあさんといっしょ
2~4歳児対象の教育エンターテインメント番組。歌・体操・人形劇・アニメなど楽しいコーナーがいっぱい!
8:15文字多重放送あさイチ「プレミアムトーク 鈴木保奈美」
▽涙で元気 話題の“泣語”効果 ▽鈴木保奈美 主婦10年 子育て苦悩告白 ▽女優復帰の真相 ▽山田洋次生出演 【ゲスト】鈴木保奈美,映画監督…山田洋次ほか
8:15認知心理学 第15回「実生活との接点」
東京大学大学院教授 高野 陽太郎
8:15認知心理学 第15回「実生活との接点」
東京大学大学院教授 高野 陽太郎
8:15認知心理学 第15回「実生活との接点」
東京大学大学院教授 高野 陽太郎
8:24文字多重放送パッコロリン「もしもし」
まる・さんかく・しかくの顔かたちをした元気な3きょうだい、パックン、リン、コロン。楽しく遊ぶ中から、いろいろな発見をします。【声】折笠愛、水沢史絵、かないみか
8:24文字多重放送パッコロリン「もしもし」
まる・さんかく・しかくの顔かたちをした元気な3きょうだい、パックン、リン、コロン。楽しく遊ぶ中から、いろいろな発見をします。【声】折笠愛、水沢史絵、かないみか
8:25文字多重放送いないいないばあっ!
0歳児から2歳児を対象にした番組です。番組の様々なコーナーを通して子どもたちに働きかけ、子どもの様々な可能性と能力を引き出すことをねらいとしています。
8:25文字多重放送いないいないばあっ!
0歳児から2歳児を対象にした番組です。番組の様々なコーナーを通して子どもたちに働きかけ、子どもの様々な可能性と能力を引き出すことをねらいとしています。
8:25二ヶ国語放送ドラマブレイク キム・マンドク~美しき伝説の商人~ #4
英祖・正祖(イ・サン)の時代に波乱に満ちた生涯を送った伝説の女性がいた。実在の女商人の一代記を描いた歴史大作ドラマ!
(全30話 日本語字幕付き 二カ国語放送)
8:30文字多重放送データ放送はなまるマーケット「美食&絶景三昧!!夢の観光列車▽ゲスト:観月ありさ」
ご当地グルメ&目を奪う絶景“この冬乗りたい観光列車”▼観月ありささんがこだわりのカイロ使いを披露▼クリス松村プレゼンツ冬に聴きたい名曲ザ・ベストテン
8:30データ放送東京マーケットワイド 第1部
8:40にほんごであそぼ
コミュニケーション能力や自己表現する感性を育てる番組。今回は、みちのくのははのいのちを(斎藤茂吉)、萬斎「銀河鉄道の夜」宮沢賢治、うた/スキー、いろは!
8:40にほんごであそぼ
コミュニケーション能力や自己表現する感性を育てる番組。今回は、みちのくのははのいのちを(斎藤茂吉)、萬斎「銀河鉄道の夜」宮沢賢治、うた/スキー、いろは!
8:50プチプチ・アニメ ポンユタウン「ポンユタウン」
金魚鉢から飛び出した金魚を助けて川にもどしてあげた女の子。気持ちよさそうに泳ぐ金魚を追いかけて見知らぬ街に来てしまい…。
8:50プチプチ・アニメ ポンユタウン「ポンユタウン」
金魚鉢から飛び出した金魚を助けて川にもどしてあげた女の子。気持ちよさそうに泳ぐ金魚を追いかけて見知らぬ街に来てしまい…。
8:55二ヶ国語放送ミニアニメ サラとダックン「かぜを ひいたら」
イギリス発!ちょっぴりフシギでとってもチャーミングな「サラとダックン」の世界。大きな目と緑色の帽子がトレードマークのサラは7歳。親友は風変わりなあひるのダックン
8:55二ヶ国語放送ミニアニメ サラとダックン「かぜを ひいたら」
イギリス発!ちょっぴりフシギでとってもチャーミングな「サラとダックン」の世界。大きな目と緑色の帽子がトレードマークのサラは7歳。親友は風変わりなあひるのダックン
8:59TOKYO MX NEWS
99:00文字多重放送ざわざわ森のがんこちゃん「ツムちゃんのたねまき」
おいしい木の実を校庭に埋めたツムは、バンバンが実を食べて代わりに石ころを埋めていたとも知らずに、世話をする。するとそこに珍しい花が咲く。
9:00文字多重放送ざわざわ森のがんこちゃん「ツムちゃんのたねまき」
おいしい木の実を校庭に埋めたツムは、バンバンが実を食べて代わりに石ころを埋めていたとも知らずに、世話をする。するとそこに珍しい花が咲く。
9999:00童謡コーラス♪名曲大合唱
9:00植物の科学 第15回
「暮らしと植物(3) ~園芸と植物学~」東京大学大学院教授 塚谷 裕一
99:00植物の科学 第15回
「暮らしと植物(3) ~園芸と植物学~」東京大学大学院教授 塚谷 裕一
9:00植物の科学 第15回
「暮らしと植物(3) ~園芸と植物学~」東京大学大学院教授 塚谷 裕一
9:15文字多重放送銀河銭湯パンタくん「おばけモールは危険がいっぱい!」
母がハチミツ採取をしているオバケモールにこっそりついていったパンタたち。あぶないからついてこないように言われていたのに、ついていって危険な目に。
9:15文字多重放送銀河銭湯パンタくん「おばけモールは危険がいっぱい!」
母がハチミツ採取をしているオバケモールにこっそりついていったパンタたち。あぶないからついてこないように言われていたのに、ついていって危険な目に。
9:15目からウロコ
カビストップ
9:21Mナビ
午前9時から取引が開始される東京株式市場。取引開始から30分間が1日のマーケットの動きを方向づける大切な時間です。この時間の株価の動きをお伝えします。
9:25文字多重放送時々迷々「わたしはプリマドンナ」
ケガをした主役のトモコの代役に立候補するミドリだが、トモコの回復の手伝いをすることに。もし早くケガが治ったら、自分が主役を出来ない…。
9:25文字多重放送時々迷々「わたしはプリマドンナ」
ケガをした主役のトモコの代役に立候補するミドリだが、トモコの回復の手伝いをすることに。もし早くケガが治ったら、自分が主役を出来ない…。
9:287スタライブ
▽「7スタライブ」快適ショッピングスタジオ週一拡大版▽「マイライク!」ゲスト:大野拓朗▽「虎ノ門市場~幸せごはん漫遊記~」マグロ特集!天然本まぐろの贅沢丼(他)
9:30人生の切符
【健康情報番組】
9:40文字多重放送げんばるマン「“いのち”を守るラジオ」
げんばるマン・はんにゃが葛飾区にあるコミュニティFM局を訪ねる。地域の人に役立つ情報を伝えるさまざまな工夫を通して、災害時のメディアの役割と備えを知る。
9:40文字多重放送げんばるマン「“いのち”を守るラジオ」
げんばるマン・はんにゃが葛飾区にあるコミュニティFM局を訪ねる。地域の人に役立つ情報を伝えるさまざまな工夫を通して、災害時のメディアの役割と備えを知る。
9:45現代環境法の諸相 第15回「現代日本の環境法~その特徴と課題」
熊本大学准教授 原島 良成 上智大学教授 北村 喜宣
9:45現代環境法の諸相 第15回「現代日本の環境法~その特徴と課題」
熊本大学准教授 原島 良成 上智大学教授 北村 喜宣
9:45現代環境法の諸相 第15回「現代日本の環境法~その特徴と課題」
熊本大学准教授 原島 良成 上智大学教授 北村 喜宣
9:50文字多重放送いじめをノックアウト「新しい法律ができたよ!」
全10回シリーズの予定が、5回分の新作を放送します!みんなは、いじめの法律ができたこと知ってるかな?今回は高橋みなみさんといっしょに、いじめの法律を勉強します。
9:50文字多重放送いじめをノックアウト「新しい法律ができたよ!」
全10回シリーズの予定が、5回分の新作を放送します!みんなは、いじめの法律ができたこと知ってるかな?今回は高橋みなみさんといっしょに、いじめの法律を勉強します。
9:50文字多重放送ノンストップ!
若貴の父は誰?騒動…藤田紀子19年沈黙破り大沢騒動に重ねて語る苦悩▽西川史子に同情可愛い奥さんでないとダメですか?
9:55文字多重放送みんなの体操
【出演】岡本美佳,有賀暁子,五日市祐子
9:55文字多重放送若大将のゆうゆう散歩
来週の街を一足早く紹介「週末ゆうゆう散歩」▽創業から200年以上のお米店▽港町の鎮守様に重要文化財▽高級住宅地にある町工場▽都心のオアシス・有栖川宮記念公園
9:55文字多重放送若大将のゆうゆう散歩
来週の街を一足早く紹介「週末ゆうゆう散歩」▽創業から200年以上のお米店▽港町の鎮守様に重要文化財▽高級住宅地にある町工場▽都心のオアシス・有栖川宮記念公園
9:55買いテキ!通販ツウ
芸能界きっての通販ツウ、島崎和歌子とほっしゃん。が、選りすぐりの商品をご紹介。その商品の人気の秘密を探り実際に販売。見るだけでも、今イケテル商品が分かりますよ!
9:58官兵衛くんがゆく「巻ノ一 本能寺のヘン?」
軍師・官兵衛くんとマジメでなまぬる~い信長・秀吉・家康さんたちが大暴れ。「歴史秘話ヒストリア」の人気アニメキャラがくりひろげる疾風怒とうの戦国ユル笑大河アニメ!
9:58官兵衛くんがゆく「巻ノ一 本能寺のヘン?」
軍師・官兵衛くんとマジメでなまぬる~い信長・秀吉・家康さんたちが大暴れ。「歴史秘話ヒストリア」の人気アニメキャラがくりひろげる疾風怒とうの戦国ユル笑大河アニメ!
1010:00ニュース・気象情報
10:00文字多重放送道徳ドキュメント「なやみ相談 待ってます」
鳥取大学附属小学校には、誰でも悩みをかいて入れることができる「相談箱」がある。アドバイスを考えるのは匿名の5・6年生15人。真摯に悩みに答えようとする姿を追う。
10:00文字多重放送道徳ドキュメント「なやみ相談 待ってます」
鳥取大学附属小学校には、誰でも悩みをかいて入れることができる「相談箱」がある。アドバイスを考えるのは匿名の5・6年生15人。真摯に悩みに答えようとする姿を追う。
10101010:00MXショッピング
10
10:05文字多重放送くらし☆解説「チャレンジ精神復活なるか?ことしの大学入試」
NHK解説委員…早川信夫,【司会】岩渕梢
10:05韓流セレクト「トキメキ☆成均館スキャンダル<ディレクターズカット版>」 第3話
「最初の課題」▽(日本語/韓国語)[S][S][字幕]ベストセラー小説を原作に、2010年に韓国で大ブームを巻き起こした人気ドラマ!韓国中が彼らに恋をした!
10:15文字多重放送きょうの料理 土井善晴の ホッとするごはん「ぶりの鍋照り」
料理研究家の土井善晴さんが、心安らぐ家庭料理を伝える人気シリーズ。今回は、旬のぶりを使い、鍋でつくる照り焼き、鍋照りを紹介。塩ざけを使った「かす汁」も。
10:15どうも!にほんご講座です。 第14課「それを言っちゃあ、おしまいよ」
外国人のための初級~中級日本語講座。日本人なら誰でも知っている流行語や名ゼリフを教材に、すぐに使える表現を学ぶ。今回は「それを言っちゃあ、おしまいよ」。
10:15どうも!にほんご講座です。 第14課「それを言っちゃあ、おしまいよ」
外国人のための初級~中級日本語講座。日本人なら誰でも知っている流行語や名ゼリフを教材に、すぐに使える表現を学ぶ。今回は「それを言っちゃあ、おしまいよ」。
10:25データ放送PON!
イケメン&美女VS尻芸人!向井理・岡田准一・井上真央▽綾瀬はるかPONコメ▽築地グルメ!蟹まるごとパスタ▽おうちで飼えるカワウソ▽今田耕司イチオシ芸人生ネタ披露
10:30文字多重放送すくすく子育て「予防できる?子どものケガ」再放送
子どもはちょっとしたことでケガをすることが多い。「どんな傾向のケガが多いのか」「いざという時の応急処置」等について専門家が解説。大きな事故を予防する方法を考える
10:30文字多重放送すくすく子育て「予防できる?子どものケガ」再放送
子どもはちょっとしたことでケガをすることが多い。「どんな傾向のケガが多いのか」「いざという時の応急処置」等について専門家が解説。大きな事故を予防する方法を考える
10:30文字多重放送京都地検の女9 #3再放送
「アベノミクスの光と影…金!男女!欲望!7キロ先の殺人を目撃した理由!!」名取裕子(他)▽ヤミ金融業者が殺され、犯行を認めた弟分が送致されてきたが…
10:30文字多重放送京都地検の女9 #3再放送
「アベノミクスの光と影…金!男女!欲望!7キロ先の殺人を目撃した理由!!」名取裕子(他)▽ヤミ金融業者が殺され、犯行を認めた弟分が送致されてきたが…
10:30お買い物情報
10:30デジタル情報の処理と認識 第15回
「画像特徴の計算と応用」放送大学准教授 鈴木 一史
10:30デジタル情報の処理と認識 第15回
「画像特徴の計算と応用」放送大学准教授 鈴木 一史
10:30デジタル情報の処理と認識 第15回
「画像特徴の計算と応用」放送大学准教授 鈴木 一史
10:40文字多重放送世界の名峰 グレートサミッツ エピソード100「アフリカ・ウガンダ山岳地帯」
アフリカ・ウガンダの山岳地帯はナイル川の源流域、野生のサルが暮らす豊かな熱帯林が広がる。人類誕生の原点とも言えるチンパンジーが暮らす森を訪ねる。
10:50文字多重放送リトル・チャロ4(日本語版)「Ep36 いつまでも一緒に」
子犬が主人公のアニメ「リトル・チャロ」の第4弾。今度はチャロがNYで映画に出演することになった!そこで繰り広げられる感動のストーリー。その日本語版。声:純名里沙
10:55みんなのうた「おふろやさんへつれてって」「大名ぎょうれつ」
▽「おふろやさんへつれてって」うた:橋爪佑太、東京放送児童合唱団/▽「大名ぎょうれつ」うた:田中星児
10:59TOKYO MX NEWS
1111:00ニュース・気象情報
11:00文字多重放送団塊スタイル「急増!高齢ストーカー」再放送
60歳以上の高齢者によるストーカーが増えている。その多くが恋愛が一転してつきまとい行為に及んでいる。実際におこった事例を紹介しながら、シニア特有の背景を探る。
11:00文字多重放送団塊スタイル「急増!高齢ストーカー」再放送
60歳以上の高齢者によるストーカーが増えている。その多くが恋愛が一転してつきまとい行為に及んでいる。実際におこった事例を紹介しながら、シニア特有の背景を探る。
111111:00文字多重放送ひるおび!
混迷!首都決戦の行方進次郎氏の連日発言…真意は?師弟関係は?▽隠し扉から大量小判からくりダンス夢物語▽猪木氏訪朝の波紋ほか
1111:00週末めとろポリシャン♪
業界最速!一週間の芸能ニュース&都内の「行っトク」スポットやイベントを紹介!人気雑誌の編集長と区長がスタジオに生登場!
11
11:05ひるまえほっと
▽街おこしを妖怪伝説で ▽手作り!柚子こしょう ▽築地魚&野菜情報 【キャスター】三好正人
11:13Mプラス 11
最新のニュースとマーケット情報をいち早くお伝えします。
11:15乳幼児心理学 第15回
「まとめ:乳幼児心理学の現在と未来」日本女子大学教授 金沢 創 中央大学教授 山口 真美
11:15乳幼児心理学 第15回
「まとめ:乳幼児心理学の現在と未来」日本女子大学教授 金沢 創 中央大学教授 山口 真美
11:15乳幼児心理学 第15回
「まとめ:乳幼児心理学の現在と未来」日本女子大学教授 金沢 創 中央大学教授 山口 真美
11:25ママモコモてれび
週末のおでかけはここに決まり!「おでかけモコモ」!
家族のおでかけにぴったりなおでかけスポットをご紹介!
11:25ワイド!スクランブル
優しさと芯の強さをあわせ持つ、大下容子アナ。取材経験豊富で切れ味鋭い寺崎貴司アナ。2人が充実したニュース&情報を毎日お伝えします。
11:25ワイド!スクランブル
優しさと芯の強さをあわせ持つ、大下容子アナ。取材経験豊富で切れ味鋭い寺崎貴司アナ。2人が充実したニュース&情報を毎日お伝えします。
11:25文字多重放送国分太一のおさんぽジャパン
国分太一さんが日本全国をおさんぽします!四季折々の絶景や美味、歴史ある街並みなど、見どころの尽きない日本を巡り、全国各地に暮らす人々の魅力に迫ります!
11:30文字多重放送NNN ストレイトニュース
最新のニュースをストレートに! 必要とされる情報を、コンパクトにまとめてお伝えします。
11:30文字多重放送FNNスピーク
知りたいニュースをわかりやすく!ホットな情報は速報であなたの元へ!役立つニュースが詰まった30分!被災地発ニュースも継続的に報道します。
11:35文字多重放送大人の極上ゆるり旅 伊豆・河津町/水戸・偕楽園再放送
伊豆の河津町で一足早い春を楽しむ旅!宿は「雛のつるし飾り」で有名な稲取。相模湾の海の恵みを堪能します。/水戸・偕楽園の梅園。通の鑑賞ルートを紹介!
11:40Jヴァカンス再放送
門前仲町で琴のお稽古
11:45ろうを生きる 難聴を生きる▽働くを見に行こう!先輩社会人を訪ねて(1)<字幕>再放送
若い聴覚障害者が、先輩たちの職場を訪ねるシリーズ。1回目は、30人近いろう社員が働く大企業。この会社で20年近く働いている先輩の仕事ぶり、仕事の成果などをきく。
11:45ろうを生きる 難聴を生きる▽働くを見に行こう!先輩社会人を訪ねて(1)<字幕>再放送
若い聴覚障害者が、先輩たちの職場を訪ねるシリーズ。1回目は、30人近いろう社員が働く大企業。この会社で20年近く働いている先輩の仕事ぶり、仕事の成果などをきく。
11:45文字多重放送キユーピー3分クッキング 鶏肉と白菜の鍋
鶏肉は香ばしく焼くとコクのある味わいの鍋に、ちょっと趣向を変えた白菜鍋。
11:54気象情報
11:55ヒルナンデス!
ヒルナンデス!あのガガも痩せた?最新(秘)エクササイズを体験。クックパッド旬の大根レシピナンバー1は?激安GUで3色コーデ。バツイチ紗理奈初暴れ!東京マラソン他
11:55ヒーリングタイム&ヘッドラインニュース
TIMELESS
1212:00文字多重放送ニュース
12:00にっぽんの芸能「初春歌舞伎三昧!歌舞伎“児雷也”」再放送
京都南座吉例顔見世興行から華やかな一幕「児雷也」。出演は中村梅玉、尾上松緑、片岡愛之助、市川笑也、市川猿弥ほか。着物ことはじめは木村孝の色留袖。
12:00にっぽんの芸能「初春歌舞伎三昧!歌舞伎“児雷也”」再放送
京都南座吉例顔見世興行から華やかな一幕「児雷也」。出演は中村梅玉、尾上松緑、片岡愛之助、市川笑也、市川猿弥ほか。着物ことはじめは木村孝の色留袖。
121212:00笑っていいとも!
林家正蔵の大人気カレークイズ▼今田耕司がテレフォン登場でゲッターズ占い結果発表▼タモリの考える大人とは?国語辞典に載るかもしれない新企画▼少し話題!負けず嫌い
1212:00TOKYO MX NEWS
12:00TOKYO MX NEWS
12:00人体の構造と機能 第15回
「生殖と老化」東京都健康長寿医療センター研究員 内田 さえ
1212:00人体の構造と機能 第15回
「生殖と老化」東京都健康長寿医療センター研究員 内田 さえ
12:00人体の構造と機能 第15回
「生殖と老化」東京都健康長寿医療センター研究員 内田 さえ
12:15舞の海の技あり日本!
江戸時代から続く彦根の伝統工芸 金箔押し
12:15ちょっと贅沢!欧州列車旅行
コート・ダジュール カーニュ・シュル・メール(フランス)
12:20文字多重放送BSコンシェルジュ「ソチオリンピック・アスリート特集~八木弘和ほか~」
ソチオリンピック・アスリート特集と題して伝える。NHKBSでは関連番組がめじろ押し。元日本代表のゲストとともに活躍が期待される選手に注目しながら見どころを伝える
12:29データ放送東京マーケットワイド 第2部
12:30文字多重放送まさはる君が行く!ポチたまペットの旅<京都>
まさはる君が関西へ!今回旅をするのは古都・京都。一体どんなペット達に出会えるのか!?
12:30お買い物情報
12:45文字多重放送データ放送連続テレビ小説 ごちそうさん(89)「今日でおわカレー」再放送
部屋から出てこないめ以子(杏)を静(宮崎美子)らは心配する。一方悠太郎(東出昌大)は亜貴子(加藤あい)の部屋でカレーを食べようとしていた。亜貴子が急に涙ぐむ。
12:45授業科目案内~大学の窓~
「舞台芸術への招待」
12:45授業科目案内~大学の窓~
「舞台芸術への招待」
12:45授業科目案内~大学の窓~
「舞台芸術への招待」
12:59TOKYO MX NEWS
1313:00文字多重放送ニュース
13:00手話放送NHK手話ニュース
【キャスター】中野佐世子
13:00手話放送NHK手話ニュース
【キャスター】中野佐世子
131313:00音声多重放送文字多重放送ライオンのごきげんよう
ウーマンラッシュアワー初登場!ザマンザイ優勝のコンビ結成秘話▽増位山のモテキ写真▽眞鍋かをりのサンタの夢を壊した母
1313:00MXショッピング
13:00国際共生に向けた健康への挑戦 第15回
国際共生に向けた健康への挑戦 第15回「国際共生に向けてー到達水準と課題」日本公衆衛生協会会長 多田羅 浩三
1313:00美学・芸術学研究 第3回「芸術の本質」
放送大学教授 青山 昌文
13:00授業科目案内~大学の窓~
「科学的探究の方法」
13:05文字多重放送連続クイズ ホールドオン!<324>
視聴者参加クイズ「連続クイズ ホールドオン!」第324回。出場者4人の中で挑戦権を勝ち取るのは誰か?現チャンピオンは防衛できるか?クイズバトルをお楽しみください
13:05文字多重放送チョイス@病気になったとき「健康診断スペシャル」再放送
さあ、健診結果をお手元に!「一年間無病息災に過ごし健康な体作りに励みたい」そんな決意を後押しするため健康診断(健診)の数値から自分の体の状態を読み解くコツとは!
13:05文字多重放送チョイス@病気になったとき「健康診断スペシャル」再放送
さあ、健診結果をお手元に!「一年間無病息災に過ごし健康な体作りに励みたい」そんな決意を後押しするため健康診断(健診)の数値から自分の体の状態を読み解くコツとは!
13:05文字多重放送データ放送上沼恵美子のおしゃべりクッキング
「鶏のにんにく風味焼き」ゲスト:渡部豪太
13:05文字多重放送データ放送上沼恵美子のおしゃべりクッキング
「鶏のにんにく風味焼き」ゲスト:渡部豪太
13:15大学の窓「学生募集締め切りまであと1か月」
「学生募集締め切りまであと1か月」
13:20文字多重放送徹子の部屋
~親しくないけど俳優仲間~吉行和子さん&益岡徹さんが今日のゲストです。
13:20文字多重放送徹子の部屋
~親しくないけど俳優仲間~吉行和子さん&益岡徹さんが今日のゲストです。
13:25文字多重放送スペシャル!傑作選「密会の宿6 北鎌倉・年の差不倫殺人事件」
悲劇に巻き込まれた美人姉妹!次々に不審な死を遂げる男達…
<出演>岡江久美子、東幹久、西岡徳馬、中島ひろ子、持田真樹(他)【解説放送あり】
13:27文字多重放送スタジオパークからこんにちは 南こうせつ
▽島倉千代子を語る ラストソング録音秘話 ▽5年ぶりの野外ライブ 【ゲスト】南こうせつ,【司会】伊藤雄彦,【リポーター】米田弥央
13:30文字多重放送データ放送花嫁のれん【出演:羽田美智子 野際陽子】 #10
奈緒子(羽田美智子)が密かに習っている踊りの師匠・駒子(岩本多代)が突然「かぐらや」へ。駒子は辰夫(山本圭)とは昔、恋仲だったと志乃(野際陽子)に打ち明けると…
13:30MXショッピング
13:30That's放送大学「私の研究セレクション8」
「私の研究セレクション8」
13:45初歩からの数学 第15回
「積分」放送大学教授 隈部 正博
13:45現代化学 第3回「エネルギーと化学(2)天然物質と加工燃料」
東京大学特任教授 久保 貴哉
13:45特別講義・沈黙のアフリカ人女性
「沈黙のアフリカ人女性-帝国と亡国の狭間で」甲南大学教授 井野瀬 久美恵 東京大学大学院准教授 大石 和欣
13:50視点・論点「“ふれあい”のすすめ」再放送
振付家・ダンサー…近藤良平
13:50視点・論点「“ふれあい”のすすめ」再放送
振付家・ダンサー…近藤良平
13:50文字多重放送ごごネタ!ハッピーフォトTV
今回は「我が子の成長を写真で実感!!」鈴森さんファミリー▼一枚の家族写真を紹介。その写真にまつわるエピソードや家族の今を楽しく紹介します。
13:55情報ライブ ミヤネ屋
宮根誠司が徹底的にしゃべります!▽北朝鮮から帰国アントニオ猪木議員が生出演!一体何を見た?粛清の真相は?▽楽天マー君移籍交渉 気になる契約中身は
13:55文字多重放送東京サイト
『若者狙う“就活商法”』消費生活センターに寄せられる相談で若年層に増えているのが、就職活動にまつわるセミナー。無料と誘われ事務所へ行くと…その卑劣な手口とは!?
13:55文字多重放送東京サイト
『若者狙う“就活商法”』消費生活センターに寄せられる相談で若年層に増えているのが、就職活動にまつわるセミナー。無料と誘われ事務所へ行くと…その卑劣な手口とは!?
13:55文字多重放送ハンチョウ~警視庁安積班~ シリーズ6 第2話再放送
「バスジャック!解決編」▽人情味あふれる下町を舞台に「警察官が守るべき人々の幸せは何か」がテーマ
13:59文字多重放送ANNニュース
正確なニュース・情報をいち早くお伝えするANNニュース!テレビ朝日系列の放送局26局が総力をあげ、緻密な取材にもとづいたニュースを最新機材を駆使して放送します。
13:59文字多重放送ANNニュース
正確なニュース・情報をいち早くお伝えするANNニュース!テレビ朝日系列の放送局26局が総力をあげ、緻密な取材にもとづいたニュースを最新機材を駆使して放送します。
13:59フラッシュ天気
1414:00文字多重放送ニュース・気象情報
14:00NHK高校講座 地理「エネルギーをめぐる旅~石油・代替エネルギー~」
ユニークな旅行会社「全世界トラベル」が舞台。お笑いコンビ・サンドウィッチマンのコントで仮想世界旅行を楽しみながら、地理のエッセンスを存分に学んでもらいます!
14:00NHK高校講座 社会と情報「プレゼンテーションの極意」
膨大な情報の中から必要な情報をどのようにして選ぶか、情報の真偽の見抜きかた、自ら情報を作り出し発信する方法など、情報社会に必須のスキルや心構えを学ぶ。
141414:00文字多重放送データ放送ドラマチックα・白い巨塔再放送
#07「毛嫌い」
#08「決戦」
山崎豊子原作 井上由美子脚本 唐沢寿明 江口洋介 黒木瞳 矢田亜希子 伊藤英明 石坂浩二 西田敏行(他)
1414:00二ヶ国語放送私はラブ・リーガル
#12「デッド・モデル・ウォーキング」(Dead Model Walking)
14
14:04文字多重放送山村美紗サスペンス 狩矢父娘シリーズ11再放送
「京都・美人女優連続殺人事件~主役は2度殺される!?ガラス張りの密室殺人トリックを“股のぞき”が暴く」藤谷美紀(他)▽取材中の和美は、着物スタイリストと出会うが…
14:04文字多重放送山村美紗サスペンス 狩矢父娘シリーズ11再放送
「京都・美人女優連続殺人事件~主役は2度殺される!?ガラス張りの密室殺人トリックを“股のぞき”が暴く」藤谷美紀(他)▽取材中の和美は、着物スタイリストと出会うが…
14:05文字多重放送情報まるごと
▽阪神・淡路大震災19年 心つなぐミュージカル 【キャスター】小澤康喬,堀友理子,【気象キャスター】加藤祐子
14:20NHK高校講座 世界史「第二次世界大戦」
歴史好きな「歴女」の部屋を、世界各国にルーツを持つゲストが訪れ、現代につながる歴史をたどる…世界大恐慌から第二次世界大戦に至る経緯とメディアの功罪
14:20NHK高校講座 芸術「美術 色彩の鍵をつかめ」
美術と書道の2本柱で芸術に親しみます。第一線の作家とともに楽しむ創作ワークショップや鑑賞のヒントを満載したアニメなどを通して、美術や書道の魅力を伝えます。
14:30解析入門 第15回
「正則関数の不思議な性質」慶應義塾大学教授 河添 健 放送大学名誉教授 熊原 啓作
14:30解析入門 第15回
「正則関数の不思議な性質」慶應義塾大学教授 河添 健 放送大学名誉教授 熊原 啓作
14:30解析入門 第15回
「正則関数の不思議な性質」慶應義塾大学教授 河添 健 放送大学名誉教授 熊原 啓作
14:40NHK高校講座 生物「植物をとりまく環境~動かない生き物の挑戦~」
命のこと、脳のこと、体のしくみ…。生きるってどういうことか、疑問を解き明かしていく科目が生物です。基礎の基礎から最先端まで生命の不思議を楽しんでください。
14:40NHK高校講座 家庭総合「支えあう社会を目指して~福祉システム~」
衣食住だけではなく福祉・経済・環境など、毎日の生活を豊かにするためのヒントがいっぱい!身の回りの様々な問題について、千原せいじさんが高校生と考えます。
14:52コレ 買いダネ!!
今おすすめの商品を紹介するショッピング企画!
14:55文字多重放送テレビ体操
【出演】西川佳克,天井澤愛里沙,稲垣早織,清水沙希,【ピアノ】加藤由美子
14:55文字多重放送ハンチョウ~警視庁安積班~ シリーズ6 第3話再放送
「8年前の指紋…殺人犯をかばう町医者の秘密」▽人情味あふれる下町を舞台に「警察官が守るべき人々の幸せは何か」がテーマ
14:57天気情報
14:59TOKYO MX NEWS
1515:00文字多重放送ニュース・気象情報
15:00NHK高校講座 日本史「第一次世界大戦」
旧石器時代から現代までの基本的な特徴を、重要なキーワードとビビッドな映像で鮮やかに浮かび上がらせます。絵図や文書を丁寧に解説し、日本史を学ぶ楽しさがわかる!
15:00NHK高校講座 情報A「情報発信してみよう!」
パソコンでの実習を中心に、情報の収集・整理・発信などIT社会で必要な知識を基礎から学びます。情報活用のおもしろさ、楽しさを具体的につかんでいきます。
15151515:00MXショッピング
15
15:12文字多重放送わたし流デジタルライフ「データ放送でふるさとの駅伝チームを応援」
中学生から社会人までがたすきをつなぐ全国都道府県対抗女子駅伝と男子駅伝。データ放送やHPでふるさとのチームの情報を見たり、ダイジェスト動画を楽しむ方法を紹介。
15:15文字多重放送大相撲初場所 六日目
【解説】正面(十両)稲川,【アナウンサー】正面(十両)三輪洋雄 ~国技館から中継~
15:15生活者のための不動産学入門 第15回「不動産の価値を上げる」
明海大学教授 齊藤 広子
15:15生活者のための不動産学入門 第15回「不動産の価値を上げる」
明海大学教授 齊藤 広子
15:15生活者のための不動産学入門 第15回「不動産の価値を上げる」
明海大学教授 齊藤 広子
15:20今夜7:58~スタート「三匹のおっさん~正義の味方、見参!!~」オススメ
北大路欣也主演で有川浩の人気小説をドラマ化!!かつての悪ガキ3人で結成した私設自警団“三匹のおっさん”が詐欺、痴漢など町内の悪を斬る、痛快エンターテインメント!
15:20ヒーリングタイム&ヘッドラインニュース
東京点描 城南1
15:25太陽と緑の健やかタイム
健康を大切にする人にスポットをあて、こだわりの生活をご紹介します。
15:30文字多重放送銀河銭湯パンタくん「おばけモールは危険がいっぱい!」
母がハチミツ採取をしているオバケモールにこっそりついていったパンタたち。あぶないからついてこないように言われていたのに、ついていって危険な目に。
15:30文字多重放送銀河銭湯パンタくん「おばけモールは危険がいっぱい!」
母がハチミツ採取をしているオバケモールにこっそりついていったパンタたち。あぶないからついてこないように言われていたのに、ついていって危険な目に。
15:30MXショッピング
15:30トラベラーズイングリッシュ
15:35L4YOU!プラス
毎週金曜日は、街のスゴイ人を特集。長年続く老舗の技や、あっと驚くスゴ技など、あなたの街にもいるかもしれないスゴイ人が続々登場します!!
15:40プチプチ・アニメ ポンユタウン「ポンユタウン」
金魚鉢から飛び出した金魚を助けて川にもどしてあげた女の子。気持ちよさそうに泳ぐ金魚を追いかけて見知らぬ街に来てしまい…。
15:40プチプチ・アニメ ポンユタウン「ポンユタウン」
金魚鉢から飛び出した金魚を助けて川にもどしてあげた女の子。気持ちよさそうに泳ぐ金魚を追いかけて見知らぬ街に来てしまい…。
15:45デザインあ(58)
身の回りに当たり前に存在しているモノを「デザイン」の視点から見つめ、斬新な映像手法と音楽で表現。「デザインの面白さ」を伝え「デザイン的な視点と感性」を育みます。
15:45デザインあ(58)
身の回りに当たり前に存在しているモノを「デザイン」の視点から見つめ、斬新な映像手法と音楽で表現。「デザインの面白さ」を伝え「デザイン的な視点と感性」を育みます。
15:50女神のマルシェ
年が明けたと思ったら、もう節分!今や一般的になった節分の風習、「恵方巻」を食べる。今年もパワーアップしてスタジオに登場!備えあれば憂いなし・・・の30分です!!
15:50文字多重放送Nスタ
Nスタは3時50分スタート!最新ニュースや気になる話題をいち早く、堀尾正明を中心に、ざっくり、たっぷり、しっかりお届けします。
15:50文字多重放送データ放送ドラマチックα・救命病棟24時 #09再放送
ドクターカー緊急出動!楓たちの前に現れた、救命医を憎む男。宿命の出逢いの先に信頼を築けるか?医療の現実に鋭く切り込むシリーズ第五弾、いよいよ最終章へ!
15:55二ヶ国語放送文字多重放送大相撲初場所 六日目 ▽序盤の土俵から 稀勢の里の五日間
(4:10)「幕内取組」 【解説】正面(幕内)八角,向正面(幕内)舞の海秀平,【アナウンサー】正面(幕内)大坂敏久,<副音声>【実況】ヒロ・モリタ
15:57文字多重放送相棒セレクション 相棒1 #2再放送
「教授夫人とその愛人」水谷豊、寺脇康文(他)▽薫が「人を殺しました」と言う女性を保護した。証言に従い現場である彼女の車を調べても死体どころか血痕ひとつ見つからない。
15:57文字多重放送相棒セレクション 相棒1 #2再放送
「教授夫人とその愛人」水谷豊、寺脇康文(他)▽薫が「人を殺しました」と言う女性を保護した。証言に従い現場である彼女の車を調べても死体どころか血痕ひとつ見つからない。
1616:00みんなのうた「クラリネットこわしちゃった」「わきあいあい」
▽「クラリネットこわしちゃった」うた:ダーク・ダックス/▽「わきあいあい」うた:コンコンジャンプ
16:00みんなのうた「クラリネットこわしちゃった」「わきあいあい」
▽「クラリネットこわしちゃった」うた:ダーク・ダックス/▽「わきあいあい」うた:コンコンジャンプ
161616:00L4YOU!『お得がいっぱい!大山商店街さんぽ』
都内有数の巨大商店街「大山」をお散歩。活気ある商店街のお得商品から今年オープンのお店まで見所盛りだくさん。さらに、野菜ソムリエが提案する絶品ランチをご紹介!
1616:00お買い物情報
16:00みつばちマーヤの冒険
#3「ひかりの中へ」
16:00基礎看護学 第15回
「看護の質を保証するリスクマネジメントのあり方」兵庫医療大学副学長 佐藤 禮子 千葉大学医学部附属病院ゼネラルリスクマネージャー 倉山 富久子
1616:00基礎看護学 第15回
「看護の質を保証するリスクマネジメントのあり方」兵庫医療大学副学長 佐藤 禮子 千葉大学医学部附属病院ゼネラルリスクマネージャー 倉山 富久子
16:00基礎看護学 第15回
「看護の質を保証するリスクマネジメントのあり方」兵庫医療大学副学長 佐藤 禮子 千葉大学医学部附属病院ゼネラルリスクマネージャー 倉山 富久子
16:05えいごであそぼ
子どもたちに英語に親しんで、興味を持ってもらうことを目的とした番組。キャラクターのBO(ボー)やBEA(ビー)と絵本の世界を楽しみながら、自然な英語に触れる。
16:05えいごであそぼ
子どもたちに英語に親しんで、興味を持ってもらうことを目的とした番組。キャラクターのBO(ボー)やBEA(ビー)と絵本の世界を楽しみながら、自然な英語に触れる。
16:15ニャンちゅうワールド放送局ミニ
ニャンちゅうと河西里音の情報番組。今日は、世界まる見えスコープ。スウェーデンの話題。氷で作られるあるモノをクイズで出題。テレビの前のみんなは正解できるかな?
16:15ニャンちゅうワールド放送局ミニ
ニャンちゅうと河西里音の情報番組。今日は、世界まる見えスコープ。スウェーデンの話題。氷で作られるあるモノをクイズで出題。テレビの前のみんなは正解できるかな?
16:20文字多重放送いないいないばあっ!
0歳児から2歳児を対象にした番組です。番組の様々なコーナーを通して子どもたちに働きかけ、子どもの様々な可能性と能力を引き出すことをねらいとしています。
16:20文字多重放送いないいないばあっ!
0歳児から2歳児を対象にした番組です。番組の様々なコーナーを通して子どもたちに働きかけ、子どもの様々な可能性と能力を引き出すことをねらいとしています。
16:20文字多重放送それいけ!アンパンマン
「アンパンマンとナポリタンロールちゃん」
「コキンちゃんとダテマキマン」
16:30オモハラTV
表参道・原宿にあるライブハウス「表参道GROUND」から生放送!なにかが起こる30分!?この番組から生まれる新たなムーブメントを見逃すな!!
16:30MXショッピング
16:36文字多重放送おかあさんといっしょ
2~4歳児対象の教育エンターテインメント番組。歌・体操・人形劇・アニメなど楽しいコーナーがいっぱい!
16:36文字多重放送おかあさんといっしょ
2~4歳児対象の教育エンターテインメント番組。歌・体操・人形劇・アニメなど楽しいコーナーがいっぱい!
16:45現代南アジアの政治 15回
「日本とインド・南アジアの関係」京都大学大学院特任教授 堀本 武功
16:45現代南アジアの政治 15回
「日本とインド・南アジアの関係」京都大学大学院特任教授 堀本 武功
16:45現代南アジアの政治 15回
「日本とインド・南アジアの関係」京都大学大学院特任教授 堀本 武功
16:50文字多重放送news every.
藤井貴彦、陣内貴美子が伝えます。わかりやすいニュースをいち早く…スポーツ芸能そしてお得な生活情報も▽番組テーマはミンナが生きやすく。
16:50文字多重放送スーパーニュース
『ライブ&ライフ』晴れの日も!嵐の日も!あなたと今を共有…最新ニュースを徹底取材▽注目!今日のゆるキャラは?太谷天気▽安藤優子 境鶴丸 石本沙織ほか
16:52文字多重放送NEWS アンサー
1日のニュースが30分でわかる、コンパクトなニュース番組。私たちの暮らしに影響の大きい“意味あるニュース”を深く掘り下げます。
16:53スーパーJチャンネル
視聴者が知りたいニュース・情報をズバリお伝えします!テレビ朝日の系列局26局(ANN)が総力取材!いち早く正確な情報を届けます。
16:53スーパーJチャンネル
視聴者が知りたいニュース・情報をズバリお伝えします!テレビ朝日の系列局26局(ANN)が総力取材!いち早く正確な情報を届けます。
16:59文字多重放送パッコロリン「もしもし」
まる・さんかく・しかくの顔かたちをした元気な3きょうだい、パックン、リン、コロン。楽しく遊ぶ中から、いろいろな発見をします。【声】折笠愛、水沢史絵、かないみか
16:59文字多重放送パッコロリン「もしもし」
まる・さんかく・しかくの顔かたちをした元気な3きょうだい、パックン、リン、コロン。楽しく遊ぶ中から、いろいろな発見をします。【声】折笠愛、水沢史絵、かないみか
1717:00文字多重放送みいつけた!
4~5歳児を対象とし、「友達と遊ぶ楽しさ」「命の不思議」「出来る喜び」「思いやる気持ち」等さまざまな「発見」を通して楽しむことができる番組です。
17:00文字多重放送みいつけた!
4~5歳児を対象とし、「友達と遊ぶ楽しさ」「命の不思議」「出来る喜び」「思いやる気持ち」等さまざまな「発見」を通して楽しむことができる番組です。
17171717:00データ放送5時に夢中!
今週のゲストは、結成40年を越える「敏いとうとハッピー&ブルー」リーダーで歌手の敏いとうさん。
17:00データ放送5時に夢中!
今週のゲストは、結成40年を越える「敏いとうとハッピー&ブルー」リーダーで歌手の敏いとうさん。
17
17:15にほんごであそぼ
コミュニケーション能力や自己表現する感性を育てる番組。今回は、みちのくのははのいのちを(斎藤茂吉)、萬斎「銀河鉄道の夜」宮沢賢治、うた/スキー、いろは!
17:15にほんごであそぼ
コミュニケーション能力や自己表現する感性を育てる番組。今回は、みちのくのははのいのちを(斎藤茂吉)、萬斎「銀河鉄道の夜」宮沢賢治、うた/スキー、いろは!
17:20買物の時間mini
生活に役立つ商品を紹介する通販番組
17:25ピタゴラスイッチミニ
私たちのまわりにある不思議な構造、面白い考え方を、多彩なコーナーで紹介。今回は「10本アニメ」、「アルゴリズムたいそう~新幹線にかかわるみなさん~」など。
17:25ピタゴラスイッチミニ
私たちのまわりにある不思議な構造、面白い考え方を、多彩なコーナーで紹介。今回は「10本アニメ」、「アルゴリズムたいそう~新幹線にかかわるみなさん~」など。
17:30アニメ はなかっぱ「退屈でしょうがない!」「楽しい雨もり?」
頭の上に花が咲くかっぱ「はなかっぱ」と個性豊かな仲間たち、そして謎の花「わか蘭」を狙う黒羽屋蝶兵衛一味が、緑いっぱいの「やまびこ村」で、てんやわんやの大騒ぎ!
17:30アニメ はなかっぱ「退屈でしょうがない!」「楽しい雨もり?」
頭の上に花が咲くかっぱ「はなかっぱ」と個性豊かな仲間たち、そして謎の花「わか蘭」を狙う黒羽屋蝶兵衛一味が、緑いっぱいの「やまびこ村」で、てんやわんやの大騒ぎ!
17:30文字多重放送AKB子兎道場「女子力磨き初め」
前回に引き続き「新春 女子力磨き初め!」番組が用意した女子力を磨き上げる、とっておきの最新エステを用意!
17:30社会技術概論 第15回
「社会技術のこれから」放送大学客員教授 小林 信一 大阪大学教授 小林 傳司 東京大学大学院教授 藤垣 裕子
17:30社会技術概論 第15回
「社会技術のこれから」放送大学客員教授 小林 信一 大阪大学教授 小林 傳司 東京大学大学院教授 藤垣 裕子
17:30社会技術概論 第15回
「社会技術のこれから」放送大学客員教授 小林 信一 大阪大学教授 小林 傳司 東京大学大学院教授 藤垣 裕子
17:40すすめ!キッチン戦隊クックルン「オールデイ、モバイルキッチン」
リンゴ・セージ・クミンの三人兄妹が、「キッチン戦隊クックルン」として悪の軍団と戦う。セージのくだものクイズ。怪人大図鑑、シルエットクイズ、クックルンじゃんけん!
17:40すすめ!キッチン戦隊クックルン「オールデイ、モバイルキッチン」
リンゴ・セージ・クミンの三人兄妹が、「キッチン戦隊クックルン」として悪の軍団と戦う。セージのくだものクイズ。怪人大図鑑、シルエットクイズ、クックルンじゃんけん!
17:50フックブックロー
本屋さんを舞台にパペットと人間が繰り広げるバラエティー。出演:谷本賢一郎 声の出演:中尾隆聖、折笠富美子、天野ひろゆき、浦嶋りんこ 人形操演:人形劇・木ぐつの木
17:50フックブックロー
本屋さんを舞台にパペットと人間が繰り広げるバラエティー。出演:谷本賢一郎 声の出演:中尾隆聖、折笠富美子、天野ひろゆき、浦嶋りんこ 人形操演:人形劇・木ぐつの木
1818:00文字多重放送ニュース
18:00文字多重放送アニメ おじゃる丸「スクープ対星野対諸星」
宇宙人(うちゅうじん)の星野一家をおう週刊誌(しゅうかんし)のカメラマン・スクープさん。しかしなかなかいいチャンスがない。そこへもう一人、宇宙人がやってきた!
18:00文字多重放送アニメ おじゃる丸「スクープ対星野対諸星」
宇宙人(うちゅうじん)の星野一家をおう週刊誌(しゅうかんし)のカメラマン・スクープさん。しかしなかなかいいチャンスがない。そこへもう一人、宇宙人がやってきた!
181818:00文字多重放送サキよみ ジャンBANG!「目指せ!手売り1000冊inジャンプフェスタ2014」
昨年12月発売「『サキよみジャンBANG!』発ザリパイ先生の4コマ漫画コーナーDARO!」をジャンプフェスタで1000冊売り切ることができるか?ザリパイ先生が大挑戦!
1818:00TOKYO MX NEWS
▽阪神大震災から19年…災害を忘れない!都内でも催し▽知事不在のまま…東京都暫定予算案を発表!気になる内容は▽迫る知事選挙 きょうの動きは (他)
18:00TOKYO MX NEWS
▽阪神大震災から19年…災害を忘れない!都内でも催し▽知事不在のまま…東京都暫定予算案を発表!気になる内容は▽迫る知事選挙 きょうの動きは (他)
18
18:10文字多重放送首都圏ネットワーク
▽小澤征爾 リハを観光に 横須賀市浦賀を行く旅 黒船伝来の秘蔵の鍋! 【キャスター】村竹勝司,片山千恵子,【気象キャスター】関口奈美
18:10文字多重放送アニメ 忍たま乱太郎「ひとりで遊ぶの段」
乱太郎・きり丸・しんべヱは、忍術学園で学ぶ忍者のたまご「忍たま」。ユニークな先生や仲間たちと、明るく・たのしく・ゆかいな毎日がくり広げられる。
18:10文字多重放送アニメ 忍たま乱太郎「ひとりで遊ぶの段」
乱太郎・きり丸・しんべヱは、忍術学園で学ぶ忍者のたまご「忍たま」。ユニークな先生や仲間たちと、明るく・たのしく・ゆかいな毎日がくり広げられる。
18:15生命環境科学I 第15回
「生物の絶滅問題と生物多様性の価値」放送大学教授 松本 忠夫
18:15生命環境科学I 第15回
「生物の絶滅問題と生物多様性の価値」放送大学教授 松本 忠夫
18:15生命環境科学I 第15回
「生物の絶滅問題と生物多様性の価値」放送大学教授 松本 忠夫
18:20双方向放送ビットワールド ▽キューブ化を食い止めろ!予言書の暗号解読、スタート!
投稿アイデアをもとに展開する、視聴者参加番組。宇宙人たちが来訪する地球、ある日彼らに謎の異変が。エリアBメンバーが諸君とともに知恵を絞り、異常事態に立ち向かう!
18:20双方向放送ビットワールド ▽キューブ化を食い止めろ!予言書の暗号解読、スタート!
投稿アイデアをもとに展開する、視聴者参加番組。宇宙人たちが来訪する地球、ある日彼らに謎の異変が。エリアBメンバーが諸君とともに知恵を絞り、異常事態に立ち向かう!
18:30文字多重放送腹ペコ!なでしこグルメ旅~東京食べ放題ツアー~
新鮮なお刺身のせ放題の豪華海鮮丼、ステーキ&ハンバーグ、ご当地グルメ静岡おでん、そしてカレーバイキングの店で、大食いなでしこが食べまくり!
18:30ポールのミラクル大作戦
#41「希望と勇気のなる木」
18:30MXショッピング
18:52気象情報
18:55文字多重放送スクールライブショー「書道パフォーマンスバトル」(1)
書道パフォーマンスバトル(1)。厳しい事前審査を通過した中高生チームがユニークなステージを披露。栄冠の行方は?審査員:森大衛、青山浩之、石原美歩、司会:サバンナ
18:55文字多重放送スクールライブショー「書道パフォーマンスバトル」(1)
書道パフォーマンスバトル(1)。厳しい事前審査を通過した中高生チームがユニークなステージを披露。栄冠の行方は?審査員:森大衛、青山浩之、石原美歩、司会:サバンナ
1919:00二ヶ国語放送文字多重放送NHKニュース7
▽あすからセンター試験 入試改革に各大学は… 【キャスター】武田真一,【サブキャスター】守本奈実,【気象キャスター】岡村真美子
1919:00文字多重放送ネプ&イモトの世界番付 あっぱれ日本SP
世界のスゴイ新年花火ランキング!外国人が驚いた日本の「お・も・て・な・し」
スペインで見つけたニッポン番付ほか
19:00文字多重放送ドラえもん
“家の感じ変換器”で、のび太の家が楽しく大変身!?『よい家わるい家』。◯が怖い!?△が怖い!?『◯△□恐怖症』
19:00文字多重放送ドラえもん
“家の感じ変換器”で、のび太の家が楽しく大変身!?『よい家わるい家』。◯が怖い!?△が怖い!?『◯△□恐怖症』
1919:00文字多重放送爆報!THE フライデー
▼追悼…女優・淡路恵子
がん闘病中に記録された生前最後の肉声
そこに刻まれていた大女優の生き様とは…
▼46歳他界、俳優・三浦洋一の残された家族は今…
19:00文字多重放送身近な危険回避TV できれば無事に暮らしたい
身近な危険回避TV!できれば無事に暮らしたい▽死者1万人!?まだ間に合うインフル対策▽最悪サギを芸能人で検証!▽行動筒抜け!見えない盗撮器とは▽雨上がり
1919:00釣りバカ日誌
#29「シンクロの女王デデューとハマちゃんのローマの休日イン東京の巻」
19:00MXショッピング
19:00コンピュータの動作と管理 第15回「コンピュータの利用形態とOS」
放送大学准教授 葉田 善章
1919:00コンピュータの動作と管理 第15回「コンピュータの利用形態とOS」
放送大学准教授 葉田 善章
19:00コンピュータの動作と管理 第15回「コンピュータの利用形態とOS」
放送大学准教授 葉田 善章
19:25文字多重放送課外授業 ようこそ先輩「一球に懸ける 集中力~野球選手 三浦大輔~」
今回の先輩は横浜DeNAベイスターズの三浦大輔投手。ボールの的あてゲームが授業の課題。子どもたちは10メートル離れた的にボールをうまくあてることができるだろうか
19:25文字多重放送課外授業 ようこそ先輩「一球に懸ける 集中力~野球選手 三浦大輔~」
今回の先輩は横浜DeNAベイスターズの三浦大輔投手。ボールの的あてゲームが授業の課題。子どもたちは10メートル離れた的にボールをうまくあてることができるだろうか
19:30文字多重放送特報首都圏「校長先生とおサルの生徒 さようなら日光猿軍団」
去年の暮れに23年の活動に幕を下ろした「日光猿軍団」。ファンに見守られ、最後の舞台まで“笑いを届けよう”と奮闘を続けた調教師とサルたちの日々を見つめました。
19:30文字多重放送データ放送クレヨンしんちゃん
【世界で一つだけ!キミだけのロボしんちゃんが当たる!】データ放送ゲーム第2弾スタート!ポイントをためて応募しよう!…今回のお話は、しんちゃんたちが家電製品に!?
19:30文字多重放送データ放送クレヨンしんちゃん
【世界で一つだけ!キミだけのロボしんちゃんが当たる!】データ放送ゲーム第2弾スタート!ポイントをためて応募しよう!…今回のお話は、しんちゃんたちが家電製品に!?
19:30Vitamin X Addiction
#3「悟郎と瑞希 ~ポペラ★Miracleすとりーむ~」
19:30MXショッピング
19:45授業科目案内~大学の窓~
「舞台芸術への招待」
19:45授業科目案内~大学の窓~
「舞台芸術への招待」
19:45授業科目案内~大学の窓~
「舞台芸術への招待」
19:48ミニスキュル~小さなムシの物語~「激突!」
フランスのCGアニメ。主人公は昆虫たち。美しい田園風景が広がるフランスの片田舎を舞台に、昆虫たちの激しいコミカル・ドラマが展開されていく…。
19:48ミニスキュル~小さなムシの物語~「激突!」
フランスのCGアニメ。主人公は昆虫たち。美しい田園風景が広がるフランスの片田舎を舞台に、昆虫たちの激しいコミカル・ドラマが展開されていく…。
19:50文字多重放送いじめをノックアウト「新しい法律ができたよ!」
全10回シリーズの予定が、5回分の新作を放送します!みんなは、いじめの法律ができたこと知ってるかな?今回は高橋みなみさんといっしょに、いじめの法律を勉強します。
19:50文字多重放送いじめをノックアウト「新しい法律ができたよ!」
全10回シリーズの予定が、5回分の新作を放送します!みんなは、いじめの法律ができたこと知ってるかな?今回は高橋みなみさんといっしょに、いじめの法律を勉強します。
19:54文字多重放送ミニステ
毎週素敵なスタジオゲストをお招きしての先行公開(秘)トーク!!生放送直前の意気込みも聞けちゃいます!!▽弘中綾香
19:54文字多重放送ミニステ
毎週素敵なスタジオゲストをお招きしての先行公開(秘)トーク!!生放送直前の意気込みも聞けちゃいます!!▽弘中綾香
19:54文字多重放送インテリア日和
毎回一般家庭にお邪魔して、インテリアや照明デザインなどの専門家がその家庭に合わせた「彩のある生活」を実際にコーディネート!!魅力ある部屋に改造します!
19:55明日へ1min.“花は咲く 東北に咲く ~どーもくんとチャロ 東北に行く~”
どーもくんとチャロが東北の四季を巡りその魅力を伝えるミニ番組。“ふたり”が出会うのは、美しい景色やとっておきの味、温かい笑顔。今回は会津磐梯山で雪遊びを楽しむ。
19:56文字多重放送ぴったんこカン・カン
毒蝮三太夫の45年続くラジオ番組に…下町を毒蝮紳一郎とぶらり旅…内海桂子92歳も飛び入り!巣鴨毒舌商店街▽石塚グルメありがた丼
19:58気象情報
19:58復興支援ソング「花は咲く」
東日本大震災の被災地の復興支援曲「花は咲く」フルバージョン。作詞・岩井俊二、作曲・菅野よう子。出演は東北にゆかりの歌手・タレント・スポーツ選手など34組が参加。
19:58復興支援ソング「花は咲く」
東日本大震災の被災地の復興支援曲「花は咲く」フルバージョン。作詞・岩井俊二、作曲・菅野よう子。出演は東北にゆかりの歌手・タレント・スポーツ選手など34組が参加。
19:58文字多重放送データ放送金曜8時のドラマ 三匹のおっさん 第1話 2時間拡大スペシャル新番組
北大路欣也主演で有川浩の人気小説をドラマ化。かつての悪ガキ3人で結成した私設自警団“三匹のおっさん”が詐欺・痴漢など町内の悪を斬る、痛快エンターテインメント!
2020:00文字多重放送キッチンが走る!選「残暑も解消 高原の創作和食~群馬・北軽井沢~」
2013年9月放送の北軽井沢の旅をアンコール放送。浅間山のふもとで今も開拓者魂と地域の絆によって育まれる食材と出会い、日本料理一筋40年の野崎洋光の腕が鳴る!
20:00文字多重放送団塊スタイル「現代の井戸端“カフェ”」
団塊の世代にとって、これからの生活の基盤となる地域での暮らし。“遠くの親戚より近くの他人”とつながることで、生きがいと安心感を見つけられる暮らし方を伝える。
20:00文字多重放送団塊スタイル「現代の井戸端“カフェ”」
団塊の世代にとって、これからの生活の基盤となる地域での暮らし。“遠くの親戚より近くの他人”とつながることで、生きがいと安心感を見つけられる暮らし方を伝える。
2020:00文字多重放送ミュージックステーション 2時間スペシャル
AKB48、ゴールデンボンバー、サカナクション、三代目 J Soul Brothers、SEKAI NO OWARI、テゴマス、ファンキー加藤&元気ソングランキング
20:00文字多重放送ミュージックステーション 2時間スペシャル
AKB48、ゴールデンボンバー、サカナクション、三代目 J Soul Brothers、SEKAI NO OWARI、テゴマス、ファンキー加藤&元気ソングランキング
202020:00TOKYO MX NEWS
▽阪神大震災から19年…災害を忘れない!都内でも催し▽知事不在のまま…東京都暫定予算案を発表!気になる内容は▽迫る知事選挙 きょうの動きは (他)
20:00ヒーリングタイム&ヘッドラインニュース
長崎点描
20:00消費者と証券投資 第15回
「証券投資を取り巻く新たな動き」大阪大学名誉教授 林 敏彦 日本証券経済研究所理事兼主任研究員 佐賀 卓雄
2020:00消費者と証券投資 第15回
「証券投資を取り巻く新たな動き」大阪大学名誉教授 林 敏彦 日本証券経済研究所理事兼主任研究員 佐賀 卓雄
20:00消費者と証券投資 第15回
「証券投資を取り巻く新たな動き」大阪大学名誉教授 林 敏彦 日本証券経済研究所理事兼主任研究員 佐賀 卓雄
20:30バトル☆DISH//
マフィア編
20:30MXショッピング
20:45文字多重放送首都圏ニュース845
【キャスター】守本奈実,【気象キャスター】斉田季実治
20:45手話放送NHK手話ニュース845
【キャスター】那須英彰,赤堀仁美
20:45手話放送NHK手話ニュース845
【キャスター】那須英彰,赤堀仁美
20:45発音をめぐる冒険 第15回
「発音で遊ぼう」放送大学准教授 井口 篤 作家・俳優・翻訳家 ステュウット・ヴァーナム・アットキン
20:45博物館資料論 第3回
「博物館資料の修復」北海道大学特任教授 佐々木 利和
20:45授業科目案内~大学の窓~
「科学的探究の方法」
20:54文字多重放送ZERO MINUTE
「ZERO MINUTE」略して「ゼロミニ」
みなさんの知りたい情報を1分30秒に凝縮してお伝えします。
20:54フラッシュニュース
最新のニュースをお伝えします。
20:54文字多重放送FNNレインボー発・あすの天気
この時間帯で起きた最新ニュースを短い時間の中で、今伝えなければならない情報をコンパクトに、わかりやすく丁寧にお伝えします
2121:00二ヶ国語放送文字多重放送ニュースウオッチ9
▽揺れたらここに逃げろ 命を守る部屋の作り方 ▽阪神・淡路大震災19年 ▽炭酸で雪雲を消す!?壮大な空の実験に密着 【キャスター】大越健介,井上あさひほか
21:00文字多重放送バリバラ~障害者情報バラエティー~「震災サバイバル 後編」
シリーズ「震災サバイバル」後編。1泊2日の防災訓練はいよいよ夜へ。夕食は食料の備蓄が全く足りず、参加者に十分に行きわたらない。さらに寝る時に大問題が発生!
21:00文字多重放送バリバラ~障害者情報バラエティー~「震災サバイバル 後編」
シリーズ「震災サバイバル」後編。1泊2日の防災訓練はいよいよ夜へ。夕食は食料の備蓄が全く足りず、参加者に十分に行きわたらない。さらに寝る時に大問題が発生!
2121:00文字多重放送データ放送金曜ロードSHOW! 「ゲド戦記」
世界の均衡が崩れつつある…その謎を探るため偉大な魔法使いゲドと心に傷を持つ王子アレンは旅に出る!宮崎吾朗監督による長編ファンタジーの傑作を今回もノーカット放送!
2121:00中居正広の金曜日のスマたちへ
一体何があったのか!?カーヴィーの樫木裕実があの騒動を語り…涙…私は逃げません…▽ふくらはぎで健康に!?
21:00音声多重放送文字多重放送金曜プレステージ・浅見光彦49 不等辺三角形
消えた呪いの箪笥!?三角形に隠された暗号!老執事の死と失われた財宝を巡る欲望の殺人名古屋~松島を舞台に明かされる母娘の秘密中村俊介 野村佑香 長山藍子
2121:00データ放送ニッポン・ダンディ
金曜日は映画の日!「ゲイ映画」特集!園子温が大島渚監督を語る
21:00データ放送ニッポン・ダンディ
金曜日は映画の日!「ゲイ映画」特集!園子温が大島渚監督を語る
2121:00大学の窓「学生募集締め切りまであと1か月」
「学生募集締め切りまであと1か月」
21:15That's放送大学「私の研究セレクション8」
「私の研究セレクション8」
21:30文字多重放送データ放送グレーテルのかまど「“ツインピークス”のチェリーパイ」
日米で大ヒットしたドラマ「ツインピークス」。ドラマで印象的に取り上げられたのがチェリーパイだ。謎めいたストーリーの中で、チェリーパイが果たした役割と理由を探る。
21:30文字多重放送データ放送グレーテルのかまど「“ツインピークス”のチェリーパイ」
日米で大ヒットしたドラマ「ツインピークス」。ドラマで印象的に取り上げられたのがチェリーパイだ。謎めいたストーリーの中で、チェリーパイが果たした役割と理由を探る。
21:30和歌の心と情景 第15回
「近代短歌の世界」電気通信大学教授 島内 景二 野田宇太郎文学資料館館長 中野 良之
21:30生活者のための不動産学入門 第3回「住まいを探す」
明海大学教授 中城 康彦
21:30特別講義・広がる工芸の世界
「広がる工芸の世界」放送大学高知学習センター所長 石川 充宏 木工作家 中川 久嗣 漆芸家 並木 恒延
21:48文字多重放送世界の街道をゆく
灼熱の光・色彩の道・インド…インド北西部ラジャスタン州。今なお残る宮殿や城、砦が当時の面影を偲ばせる。首都デリーから砂漠の中の町、ジャイサルメールまでの道を辿る
21:48文字多重放送世界の街道をゆく
灼熱の光・色彩の道・インド…インド北西部ラジャスタン州。今なお残る宮殿や城、砦が当時の面影を偲ばせる。首都デリーから砂漠の中の町、ジャイサルメールまでの道を辿る
21:48文字多重放送佐藤隆太の地球元気!
ガボン柔道にメダルを
21:54文字多重放送データ放送報道ステーション
きょう何があったか!一日のしめくくりとして欠かせないニュース番組。古舘伊知郎を中心に正解のない時代のニュースを「まじめに」「前向きに」「正直に」お伝えします。
21:54文字多重放送データ放送報道ステーション
きょう何があったか!一日のしめくくりとして欠かせないニュース番組。古舘伊知郎を中心に正解のない時代のニュースを「まじめに」「前向きに」「正直に」お伝えします。
21:54文字多重放送たけしのニッポンのミカタ!~消えてからでは遅い!?ニッポン絶滅危惧を追え!3~
新しい1年が始まり、新しいモノが生まれる陰で、人知れず消えてゆくものがある…。今回は好評シリーズ第3弾!「ニッポン絶滅危惧を追え!」をお送りします。
21:55文字多重放送趣味の園芸ビギナーズ 冬はお部屋で多肉植物 12の扉「2の扉」
多肉植物を買ってきたらパソコンの横に置いて、毎朝水をやってと…ダメダメ。日当りは必要。水やりもそれではダメ。多肉植物栽培最大のコツ、水やりについて徹底解説。
21:55文字多重放送趣味の園芸ビギナーズ 冬はお部屋で多肉植物 12の扉「2の扉」
多肉植物を買ってきたらパソコンの横に置いて、毎朝水をやってと…ダメダメ。日当りは必要。水やりもそれではダメ。多肉植物栽培最大のコツ、水やりについて徹底解説。
21:55人生酒場~唄は夜につれママにつれ~
21:55人生酒場~唄は夜につれママにつれ~
2222:00文字多重放送NHKスペシャル▽阪神・淡路大震災19年 救助が来ない 巨大地震その時あなたは
巨大地震の想定が次々と公表され、公的救助の限界がより明らかになった。一人でも多くの命を救うため、巨大災害に立ち向かうことを迫られた人々の取り組みと課題を追う。
22:00にっぽんの芸能「道成寺によせて 舞踊“かしく道成寺”」
今回は「京鹿子娘道成寺」を題材とした大和楽の舞踊「かしく道成寺」を放送。出演は吾妻徳彌ほか。着物ことはじめは大久保信子の結城紬。古典芸能玉手箱は笛の魅力を紹介。
22:00にっぽんの芸能「道成寺によせて 舞踊“かしく道成寺”」
今回は「京鹿子娘道成寺」を題材とした大和楽の舞踊「かしく道成寺」を放送。出演は吾妻徳彌ほか。着物ことはじめは大久保信子の結城紬。古典芸能玉手箱は笛の魅力を紹介。
222222:00文字多重放送データ放送金曜ドラマ「夜のせんせい」第1話 観月ありさが定時制高校教師に挑む!!新番組
16歳から86歳まで、個性溢れるクラスを任された女教師が、生徒達の心に寄り添い再生する姿を描く、青春群像ドラマ。蓮佛美沙子、山本耕史など超豪華な顔ぶれがそろう。
2222:00F.C.TOKYO魂!
ついに明日チーム始動!フィッカデンティ新監督にインタビュー!特番・米本選手のインタビュー、未公開編もお届け!
22:00F.C.TOKYO魂!
ついに明日チーム始動!フィッカデンティ新監督にインタビュー!特番・米本選手のインタビュー、未公開編もお届け!
22
22:15イスラーム世界の歴史的展開 第15回
イスラーム世界の歴史的展開 第15回「グローバル化時代のイスラーム世界」お茶の水女子大学教授 三浦 徹
22:15惑星地球の進化 第3回「地球内部ダイナミクス」
東京大学大学院教授 浦辺 徹郎
22:15科目案内「社会と産業コース2」
「社会と産業コース2」
22:30テリー伊藤の世界のタビセツ
旅人、滝口幸広~タイ・ラオス・カンボジア 総集編その1(再)
22:30テリー伊藤の世界のタビセツ
旅人、滝口幸広~タイ・ラオス・カンボジア 総集編その1(再)
22:50ニュース・気象情報
22:52文字多重放送空旅をあなたへ-PREMIUM SKY-
12月~1月はモデルのヨンアが悠久の時を刻む山陰の旅へ。情緒豊かな城崎温泉、出雲大社、雅楽響く豪華リゾート、冬の絶品蟹など「上質な旅」をご紹介します。
22:54文字多重放送100年の音楽【慕情】
今宵のナンバーは、映画『慕情』のテーマ曲。冬の寒さも熱く焦がしてしまいそうな、燃えるような恋。甘く切ないメロディーが、心をとかす名曲です。
22:55文字多重放送ドキュメント72時間「260人の巨大シェアハウス」
毎回、日本の様々な3日間を記録する72時間。今回の舞台は他人同士が共同生活を送る「シェアハウス」。そこの住人を通して新しい時代のライフスタイルを見つめる。
2323:00二ヶ国語放送文字多重放送白熱教室海外版“幸福学”白熱教室~幸せの処方箋~ 第2回 
世界を駆け巡り、様々な民族や社会の幸福度を調査してきたアメリカ・ポートランド州立大学ロバート・ディーナー博士の授業を紹介。今回は仕事と幸福の関係について講義。
23:00二ヶ国語放送文字多重放送白熱教室海外版“幸福学”白熱教室~幸せの処方箋~ 第2回 
世界を駆け巡り、様々な民族や社会の幸福度を調査してきたアメリカ・ポートランド州立大学ロバート・ディーナー博士の授業を紹介。今回は仕事と幸福の関係について講義。
232323:00ワールドビジネスサテライト
キャスター小谷真生子
▽耐震のいま 建設・住宅会社走る
▽飛ばない紙皿とコップ▽本物で“運転体験”
23:00文字多重放送クイズ・ソモサン⇔セッパ!【茂木先生も頭悩ませたトンチ!アナタは説破できるか】
脳科学者茂木健一郎が厳選したトンチSP…解くと脳が喜ぶ極上の問題VSホリケン▽国民的名曲誕生に仰天トンチ(秘)話&話題の創作漢字&「うー」ってどんな料理?
2323:00タイガーマスク
#94「身替りの虎」
23:00タイガーマスク
#94「身替りの虎」
23:00授業科目案内~大学の窓~
「舞台芸術への招待」
2323:00授業科目案内~大学の窓~
「舞台芸術への招待」
23:00授業科目案内~大学の窓~
「舞台芸術への招待」
23:09文字多重放送ハシワタシ
橋の歴史と橋を渡る人の思いを描く番組。1つの橋を2週にわたりお届けします。
23:10文字多重放送世界の車窓から
ポーランド~果てしなく広がる空と大地 平原の国周遊の旅~
#9428『始まりの朝』
曲名♪
「Acadian Driftwood」
by.The Band
23:10文字多重放送世界の車窓から
ポーランド~果てしなく広がる空と大地 平原の国周遊の旅~
#9428『始まりの朝』
曲名♪
「Acadian Driftwood」
by.The Band
23:15文字多重放送私の嫌いな探偵 #1新番組
金曜の夜に新たな名(迷?)コンビが誕生!?
ミステリー大好きな大家と殺人現場大嫌いな探偵ー
風変わりな2人が繰り広げる、突拍子もないやり取りから目が離せない!!
23:15文字多重放送私の嫌いな探偵 #1新番組
金曜の夜に新たな名(迷?)コンビが誕生!?
ミステリー大好きな大家と殺人現場大嫌いな探偵ー
風変わりな2人が繰り広げる、突拍子もないやり取りから目が離せない!!
23:15文字多重放送A-Studio
皆の前に水嶋ヒロが帰ってきた 絢香が鶴瓶に語る胸中
23:15中国語入門I 第15回
「私たちもう親友でしょ」東京大学大学院教授 木村 英樹 放送大学准教授 宮本 徹 名古屋大学特任准教授 盧 建
23:15中国語入門I 第15回
「私たちもう親友でしょ」東京大学大学院教授 木村 英樹 放送大学准教授 宮本 徹 名古屋大学特任准教授 盧 建
23:15中国語入門I 第15回
「私たちもう親友でしょ」東京大学大学院教授 木村 英樹 放送大学准教授 宮本 徹 名古屋大学特任准教授 盧 建
23:20Sportsプラス
▽あすからスキージャンプ女子W杯蔵王大会開幕!ジャンプ台の秘密とは▽大相撲初場所6日目▽ゴルフ米男子ツアー石川遼の巻き返しは▽サッカーU22初勝利なるか
23:24文字多重放送ゆっくり私時間~My Weekend House~
この週末は・・・ココロも踊る!コロコロボールの鍋敷き作り。
23:30NEWS WEB▽ニュースへの疑問・質問は#nhk24をつけてください▽安田洋祐
▽みなさんのツイートを番組で活用します。▽ニュースへの疑問・質問を#nhk24をつけてお寄せください。▽詳細は番組のHPで▽ネットナビゲーターは安田洋祐さん
23:30文字多重放送アナザースカイ
キンタロー。が高校時代の留学先カナダへ!英語ネタでカナダ人を笑わせられるか?当時恋した青年に真剣告白!まさかの結末が…まさかのサプライズにキンタロー。大号泣
23:30文字多重放送僕らの音楽10
エレファントカシマシ×大杉漣=男気対談!曽我部恵一と「俺たちの明日」生演奏!SMAP木村拓哉と「今宵の月のように」『FNS』映像も!ナレーション草ナギ剛
23:30リスアニ!TV
23:30リスアニ!TV
23:45NEWS23
今夜は春原剛さんと…阪神淡路震災から19年 秘密保護法運用と識者▽マー君移籍最新情報 争奪戦ヒートアップ!▽KINGカズを直撃
23:55Eテレ2355
きょうの終わりにほっとひといき。『2355』は、見ると気持ちよくリラックスできる、おやすみ前にぴったりの5分番組です。
23:55Eテレ2355
きょうの終わりにほっとひといき。『2355』は、見ると気持ちよくリラックスできる、おやすみ前にぴったりの5分番組です。
23:58ネオスポーツ
「オレ流」落合GM何を語る!?中日スタッフ会議
23:58文字多重放送LIVE2014ニュースJAPAN&すぽると!
大島&奥寺「夜の一本勝負!」あなたの疑問「私たちが全力で追いかけます」
▽スポーツを愛する貴方へ…毎日が生放送!テレビだからこそ伝えることができる魅力をご提供!
2424:00時論公論「変わるか!消防団」山崎登解説委員
阪神・淡路大震災の発生から17日で19年になる。地域の防災のあり方について消防団の役割などに注目して解説する。
24:00名作ホスピタル「温泉の秘密ד楽しいムーミン一家”」
アニメ「楽しいムーミン一家」からムーミン谷で発見された温泉にまつわるエピソードを紹介。泉質の違いで効能が異なる温泉、のぼせや湯あたりを防ぐ入浴法などを紹介する。
24:00名作ホスピタル「温泉の秘密ד楽しいムーミン一家”」
アニメ「楽しいムーミン一家」からムーミン谷で発見された温泉にまつわるエピソードを紹介。泉質の違いで効能が異なる温泉、のぼせや湯あたりを防ぐ入浴法などを紹介する。
2424:00文字多重放送未来シアター【ゲスト:テリー伊藤】
ソチ五輪から正式種目となる注目のスキー・ハーフパイプ日本代表に決まった三星マナミの素顔とは?▽惜しまれつつ幕を下ろした日光猿軍団の涙のラストステージに密着
242424:00THE IDOLM@STER
#16「ひとりぼっちの気持ち」
24:00TOKYO MX NEWS
24:00肢体不自由児の教育 15回
「新たな取組と今後の課題」放送大学客員教授 西川 公司 国立特別支援教育総合研究所総括研究員 長沼俊夫 筑波大学大学院教授 川間 健之介
2424:00肢体不自由児の教育 15回
「新たな取組と今後の課題」放送大学客員教授 西川 公司 国立特別支援教育総合研究所総括研究員 長沼俊夫 筑波大学大学院教授 川間 健之介
24:00肢体不自由児の教育 15回
「新たな取組と今後の課題」放送大学客員教授 西川 公司 国立特別支援教育総合研究所総括研究員 長沼俊夫 筑波大学大学院教授 川間 健之介
24:10文字多重放送ちょこっとサイエンス再放送
堂本光一がプリクラに初挑戦!美を叶えるテクノロジーの裏側に迫る!「笑わないと開かない冷蔵庫」「金のなる木が本当にあった!?」「カニかまが高級カニに変身!?」
24:12文字多重放送データ放送ドラマ24「なぞの転校生」#02
SF作家・眉村卓の不朽の名作が岩井俊二の脚本で蘇る!広一の隣になぞの青年が引っ越してきた。奇妙な行動を見せる青年に不審がる広一だったが…。
24:15文字多重放送ティーンズプロジェクト フレ☆フレ▽たすきを次へ~故郷の島の駅伝に挑む高校生再放送
主人公は、山口県の駅伝に出場する高校生チームのリーダー。野球部と陸上部の混成チームをまとめるのに悩む彼のもとに訪れたのは、HKT48と元オリンピック選手…。
24:15文字多重放送ティーンズプロジェクト フレ☆フレ▽たすきを次へ~故郷の島の駅伝に挑む高校生再放送
主人公は、山口県の駅伝に出場する高校生チームのリーダー。野球部と陸上部の混成チームをまとめるのに悩む彼のもとに訪れたのは、HKT48と元オリンピック選手…。
24:15スマホPOLICE
“スマホPOLICE”が芸能人たちが実際に使用しているスマホの中を抜き打ちチェック!!芸能人たちのプライベートを暴露し、最新アプリの機能も徹底紹介していく!
24:15スマホPOLICE
“スマホPOLICE”が芸能人たちが実際に使用しているスマホの中を抜き打ちチェック!!芸能人たちのプライベートを暴露し、最新アプリの機能も徹底紹介していく!
24:20タモリ倶楽部
A1グランプリ 続々登場!アマチュア無線のコンテスト、美容師のアシスタントによるカットコンテスト、アユ釣り大会、暗記コンテスト…あらゆるA1グランプリを紹介!
24:20タモリ倶楽部
A1グランプリ 続々登場!アマチュア無線のコンテスト、美容師のアシスタントによるカットコンテスト、アユ釣り大会、暗記コンテスト…あらゆるA1グランプリを紹介!
24:28文字多重放送NEWS ZERO
小学生900人超が一斉欠席…ノロウイルス?その脅威▽「DV逮捕」バレンティン選手が会見▽広がる「走ってチャリティー」その仕組み▽新人賞総なめ・二階堂ふみの素顔
24:30ストライク・ザ・ブラッド
#14
24:30ストライク・ザ・ブラッド
#14
24:35文字多重放送有吉ジャポン
番組MC有吉弘行が深夜でしか扱えないディープな話題を“毒っ気"のある目線で切り込みます!
24:45文字多重放送戦後史証言プロジェクト 日本人は何をめざしてきたのか 第6回「三陸・田老」再放送
昭和8年の大津波で大きな被害を出し、巨大防潮堤を建設した岩手県宮古市田老(たろう)。戦後の津波対策のモデルとされた町の取り組みを人々の証言から見つめる。
24:45文字多重放送戦後史証言プロジェクト 日本人は何をめざしてきたのか 第6回「三陸・田老」再放送
昭和8年の大津波で大きな被害を出し、巨大防潮堤を建設した岩手県宮古市田老(たろう)。戦後の津波対策のモデルとされた町の取り組みを人々の証言から見つめる。
24:45財政学 第15回
「我が国の財政の今後」一橋大学教授 佐藤 主光
24:45財政学 第15回
「我が国の財政の今後」一橋大学教授 佐藤 主光
24:45財政学 第15回
「我が国の財政の今後」一橋大学教授 佐藤 主光
24:50文字多重放送『ぷっ』すま
草ナギ剛とユースケ・サンタマリアがその独特のテンポで爆笑対決の数々を繰り広げていく超癒し系バラエティ!見る人全てを脱力させる『ぷっ』すまワールドが今夜も炸裂!!
24:50文字多重放送『ぷっ』すま
草ナギ剛とユースケ・サンタマリアがその独特のテンポで爆笑対決の数々を繰り広げていく超癒し系バラエティ!見る人全てを脱力させる『ぷっ』すまワールドが今夜も炸裂!!
24:52文字多重放送ウレロ☆未体験少女
劇団ひとり、バカリズム、東京03、早見あかりが撮り直しなしの一発本番に挑む大人気シチュエーションコメディの第3弾!第2話は「くそみてーな事務所だな」
24:55全力応援!ソチ五輪~浅田真央「集大成 悲願の金メダル獲得へ」
24:56全力応援!ソチ五輪~鈴木明子「表現力の極み」
24:57全力応援!ソチ五輪~高橋大輔「D1SK+ 集大成のソチへ」
24:58全力応援!ソチ五輪~羽生結弦「19歳、世界を変える」
24:59全力応援!ソチ五輪~スマイルジャパン「笑顔が呼び込む“奇跡”」
アイスホッケー 女子 予選リーグ第1戦「日本」対「スウェーデン」は、総合テレビで2月9日(日)午後4:30から中継します!ぜひご覧ください。
2525:00文字多重放送土曜ドラマ“足尾から来た女~サチの瞳が見た明治”
「足尾から来た女~サチの瞳が見た明治」ではドラマの舞台の足尾銅山の実像や田中正造など登場人物を紹介しつつ、主演の尾野真千子さんの魅力をメイキング映像絡めて描く。
25252525:00のうりん
#2「キング・オブ・ファーマーズ」
25:00のうりん
#2「キング・オブ・ファーマーズ」
25
25:05文字多重放送有田のヤラシイハナシ
実は、誰もが話したい「ヤラシイハナシ」。この番組では堂々と披露しちゃいます。
25:05ノストラダムス<フジバラナイト FRI>
▼現金10万円&毎週1万円獲得のチャンス!▼スマホ・PC・携帯から番組に参加。アナタも「1週間の出来事」を『予言』して日本のノストラダムスを目指そう!
25:10文字多重放送5分で“紙の月” 第2回「満たされた渇き」
梨花(原田知世)が光太(満島真之介)に何気なく「変わりたい」と口にすると、光太は強い口調で「そのままの梨花さんでいて」と言う。梨花が心から欲していた言葉だった。
25:15文字多重放送探検バクモン「ニッポンイチ!超巨大図書館 激動の昭和史編」再放送
資料数なんと4000万!日本一の図書館・国立国会図書館へ。バクモンの故郷の大正時代に、お宝地図でタイムトリップ!さらに100年前のセレブの肉声クイズで大混乱!?
25:20文字多重放送GO!オスカル!X21
注目度No.1女優・剛力彩芽と「第13回国民的美少女コンテスト」ファイナリストが集結した平均年齢14歳のアイドルユニット「X21」が旬な情報を届けるフレッシュバラエティ。
25:20文字多重放送GO!オスカル!X21
注目度No.1女優・剛力彩芽と「第13回国民的美少女コンテスト」ファイナリストが集結した平均年齢14歳のアイドルユニット「X21」が旬な情報を届けるフレッシュバラエティ。
25:23Wake Up, Girls! 第2話「ステージを踏む少女たち」
松田が連れてきたプロデューサーの須藤によって、なんとか芸能活動を続けられることになったWUG。ところがその仕事内容はアイドルとはほど遠いとんでもないものだった…
25:28ミュージックドラゴン
モーニング娘が(秘)特技を猛アピール!変顔ものまね&恋の魔法にタカトシ困惑!?リアルな心霊体験話に本田翼も絶叫!胸キュン台詞勝負で道重マジ演技!フラワー&BEASTも
25:30FXクリックタイム
25:30FXクリックタイム
25:30コミュニティ教育論 15回
「コミュニティの教育的再編~まとめと課題~」北海道教育大学教授 玉井 康之 放送大学准教授 岡崎 友典
25:30コミュニティ教育論 15回
「コミュニティの教育的再編~まとめと課題~」北海道教育大学教授 玉井 康之 放送大学准教授 岡崎 友典
25:30コミュニティ教育論 15回
「コミュニティの教育的再編~まとめと課題~」北海道教育大学教授 玉井 康之 放送大学准教授 岡崎 友典
25:35Sexy Zone Road to“Dream"~6ヶ月の軌跡~<フジバラナイ…
SexyZoneの多忙な半年間に完全密着!初めての紅白出場、FNS歌謡祭の裏側、ドバイでの撮影旅行…平均年齢16歳、彼らのフレッシュな素顔がたっぷり!!
25:40文字多重放送妄想ニホン料理「七つの海を制するのは? 軍艦巻きの巻」再放送
もし日本料理など見たことのない海外の料理人たちが、簡単なヒントだけを頼りにニホン料理を作ったら?今回は「軍艦巻き」。海戦では因縁のイギリスとスペインの激突だ!
25:40ガンミ!! 噂の現場直行ドキュメン
街で噂のリアル変なおじさん!宮迫体験!大阪の変なおじさん▽トラウマになる大阪の食堂!▽短気宮迫と免許取りたて大輔の怒り★宮迫博之★宮川大輔★小籔千豊★中村アン
25:50BeauTV ~VOCE ビューティーヴィー
夜更かしするとキレイになる…。今回はネイル特集!今年のトレンドは○○!?自分でできる(秘)テクニックも。「VoCE」監修、情報盛り沢山のビューティー番組!
25:50BeauTV ~VOCE ビューティーヴィー
夜更かしするとキレイになる…。今回はネイル特集!今年のトレンドは○○!?自分でできる(秘)テクニックも。「VoCE」監修、情報盛り沢山のビューティー番組!
25:53プピポー!「線路は続くよ、あの世まで」
あーちゃんを救うべく、ポーちゃんの不思議な能力で「あの世」へ来た若葉。絶対に生きたいと願うあーちゃんと、絶対に友達を助けたいと願う若葉。二人の願いは届くのか…?
26262626:00買物の時間
生活に役立つ商品を紹介する通販番組。
2626:00お買い物情報
26:00ヒーリングタイム&ヘッドラインニュース
京都点描
26
26:10大相撲 幕内の全取組「初場所 六日目」
26:10文字多重放送データ放送鬼灯の冷徹 ♯2
「鬼とパンツとカニ」◆「地獄の沙汰とあれやこれ」▽「全国書店員が選んだおすすめコミック2012」第1位受賞!!江口夏実の人気漫画がついにアニメ化!!
26:15放送休止
26:15放送休止
   
26:20ゴーちゃん。GIRL’S TV
テレビ朝日開局55周年を応援するため女性アナウンサーが奮闘!番組PRはもちろん、彼女達の意外な素顔が明らかに!?今回は新ドラマ&55周年特別ドラマを徹底紹介!
26:20ゴーちゃん。GIRL’S TV
テレビ朝日開局55周年を応援するため女性アナウンサーが奮闘!番組PRはもちろん、彼女達の意外な素顔が明らかに!?今回は新ドラマ&55周年特別ドラマを徹底紹介!
26:20ももクロの軌跡2013~西武ドーム、日産スタジアム、最新ももクリまで~<フジバ…
2013年も全速力で駆け抜けたももいろクローバーZ。春の西武ドーム、真夏の日産スタジアム、そして極寒のももいろクリスマスまで、本人たちが振り返ります!
26:28NOGIBINGO!2
清純派アイドルグループ乃木坂46がAKB48を超えるため、不慣れなバラエティー企画に体を張って挑戦!▽コスプレ2期生が1期生とガチ対決!今週もメンバーのマジ涙が
26:29フラッシュ天気
26:30超流派
アフレコ企画が沸騰中!HoneyWorksの世界/話題のあの人も登場jyA-Me新曲/LIFriends/マシュマロ女子のプライベート
26:30お買い物情報
26:35Uta-Tube「SKE48 紅白密着SP」
▽紅白歌合戦の舞台裏に鉄平が密着!▽メンバーと振り返る【出演】SKE48,【司会】鉄平,池田伸子
26:40キルラキル 第14話
「急げ風のように」▽キルカ キラレルカーー『天元突破グレンラガン』監督&脚本コンビが再び!!▽その出会いは、偶然か、必然か。
26:50キラ☆キラ Girly mama
紗栄子×東原亜希×住谷杏奈の超人気カリスマ☆ママがトレンド発信!忙しくても輝きたい女子に贈る、業界初!2児のママ3人がMCをつとめる新トークバラエティー!
26:50キラ☆キラ Girly mama
紗栄子×東原亜希×住谷杏奈の超人気カリスマ☆ママがトレンド発信!忙しくても輝きたい女子に贈る、業界初!2児のママ3人がMCをつとめる新トークバラエティー!
26:58東京暇人~TOKYO hi-IMAGINE~
「MONSTERZ」石原さとみインタビュー&「ハンター2」大ヒット御礼舞台挨拶公開▼「肉」対決!「生」対決!山梨・静岡物産展▼「ディズニーライブ!」マニラ公演他
2727:00復興支援ソング「花は咲く」
東日本大震災の被災地の復興支援曲「花は咲く」フルバージョン。作詞・岩井俊二、作曲・菅野よう子。出演は東北にゆかりの歌手・タレント・スポーツ選手など34組が参加。
272727:00一夜づけ「ウレロ☆未体験少女」
毎週金曜深夜0時52分~放送。実力派芸人達が贈る最高のシチュエーションコメディ「ウレロ☆未体験少女」を一夜づけ!オンエア記念!まだまだ間に合う!鑑賞会を行います!
2727:00MXショッピング
27:00ヒーリングタイム&ヘッドラインニュース
東京点描 城北1
27
27:05音楽都市散歩「スペイン」
クラシックの調べに乗せ、作曲家にゆかりの深いヨーロッパの都市を巡るシリーズ「音楽都市散歩」。今回は、グラナードスやドビュッシーとゆかりの深いスペイン編。
27:10BLITZ INDEX
赤坂BLITZ出演アーティストのラインナップご紹介!チケットの特別予約を受付!
27:15音流~ONRYU~
<トークゲスト>
SHANK、南壽あさ子
27:20イベ検
テレビ朝日がオススメするイベント情報!
イベントの詳しい情報は『テレビ朝日 イベント』で検索!!
27:20イベ検
テレビ朝日がオススメするイベント情報!
イベントの詳しい情報は『テレビ朝日 イベント』で検索!!
27:22カイモノラボ
見ているだけでも楽しめるオシャレな通販番組。TBSショッピングのイチ押し商品を女性レポーターが体験してご紹介します!
27:30ヒーリングタイム&ヘッドラインニュース
鳥取点描
27:35海底の花園 サンゴの美~沖縄 慶良間諸島~
~沖縄県・慶良間諸島で収録~
27:35ミューサタ
話題のアーティストをマンスリーゲストに迎えて音楽やプライベートまでを熱く語ってもらうコーナーをメインに注目の新人や最新PVも紹介!最新型音楽バラエティ!
27:43オードリーのNFL倶楽部
アメリカ最高峰プロスポーツNFL!2月3日のスーパーボウルを目指し熱戦を繰り広げる!MCはオードリー!二人のNFL熱も注目!今週からいよいよプレーオフ!見逃すな
27:45ミュージックブレイク
月曜日~金曜日までオススメのミュージックビデオをヘビーローテーション!気になるあのミュージックビデオを毎日たっぷりとお楽しみ下さい。
27:50てれとマートTV
世の中にはステキな商品がまだまだ眠っています!てれとマートTVは、そんな商品を常に発掘してご紹介!さあ、みなさんも一緒にステキな商品探しの旅に出かけませんか!?
27:50DJモノフェスタ
通販のディノスが自信を持ってお届けするスグレモノ・新製品・話題のヒット商品・海外商品を、視聴者の皆様ひとりひとりに語りかける様に紹介して行く新型通販バラエティ!
2828282828:00Girls TV! feat.SUPER☆GiRLS
28:00Girls TV! feat.SUPER☆GiRLS
28
28:10EXシアター特番 命の音陣
東京の新名所EXシアター六本木。六本木発、新都市型フェス“GO LIVE”から海外アーティストまで一挙紹介!
28:10EXシアター特番 命の音陣
東京の新名所EXシアター六本木。六本木発、新都市型フェス“GO LIVE”から海外アーティストまで一挙紹介!
28:15文字多重放送先どり きょうの健康「尿の悩み 女性の尿もれ」
尿もれに悩む女性は「恥ずかしい」などの理由で受診せず不便な生活を送ることが多い。肛門や腟を意識的に締めたり緩めたりする「骨盤底筋肉体操」を実践・紹介する。
 28:20DJモノフェスタ
通販のディノスが自信を持ってお届けするスグレモノ・新製品・話題のヒット商品・海外商品を、視聴者の皆様ひとりひとりに語りかける様に紹介して行く新型通販バラエティ!
28:30文字多重放送日本の話芸 講談「寛永三馬術 出世の春駒」再放送
講談「寛永三馬術 出世の春駒」宝井琴梅▽三代将軍・徳川家光は、増上寺へ参詣に出かけた。愛宕山の麓に来ると、この急な階段を馬で一気に駆け上り梅を一枝採るよう命じる
28:30文字多重放送開運音楽堂
PASSPO☆みおみおKAIUNトーク!!▽衛藤美彩【新コーナー】予告編的な第1回!!▽みさとんは赤マルダッシュ☆と関係が微妙らしい▽赤荻 歩 開運活動休止。
28:30CM INDEX
28:30CM INDEX
28:40E-girls movies!!
1stアルバムリリース記念!Flowerスペシャル!
ハワイをかけて8人の素顔に迫る、海外適性テストを抜き打ちで実施しちゃいます♪
結末はまさかの展開に!?
28:40E-girls movies!!
1stアルバムリリース記念!Flowerスペシャル!
ハワイをかけて8人の素顔に迫る、海外適性テストを抜き打ちで実施しちゃいます♪
結末はまさかの展開に!?
28:43買キング
新米主婦中山エミリが生活に役立つアイテムを使って、試して、納得しておススメする番組!もちろん、アイテムは皆様も買えちゃいます!
28:50ものスタ サタデー
「も」っといい商品を教えて!!
「の」んびりしてはいられない
「ス」ぐに買いたくなっちゃう商品を
「タ」っぷりとご紹介するショッピング番組
28:50SOUND WEATHER
メジャー、インディーズを問わず、良質なポップミュージックのプロモーションビデオにのせて、翌日のお天気をお届けする音楽プログラム。
28:52文字多重放送鉄人28号ガオ!
「またリモコン危機一髪!」 
早朝、突然敷島博士が部屋に入ってきた。悪の組織PX団が、研究所に侵入したらしい。博士はリモコンの無事を正太郎に確認するが…。
NHK総合・東京NHKEテレ1・東京NHKEテレ3・東京日テレテレビ朝日テレビ朝日2TBSテレビ東京フジテレビTOKYO MX1TOKYO MX2放送大学1放送大学2放送大学3