2014年01月14日のテレビ番組表(東京・地上波1)

表示切替:地上波1地上波2BS1BS2CS1CS2CS3ラジオ1
NHK総合・東京NHKEテレ1・東京NHKEテレ3・東京日テレテレビ朝日テレビ朝日2TBSテレビ東京フジテレビTOKYO MX1TOKYO MX2放送大学1放送大学2放送大学3
4 2:05放送休止
2:05放送休止
44:00データ放送Oha!4 NEWS LIVE
きょう1日を元気にスタート!火曜の「おは知り」は、内田敦子キャスターがスタジオでみなさんの気になるコト・モノを紹介する『あっちゃんのShowタイム』。
  4   4   4  
4:25めざにゅ~
“強烈寒波"列島各地で大雪&冷え込み▽「41歳」ジャンプ葛西が連日表彰台▽延長!逆転!高校サッカー決勝▽AKB48新成人▽DragonAsh新アルバム語る▽天気
4:45TBSニュースバード
今朝の日本各地の最新ニュース、海外ニュース、経済情報、今日のお天気、野球・サッカーなどスポーツ情報を女性キャスターがさわやかにお伝えする朝の報道番組。
4:55データ放送グッド!モーニング
▽11歳女児不明何が…散歩に出て犬だけ帰宅▽成人式で市長襲撃予告▽除菌も!!最新加湿器▽肩こり実は重病予兆▽高校サッカー大逆転V▽DNA騒動大沢樹生に喜多嶋舞反論
4:55データ放送グッド!モーニング
▽11歳女児不明何が…散歩に出て犬だけ帰宅▽成人式で市長襲撃予告▽除菌も!!最新加湿器▽肩こり実は重病予兆▽高校サッカー大逆転V▽DNA騒動大沢樹生に喜多嶋舞反論
4:55ものスタ
「も」っといい商品を教えて!!
「の」んびりしてはいられない
「ス」ぐに買いたくなっちゃう商品を
「タ」っぷりとご紹介するショッピング番組
55:00NHKニュース おはよう日本
▽ニュース ▽地域の課題や話題のリポート ▽ここが知りたい! ▽まちかど情報室 ▽とれたてマイビデオ ▽気象情報
5555:00お買い物情報
5:00ヒーリングタイム&ヘッドラインニュース
鳥取点描
5
5:15データ放送早ズバッ!ナマたまご
朝ズバッ!の姉妹番組がリニューアル!朝ズバッ!ファミリーの吉田アナ・小林アナ・美馬怜子がいつもと違う表情ではじけます!
5:25データ放送めざましテレビ
東京ブルブル生中継▽本田デビュー地元評は▽速報世界最優秀選手▽ココ調そっくり親子決定戦▽水面がタッチパネルに?▽檀れい&稲垣吾郎&柄本時生が生出演!じゃんけんも
5:30文字多重放送先人たちの底力 知恵泉(ちえいず)「黒田官兵衛のナンバー2力」(前編)再放送
優秀なナンバー2の存在が組織を強くする。ピンチのときこそ主君を救い、軍を結束させた黒田官兵衛。その知恵を、あの三木谷浩史社長のナンバー2・國重惇史副社長と探る。
5:30文字多重放送先人たちの底力 知恵泉(ちえいず)「黒田官兵衛のナンバー2力」(前編)再放送
優秀なナンバー2の存在が組織を強くする。ピンチのときこそ主君を救い、軍を結束させた黒田官兵衛。その知恵を、あの三木谷浩史社長のナンバー2・國重惇史副社長と探る。
5:30データ放送朝ズバッ!
政治・経済・事件・芸能・スポーツなどニュースの深部を徹底取材!社会と人間に熱く迫る朝の3時間をお届けします!
5:30お買い物情報
5:45Newsモーニングサテライト
東京・NYを結び、世界の経済ニュースを朝一番でお届け。日本時間の夜から朝にかけて動くアメリカの経済ニュースを速報。地上波随一の情報量と多角的な分析でお伝えします。
5:50データ放送ZIP!
火曜ZIP!はMAKIDAI▼福士蒼汰映画密着&20歳の思い▼あまちゃんアイドル
▼詳報!米グローブ賞▼成人式で徹底調査「盛り髪進化」の謎▼新感覚ホットドリンク
5:55もういちど、日本「奈良漆器」
奈良の伝統工芸、奈良漆器。寺や神社で用いられる手の込んだ漆器が、いまも丁寧に作られている。春日大社に奉納する、神様の調度品を作る職人の技と思いを紹介する。
5:55もういちど、日本「奈良漆器」
奈良の伝統工芸、奈良漆器。寺や神社で用いられる手の込んだ漆器が、いまも丁寧に作られている。春日大社に奉納する、神様の調度品を作る職人の技と思いを紹介する。
66:003か月トピック英会話 英語で楽しむ!リトル・チャロ~東北編~
アニメ・「リトル・チャロ~東北編~」の英語版をテキストに、民話を題材にした「日本的」な表現を英語で表すコツや、物語に出てきた、印象深いフレーズを学びます。
6:003か月トピック英会話 英語で楽しむ!リトル・チャロ~東北編~
アニメ・「リトル・チャロ~東北編~」の英語版をテキストに、民話を題材にした「日本的」な表現を英語で表すコツや、物語に出てきた、印象深いフレーズを学びます。
6666:00データ放送ショップチャンネル お買い物エンターテインメント
6:00データ放送ショップチャンネル お買い物エンターテインメント
6:00芸術史と芸術理論 第15回
「今日の芸術~環境問題と芸術~」放送大学教授 青山 昌文
66:00芸術史と芸術理論 第15回
「今日の芸術~環境問題と芸術~」放送大学教授 青山 昌文
6:00芸術史と芸術理論 第15回
「今日の芸術~環境問題と芸術~」放送大学教授 青山 昌文
6:20名曲アルバム「ニュー・シネマ・パラダイス」
エンニオ・モリコーネ、アンドレア・モリコーネ作曲 栗山和樹・編曲(管弦楽)東京フィルハーモニー交響楽団,(指揮)円光寺雅彦
6:20名曲アルバム「ニュー・シネマ・パラダイス」
エンニオ・モリコーネ、アンドレア・モリコーネ作曲 栗山和樹・編曲(管弦楽)東京フィルハーモニー交響楽団,(指揮)円光寺雅彦
6:25文字多重放送テレビ体操
西川佳克,【ピアノ】名川太郎
6:25文字多重放送テレビ体操
西川佳克,【ピアノ】名川太郎
6:30NHKニュース おはよう日本
▽ニュース・7項目 ▽スポーツ ▽気象情報 ▽世界のニュースザッピング ▽まちかど情報室
6:35ピタゴラスイッチミニ
私たちがふだん暮らしている中に隠れている、さまざまな法則や不思議な構造、面白い考え方を、アニメ、歌、体操、ピタゴラ装置など多彩なコーナーで紹介します。
6:35ピタゴラスイッチミニ
私たちがふだん暮らしている中に隠れている、さまざまな法則や不思議な構造、面白い考え方を、アニメ、歌、体操、ピタゴラ装置など多彩なコーナーで紹介します。
6:40てれび絵本「杜子春」(6)
子どもたちが愛する童話・絵本の世界を、その想像性豊かな原画と、音楽、ユニークな読み手で紹介し、「読み聞かせ」の魅力をあらためて子どもたちに伝えます。
6:40てれび絵本「杜子春」(6)
子どもたちが愛する童話・絵本の世界を、その想像性豊かな原画と、音楽、ユニークな読み手で紹介し、「読み聞かせ」の魅力をあらためて子どもたちに伝えます。
6:40ピラメキーノ640
ピラメキーノは、子供たちの間で話題沸騰の“本格子供番組”。「ちゃんとしたオトナになるために」をテーマに、月曜から金曜まで毎日あさ6時40分から放送!
6:45すすめ!キッチン戦隊クックルン「ロックでノリノリこしょう怪人」
リンゴ・セージ・クミンの三人兄妹が「キッチン戦隊クックルン」として悪の軍団と戦う。今日は、コショウの怪人が登場。料理は、白菜とベーコンとしめじのチーズ蒸し鍋。
6:45すすめ!キッチン戦隊クックルン「ロックでノリノリこしょう怪人」
リンゴ・セージ・クミンの三人兄妹が「キッチン戦隊クックルン」として悪の軍団と戦う。今日は、コショウの怪人が登場。料理は、白菜とベーコンとしめじのチーズ蒸し鍋。
6:45おはスタ
おーはー!!朝いちばんの元気を届ける「おはスタ」は「おはスタ645」と「スーパーライブ」の2本立て!最新情報からゲームまで、見ないと学校の話題に乗り遅れるゾ!
6:45人口減少社会のライフスタイル 15回
人口減少社会のライフスタイル 第15回「人口減少社会における社会政策」首都大学東京 教授 岡部 卓
6:45人口減少社会のライフスタイル 15回
人口減少社会のライフスタイル 第15回「人口減少社会における社会政策」首都大学東京 教授 岡部 卓
6:45人口減少社会のライフスタイル 15回
人口減少社会のライフスタイル 第15回「人口減少社会における社会政策」首都大学東京 教授 岡部 卓
6:55Eテレ0655
1日のはじまりをつくる5分番組0655。「日めくりアニメ」「おはようソング」などの楽しいコーナーで、あなたを送り出します。
6:55Eテレ0655
1日のはじまりをつくる5分番組0655。「日めくりアニメ」「おはようソング」などの楽しいコーナーで、あなたを送り出します。
77:00文字多重放送NHKニュース おはよう日本
▽予想下回る米雇用統計 週明け市場はどう動く ▽辛口伊紙がうなったミラン本田デビュー戦 ▽食べる力は回復する
7:00シャキーン!
登校前にシャキーン!と目覚め、楽しい一日のスタートを切ってもらおうという番組。クイズやアニメにコントなどコーナーが満載!
7:00シャキーン!
登校前にシャキーン!と目覚め、楽しい一日のスタートを切ってもらおうという番組。クイズやアニメにコントなどコーナーが満載!
7777:00データ放送TOKYO MX NEWS
災害廃棄物輸送の最終列車が到着▽最新のNEWS▽天気▽交通情報▽芸能情報など満載でお届けします。
7:00データ放送TOKYO MX NEWS
災害廃棄物輸送の最終列車が到着▽最新のNEWS▽天気▽交通情報▽芸能情報など満載でお届けします。
7
7:15アニメ はなかっぱ「みんなで工作」「はなかっぱ、おじいちゃん?」
頭の上に花が咲くかっぱ「はなかっぱ」と個性豊かな仲間たち、そして謎の花「わか蘭」を狙う黒羽屋蝶兵衛一味が、緑いっぱいの「やまびこ村」で、てんやわんやの大騒ぎ!
7:15アニメ はなかっぱ「みんなで工作」「はなかっぱ、おじいちゃん?」
頭の上に花が咲くかっぱ「はなかっぱ」と個性豊かな仲間たち、そして謎の花「わか蘭」を狙う黒羽屋蝶兵衛一味が、緑いっぱいの「やまびこ村」で、てんやわんやの大騒ぎ!
7:25フックブックロー
本屋さんを舞台にパペットと人間が繰り広げるバラエティー。出演:谷本賢一郎 声の出演:中尾隆聖、折笠富美子、天野ひろゆき、浦嶋りんこ 人形操演:人形劇・木ぐつの木
7:25フックブックロー
本屋さんを舞台にパペットと人間が繰り広げるバラエティー。出演:谷本賢一郎 声の出演:中尾隆聖、折笠富美子、天野ひろゆき、浦嶋りんこ 人形操演:人形劇・木ぐつの木
7:30二ヶ国語放送文字多重放送マイリトルポニー ~トモダチは魔法~
主人公のトワイライトスパークルはユニコーンの女の子。真面目で読書家のトワイライトがさまざまなできごとの中で友情について学ぶ冒険ファンタジー!
7:30文化人類学 第15回
「人類の将来」放送大学客員教授 本多 俊和 放送大学教授 内堀 基光 聖心女子大学講師 石井洋子
7:30文化人類学 第15回
「人類の将来」放送大学客員教授 本多 俊和 放送大学教授 内堀 基光 聖心女子大学講師 石井洋子
7:30文化人類学 第15回
「人類の将来」放送大学客員教授 本多 俊和 放送大学教授 内堀 基光 聖心女子大学講師 石井洋子
7:35えいごであそぼ
子どもたちに英語に親しんで、興味を持ってもらうことを目的とした番組。キャラクターのBO(ボー)やBEA(ビー)と絵本の世界を楽しみながら、自然な英語に触れる。
7:35えいごであそぼ
子どもたちに英語に親しんで、興味を持ってもらうことを目的とした番組。キャラクターのBO(ボー)やBEA(ビー)と絵本の世界を楽しみながら、自然な英語に触れる。
7:45文字多重放送NHKニュース おはよう日本
▽手作りの天体望遠鏡 車いすの子どもに夢を 【キャスター】阿部渉,鈴木奈穂子
7:45文字多重放送みいつけた!
4~5歳児を対象とし、「友達と遊ぶ楽しさ」「命の不思議」「出来る喜び」「思いやる気持ち」等さまざまな「発見」を通して楽しむことができる番組です。
7:45文字多重放送みいつけた!
4~5歳児を対象とし、「友達と遊ぶ楽しさ」「命の不思議」「出来る喜び」「思いやる気持ち」等さまざまな「発見」を通して楽しむことができる番組です。
88:00文字多重放送データ放送連続テレビ小説 ごちそうさん(86)「今日でおわカレー」
め以子(杏)は我慢できず亜貴子(加藤あい)のことで悠太郎(東出昌大)と言い合いになる。二人の幼いころからの関係について話そうとしない悠太郎にめ以子は不機嫌に。
88:00スッキリ!!
政治・経済、事件事故からスポーツ芸能まで、今起きているニュースの疑問をスッキリ解消します。もちろん健康、マネーといった身近な関心事も盛りだくさん!
8:00モーニングバード!
羽鳥慎一と赤江珠緒が、今知っておきたい「世の中のできごと」を、明るく爽やかに伝えます。注目の重大事から、生活を豊かにするアイデアまで、情報満載でお届けします。
8:00モーニングバード!
羽鳥慎一と赤江珠緒が、今知っておきたい「世の中のできごと」を、明るく爽やかに伝えます。注目の重大事から、生活を豊かにするアイデアまで、情報満載でお届けします。
88:00二ヶ国語放送文字多重放送奥さまは魔女 #234「魔力が消えちゃった!」
ダーリン・スティーブンスが結婚した相手サマンサは魔女だった。母親エンドラをはじめ魔女一族も現れダーリンの周りは大変なことに。二カ国語放送:日本語/英語
8:00とくダネ!
▽事件の真相に迫る!▽渦中の人物に直撃!
▽エンタメ&芸能情報▽よくわかる政治経済
▽人気スターが登場!▽天達ズバリ天気予報
小倉智昭 菊川怜 笠井信輔
88:00QVC 世界最大級のテレビショッピング
8:00ホリスティックな週末~心と体の癒し旅~
富山県 宇奈月温泉
8
8:01文字多重放送おかあさんといっしょ
2~4歳児対象の教育エンターテインメント番組。歌・体操・人形劇・アニメなど楽しいコーナーがいっぱい!
8:01文字多重放送おかあさんといっしょ
2~4歳児対象の教育エンターテインメント番組。歌・体操・人形劇・アニメなど楽しいコーナーがいっぱい!
8:15文字多重放送双方向放送あさイチ「スゴ技Q“おばさん脚”撃退第2弾 春に向けて!足首すっきり術」
▽春までに達成“メリハリ脚” 足首くびれ・復活体操 ▽むくみ解消スゴ技 ▽医師が方言研修…意外な事情【ゲスト】假屋崎省吾,浜島直子,整形外科医…佐野みほろ ほか
8:15交通心理学 第15回
「交通システムと心理学」帝塚山大学教授 蓮花 一己 きき手 岩田 まこ都
8:15交通心理学 第15回
「交通システムと心理学」帝塚山大学教授 蓮花 一己 きき手 岩田 まこ都
8:15交通心理学 第15回
「交通システムと心理学」帝塚山大学教授 蓮花 一己 きき手 岩田 まこ都
8:24文字多重放送パッコロリン「ニンジャさんじょう!」
まる・さんかく・しかくの顔かたちをした元気な3きょうだい、パックン、リン、コロン。楽しく遊ぶ中から、いろいろな発見をします。【声】折笠愛、水沢史絵、かないみか
8:24文字多重放送パッコロリン「ニンジャさんじょう!」
まる・さんかく・しかくの顔かたちをした元気な3きょうだい、パックン、リン、コロン。楽しく遊ぶ中から、いろいろな発見をします。【声】折笠愛、水沢史絵、かないみか
8:25文字多重放送いないいないばあっ!
0歳児から2歳児を対象にした番組です。番組の様々なコーナーを通して子どもたちに働きかけ、子どもの様々な可能性と能力を引き出すことをねらいとしています。
8:25文字多重放送いないいないばあっ!
0歳児から2歳児を対象にした番組です。番組の様々なコーナーを通して子どもたちに働きかけ、子どもの様々な可能性と能力を引き出すことをねらいとしています。
8:25二ヶ国語放送ドラマブレイク キム・マンドク~美しき伝説の商人~ #1新番組
英祖・正祖(イ・サン)の時代に波乱に満ちた生涯を送った伝説の女性がいた。実在の女商人の一代記を描いた歴史大作ドラマ!
(全30話 日本語字幕付き 二カ国語放送)
8:30文字多重放送データ放送はなまるマーケット「寒い時期は危険!『高血圧』の恐怖▽石井一久&木佐彩子」
寒い時期こそ要注意!「高血圧」の危険。血圧を下げる究極の塩減食&すぐに効果が出る簡単エクササイズ▼石井一久&木佐彩子…結婚13年夫婦の決まりごと▼ご利益グルメ
8:30データ放送東京マーケットワイド 第1部
8:40にほんごであそぼ
コミュニケーション能力や自己表現する感性を育てる番組。今回は、親亀の上に子亀、文楽/「お気に召すまま」ウィリアム・シェイクスピア、うた/スキー、いろは!
8:40にほんごであそぼ
コミュニケーション能力や自己表現する感性を育てる番組。今回は、親亀の上に子亀、文楽/「お気に召すまま」ウィリアム・シェイクスピア、うた/スキー、いろは!
8:50プチプチ・アニメ ロボットパルタ「ピプコのおえかきだいすき!」
寝ぼすけであわてんぼうのパルタ。ガールフレンドのピプコや犬のコロタたちとの、ドタバタだけれども楽しい毎日。海や山、あらゆるところで大冒険が繰り広げられます。
8:50プチプチ・アニメ ロボットパルタ「ピプコのおえかきだいすき!」
寝ぼすけであわてんぼうのパルタ。ガールフレンドのピプコや犬のコロタたちとの、ドタバタだけれども楽しい毎日。海や山、あらゆるところで大冒険が繰り広げられます。
8:55ミニアニメ うっかりペネロペ「ペネロペ、ゆきあそびをする」
コアラの女の子ペネロペは毎日楽しいことで大忙し。でもうっかりやさんのペネロペは、幼稚園にパジャマで行こうとしたり、靴下を手にはめたり、愛らしい失敗の連続です。
8:55ミニアニメ うっかりペネロペ「ペネロペ、ゆきあそびをする」
コアラの女の子ペネロペは毎日楽しいことで大忙し。でもうっかりやさんのペネロペは、幼稚園にパジャマで行こうとしたり、靴下を手にはめたり、愛らしい失敗の連続です。
8:59TOKYO MX NEWS
99:00文字多重放送できた できた できた(新・学校生活編)「からだのスイッチ あさごはん」
小学1年生が学校生活になじめるよう、集団生活のルールや挨拶、椅子の座り方などの生活習慣を、歌やガッツ王子(斉藤慎二)が主人公のドラマでわかりやすく伝える。
9:00文字多重放送できた できた できた(新・学校生活編)「からだのスイッチ あさごはん」
小学1年生が学校生活になじめるよう、集団生活のルールや挨拶、椅子の座り方などの生活習慣を、歌やガッツ王子(斉藤慎二)が主人公のドラマでわかりやすく伝える。
9999:00デイリー・キッチン
日々の暮らしの食卓 混ぜごはんと一汁一菜(2)/牧田敬子
9:00量子物理 第15回
「深まる量子の世界」放送大学客員教授 生井澤 寛
99:00量子物理 第15回
「深まる量子の世界」放送大学客員教授 生井澤 寛
9:00量子物理 第15回
「深まる量子の世界」放送大学客員教授 生井澤 寛
9:10文字多重放送考えるカラス~科学の考え方~(16)
小学校高学年~中学生を主な対象とした新しい科学教育番組。科学の知識ではなく、「考え方」を、歌やアニメーション、実験映像など様々なコーナーを通して伝える。
9:10文字多重放送考えるカラス~科学の考え方~(16)
小学校高学年~中学生を主な対象とした新しい科学教育番組。科学の知識ではなく、「考え方」を、歌やアニメーション、実験映像など様々なコーナーを通して伝える。
9:20文字多重放送ふしぎがいっぱい「冬の生き物たち」
小学校3年生向けの理科番組。今回は冬の森や野原で生き物の姿を探す。生き物を見つけるコツを紹介し、昆虫を中心にした生き物たちの冬越しの工夫に気づく。
9:20文字多重放送ふしぎがいっぱい「冬の生き物たち」
小学校3年生向けの理科番組。今回は冬の森や野原で生き物の姿を探す。生き物を見つけるコツを紹介し、昆虫を中心にした生き物たちの冬越しの工夫に気づく。
9:21Mナビ
午前9時から取引が開始される東京株式市場。取引開始から30分間が1日のマーケットの動きを方向づける大切な時間です。この時間の株価の動きをお伝えします。
9:287スタライブ
▽「7スタライブ」自然薯料理 吉岡英尋▽「マイライク!」ゲスト:大野拓朗▽「虎ノ門市場~幸せごはん漫遊記~」西京漬けとスルメイカ特集!
9:30文字多重放送ふしぎがいっぱい「冬になると…?」
小学校4年生向けの理科番組。春、夏、秋と訪ねた里山を再び訪ね、植物や昆虫の冬の様子を観察し、生き物は様々な方法で寒い冬を乗り越えて、命をつないでいることを知る。
9:30文字多重放送ふしぎがいっぱい「冬になると…?」
小学校4年生向けの理科番組。春、夏、秋と訪ねた里山を再び訪ね、植物や昆虫の冬の様子を観察し、生き物は様々な方法で寒い冬を乗り越えて、命をつないでいることを知る。
9:30健やか元気人
【健康情報番組】
9:40文字多重放送ふしぎがいっぱい「ふりこのきまり」
小学校5年生向けの理科番組。おもりの重さや振れ幅、糸の長さなどを変えて、振り子が往復する時間に影響する条件は何か調べる。
9:40文字多重放送ふしぎがいっぱい「ふりこのきまり」
小学校5年生向けの理科番組。おもりの重さや振れ幅、糸の長さなどを変えて、振り子が往復する時間に影響する条件は何か調べる。
9:45現代日本の政治 第15回
「外交と内政」早稲田大学教授 河野 勝
9:45現代日本の政治 第15回
「外交と内政」早稲田大学教授 河野 勝
9:45現代日本の政治 第15回
「外交と内政」早稲田大学教授 河野 勝
9:50文字多重放送ふしぎがいっぱい「電気はどこから?」
小学6年生向けの理科番組。私たちの生活に欠かせない「電気」は、発電所で作られていることを知り、発電の仕組みを学ぶ。
9:50文字多重放送ふしぎがいっぱい「電気はどこから?」
小学6年生向けの理科番組。私たちの生活に欠かせない「電気」は、発電所で作られていることを知り、発電の仕組みを学ぶ。
9:50文字多重放送ノンストップ!
断言!父親は大沢さん喜多嶋反論…メディア使う夫婦の意図を解説▽ビュッフェにマナーが…帝国ホテルお作法▽雪男捕獲!?
9:55文字多重放送みんなの体操
【出演】岡本美佳,松下亜実,稲垣早織
9:55文字多重放送若大将のゆうゆう散歩
今日は観光やビジネスで賑わう『有楽町』をお散歩▽ビルの谷間で発見!珍しい神社▽お宝ザクザク!高価なコインにくぎ付け▽日本の洋食“ピザトースト”誕生秘話
9:55文字多重放送若大将のゆうゆう散歩
今日は観光やビジネスで賑わう『有楽町』をお散歩▽ビルの谷間で発見!珍しい神社▽お宝ザクザク!高価なコインにくぎ付け▽日本の洋食“ピザトースト”誕生秘話
9:55買いテキ!通販ツウ
芸能界きっての通販ツウ、島崎和歌子とほっしゃん。が、選りすぐりの商品をご紹介。その商品の人気の秘密を探り実際に販売。見るだけでも、今イケテル商品が分かりますよ!
1010:00ニュース・気象情報
10:00しぜんとあそぼ「うさぎ」
自然と縁遠くなったといわれる子どもたちに身近な生きものたちの生態をていねいに紹介し、生きものへの優しい気持ちと、自然の不思議や命の輝きに対する好奇心を育みます。
10:00しぜんとあそぼ「うさぎ」
自然と縁遠くなったといわれる子どもたちに身近な生きものたちの生態をていねいに紹介し、生きものへの優しい気持ちと、自然の不思議や命の輝きに対する好奇心を育みます。
10101010
10:05文字多重放送くらし☆解説「どうなる?今年の社会保障」
NHK解説委員…藤野優子,【司会】岩渕梢
10:05ステレオ放送韓流セレクト「男が愛する時」 第28話(日本語/韓国語)[字幕]最終回
「少女とあしながおじさん」▽待望のソン・スンホン主演最新作!女は愛に迷い、男は愛にひざまずくーー心に傷を抱えた男女の愛と葛藤を描く本格派ラブストーリー
10:15文字多重放送趣味Do楽 スマホでもOK!写真から年賀状まで自由自在 写真編 第2回
スマホで撮った写真は、そのまま修正や加工ができる。失敗した写真を修正する方法、アプリを使って写真を芸術的な作品に変える方法の基礎を学ぶ。
10:15おとなの基礎英語「Season2 Episode54」
海外旅行などでちょっと英語を使ってみたい、というおとな向けの基礎英語。毎回1つの表現を身につければ、英語の世界がぐっと広がるはず。出演は坂下千里子・肘井美佳ほか
10:15おとなの基礎英語「Season2 Episode54」
海外旅行などでちょっと英語を使ってみたい、というおとな向けの基礎英語。毎回1つの表現を身につければ、英語の世界がぐっと広がるはず。出演は坂下千里子・肘井美佳ほか
10:25文字多重放送猫のしっぽカエルの手 京都大原ベニシアの手づくり暮らし▽木のぬくもり~秋田県再放送
ベニシアさん、秋田県を訪ねる。角館では武家屋敷を見学、武士の暮らしに触れ、樺(かば)細工を体験。ローカル電車で大館へ移動、曲げわっぱを作る職人の工房を見学する。
10:25文字多重放送猫のしっぽカエルの手 京都大原ベニシアの手づくり暮らし▽木のぬくもり~秋田県再放送
ベニシアさん、秋田県を訪ねる。角館では武家屋敷を見学、武士の暮らしに触れ、樺(かば)細工を体験。ローカル電車で大館へ移動、曲げわっぱを作る職人の工房を見学する。
10:25データ放送PON!
新成人まゆゆ&ぱるるにあべこうじ突撃▽天海祐希がPONコメ▽辻希美が子育て奮闘語る…しつけ&意外な教育方針▽海外セレブ特集!今すぐマネできるファッションテク
10:25甘いお話
たい焼き立ったの巻
10:30文字多重放送暴れん坊将軍9 ♯27再放送
「宿命の絆・わが子に一目逢いたい」松平健(他)▽吉宗は、ふとしたきっかけから伍助という屋台のそば屋と知り合った。伍助の人情味あふれた子供好きの性格に吉宗は好感を持つ
10:30文字多重放送暴れん坊将軍9 ♯27再放送
「宿命の絆・わが子に一目逢いたい」松平健(他)▽吉宗は、ふとしたきっかけから伍助という屋台のそば屋と知り合った。伍助の人情味あふれた子供好きの性格に吉宗は好感を持つ
10:30お買い物情報
10:30コンピュータと人間の接点 第15回「まとめと今後の展望」
東京大学大学院教授 暦本 純一 放送大学教授 黒須 正明
10:30コンピュータと人間の接点 第15回「まとめと今後の展望」
東京大学大学院教授 暦本 純一 放送大学教授 黒須 正明
10:30コンピュータと人間の接点 第15回「まとめと今後の展望」
東京大学大学院教授 暦本 純一 放送大学教授 黒須 正明
10:40文字多重放送特ダネ!投稿DO画
視聴者のみなさんからの投稿動画やインターネット上の動画でつくる番組。いま世界で旬な話題の動画をご紹介します。
10:50文字多重放送あの日 わたしは~証言記録 東日本大震災~「宮古市 赤沼正清さん、陽子さん」
田老地区の野原は昭和30年代から高さ10mの堤防が建設され宅地化が進み、赤沼さん夫妻もこの場所に住宅を建てた。しかし津波は巨大堤防を越え自宅は濁流に飲み込まれた
10:55みんなのうた「日々」
▽「日々」うた:吉田山田
10:55まいにちスクスク カラフルおやつ(2)「オレンジ」
子どものおやつは、栄養が大切…だけど見た目も大事!?トマト、キウイ、かぼちゃなど、野菜やフルーツを使った「カラフルおやつ」のレシピをご紹介します。
10:55まいにちスクスク カラフルおやつ(2)「オレンジ」
子どものおやつは、栄養が大切…だけど見た目も大事!?トマト、キウイ、かぼちゃなど、野菜やフルーツを使った「カラフルおやつ」のレシピをご紹介します。
10:59TOKYO MX NEWS
1111:00ニュース・気象情報
11:00文字多重放送きょうの料理 薬味が主役のポカポカごはん「ねぎ鶏」
体を温める効果がある薬味をたっぷりつかったレシピを紹介する特集1日目。血行促進の効果や殺菌作用がある、ねぎが主役のレシピを、料理研究家の小林まさみさんが紹介。
11:00文字多重放送きょうの料理 薬味が主役のポカポカごはん「ねぎ鶏」
体を温める効果がある薬味をたっぷりつかったレシピを紹介する特集1日目。血行促進の効果や殺菌作用がある、ねぎが主役のレシピを、料理研究家の小林まさみさんが紹介。
111111:00文字多重放送ひるおび!
業界初!飛び出す新聞で政治、事件、芸能、スポーツ、気になる最新情報を余すところなくご紹介します!最新の天気情報、さらにはニュースも!
1111:00MXショッピング
11
11:05ひるまえほっと
▽冬こそハチミツの力を 簡単ハチミツみそ料理 ▽神奈川茨城の話題 【キャスター】三好正人
11:13Mプラス 11
最新のニュースとマーケット情報をいち早くお伝えします。
11:15都市環境デザイン論 15回
「現代都市環境デザインの展望」早稲田大学教授 佐藤 滋 愛知産業大学大学院教授 矢田 努 東京工業大学名誉教授 仙田 満
11:15都市環境デザイン論 15回
「現代都市環境デザインの展望」早稲田大学教授 佐藤 滋 愛知産業大学大学院教授 矢田 努 東京工業大学名誉教授 仙田 満
11:15都市環境デザイン論 15回
「現代都市環境デザインの展望」早稲田大学教授 佐藤 滋 愛知産業大学大学院教授 矢田 努 東京工業大学名誉教授 仙田 満
11:25文字多重放送きょうの料理ビギナーズ「炒めて、ゆでて、おいしい!ブロッコリー」
旬の冬野菜ブロッコリー。ゆでずにオリーブ油で炒める「ブロッコリーのにんにくベーコン炒め」と、固めにゆでて卵液と焼く「ブロッコリーのキッシュ風」を紹介する。
11:25文字多重放送きょうの料理ビギナーズ「炒めて、ゆでて、おいしい!ブロッコリー」
旬の冬野菜ブロッコリー。ゆでずにオリーブ油で炒める「ブロッコリーのにんにくベーコン炒め」と、固めにゆでて卵液と焼く「ブロッコリーのキッシュ風」を紹介する。
11:25ママモコモてれび
子どもと一緒に作れるスイーツを、一流パティシエに習いましょう!
今日は「トシ・ヨロイヅカ」の鎧塚シェフに「バニラクッキー」を教えてもらいます。
11:25ワイド!スクランブル
優しさと芯の強さをあわせ持つ、大下容子アナ。取材経験豊富で切れ味鋭い寺崎貴司アナ。2人が充実したニュース&情報を毎日お伝えします。
11:25ワイド!スクランブル
優しさと芯の強さをあわせ持つ、大下容子アナ。取材経験豊富で切れ味鋭い寺崎貴司アナ。2人が充実したニュース&情報を毎日お伝えします。
11:25文字多重放送国分太一のおさんぽジャパン
国分太一さんが日本全国をおさんぽします!四季折々の絶景や美味、歴史ある街並みなど、見どころの尽きない日本を巡り、全国各地に暮らす人々の魅力に迫ります!
11:30文字多重放送趣味Do楽 広瀬香美のボーカルレッスンPART2 第5回▽デュエットで歌おう
広瀬香美がカラオケ上達法を伝授する。第5回はデュエットで上手にハモるための練習。デュエットの人気曲「ロンリー・チャップリン」に荻原次晴、熊谷真実、高橋真麻が挑戦
11:30文字多重放送趣味Do楽 広瀬香美のボーカルレッスンPART2 第5回▽デュエットで歌おう
広瀬香美がカラオケ上達法を伝授する。第5回はデュエットで上手にハモるための練習。デュエットの人気曲「ロンリー・チャップリン」に荻原次晴、熊谷真実、高橋真麻が挑戦
11:30文字多重放送NNN ストレイトニュース
最新のニュースをストレートに! 必要とされる情報を、コンパクトにまとめてお伝えします。
11:30文字多重放送FNNスピーク
知りたいニュースをわかりやすく!ホットな情報は速報であなたの元へ!役立つニュースが詰まった30分!被災地発ニュースも継続的に報道します。
11:30韓流フォンデュ
11:35文字多重放送大人の極上ゆるり旅 箱根の穴場グルメ/栃木・湯西川再放送
箱根の旅!!穴場のグルメベスト3を紹介!もちろん名湯も堪能。天然木の香りに包まれた隠れ家的な宿/栃木・湯西川の旅。かまくら祭りの会場を散策。夜には幻想的な世界が★
11:40Jヴァカンス再放送
あまとからのもんじやき
11:45文字多重放送キユーピー3分クッキング ぶりの梅オイスターソース炒め
ほんのりと梅の香がただようソースで、魚と野菜がしっかり食べられるおかず。
11:54気象情報
11:55文字多重放送まる得マガジン 心と体をほぐす 初めてのホットヨガ(2)▽半月、足と手のポーズ
体の柔軟性を高め、脂肪燃焼の効果も期待できるとして人気のホットヨガ。第2回は、体側を伸ばす半月のポーズと足と手のポーズをヨガ教師の三和由香利さんが指導する。
11:55文字多重放送まる得マガジン 心と体をほぐす 初めてのホットヨガ(2)▽半月、足と手のポーズ
体の柔軟性を高め、脂肪燃焼の効果も期待できるとして人気のホットヨガ。第2回は、体側を伸ばす半月のポーズと足と手のポーズをヨガ教師の三和由香利さんが指導する。
11:55ヒルナンデス!
全国有名駅弁大会アワビまるごとズワイガニづくし豪華絶品弁当続々登場▼5分でモテ髪に大変身▼主婦の新常識おしゃれで便利なキッチン用品▼格安コーデバトル同窓会コーデ
11:55ヒーリングタイム&ヘッドラインニュース
TIMELESS
1212:00文字多重放送ニュース
12:00テレビでドイツ語「EURO24 第13課 感動を伝えよう」
ヨーロッパ4か国の語学番組が連動するEURO24。ドイツ語のナビゲーターは俳優の勝村政信。現地の人々とふれあいながら24の「街あるきフレーズ」を中心に学ぶ。
12:00テレビでドイツ語「EURO24 第13課 感動を伝えよう」
ヨーロッパ4か国の語学番組が連動するEURO24。ドイツ語のナビゲーターは俳優の勝村政信。現地の人々とふれあいながら24の「街あるきフレーズ」を中心に学ぶ。
121212:00笑っていいとも!
祝・快挙達成!「笑っていいとも!」放送回数8000回▽29年ぶりにとんねるずがテレフォン登場!…予測不能▽超高級グルメジャンケン!幻のVIP食材でタモリを祝福!
1212:00TOKYO MX NEWS
12:00TOKYO MX NEWS
12:00社会学入門 第15回
「社会の変動と事例的調査」放送大学教授 森岡 清志
1212:00社会学入門 第15回
「社会の変動と事例的調査」放送大学教授 森岡 清志
12:00社会学入門 第15回
「社会の変動と事例的調査」放送大学教授 森岡 清志
12:15酒の肴つくってみ~よ+
12:15ちょっと贅沢!欧州列車旅行
カタルーニャ広場の南 旧市街(スペイン)
12:20文字多重放送ひるブラ「“愛と藍”がいっぱい!久留米かすり~福岡県広川(ひろかわ)町~」
かつては着物や作業着として使われていた織物、久留米かすり。いまや女性大注目のオシャレファッションに大変身。伝統を守りながらもイマドキな、地元の誇りを紹介。
12:25文字多重放送先人たちの底力 知恵泉(ちえいず)「黒田官兵衛のナンバー2力」(前編)再放送
優秀なナンバー2の存在が組織を強くする。ピンチのときこそ主君を救い、軍を結束させた黒田官兵衛。その知恵を、あの三木谷浩史社長のナンバー2・國重惇史副社長と探る。
12:25文字多重放送先人たちの底力 知恵泉(ちえいず)「黒田官兵衛のナンバー2力」(前編)再放送
優秀なナンバー2の存在が組織を強くする。ピンチのときこそ主君を救い、軍を結束させた黒田官兵衛。その知恵を、あの三木谷浩史社長のナンバー2・國重惇史副社長と探る。
12:29データ放送東京マーケットワイド 第2部
12:30二ヶ国語放送文字多重放送CSIマイアミ・ザ・ファイナル
#5「暗殺者の涙」常夏のマイアミ。水着の美女が横たわるビーチリゾートの裏の顔は、凶悪な犯罪都市だった!人情派刑事ホレイショは決して悪を許さない!
12:30お買い物情報
12:45文字多重放送データ放送連続テレビ小説 ごちそうさん(86)「今日でおわカレー」再放送
め以子(杏)は我慢できず亜貴子(加藤あい)のことで悠太郎(東出昌大)と言い合いになる。二人の幼いころからの関係について話そうとしない悠太郎にめ以子は不機嫌に。
12:45大学の窓「学生募集締め切りまであと1か月」
「学生募集締め切りまであと1か月」
12:45大学の窓「学生募集締め切りまであと1か月」
「学生募集締め切りまであと1か月」
12:45大学の窓「学生募集締め切りまであと1か月」
「学生募集締め切りまであと1か月」
12:50リトル・チャロ2「出会い」<字幕スーパー>
子犬のチャロが冒険を繰り広げる英語アニメ。飼い主の翔太を追ってチャロが迷い込んだのは生と死のはざまの世界。チャロは無事、翔太を救い出せるのか?声の出演:純名里沙
12:50リトル・チャロ2「出会い」<字幕スーパー>
子犬のチャロが冒険を繰り広げる英語アニメ。飼い主の翔太を追ってチャロが迷い込んだのは生と死のはざまの世界。チャロは無事、翔太を救い出せるのか?声の出演:純名里沙
12:55みんなのうた「七つの海」
▽「七つの海」うた:彩
12:55みんなのうた「七つの海」
▽「七つの海」うた:彩
12:59TOKYO MX NEWS
1313:00文字多重放送ニュース
13:00手話放送NHK手話ニュース
【キャスター】金子恵理
13:00手話放送NHK手話ニュース
【キャスター】金子恵理
131313:00文字多重放送ライオンのごきげんよう
2時間ドラマの撮影地でかとうかず子がへこんだ理由…▽中山秀征のスマホがトイレにドボン!!▽鈴木奈々の新婚旅行夢プラン!!
1313:00MXショッピング
13:00データベースと情報管理 第15回
「データベースの運用」放送大学教授 三輪 眞木子 放送大学准教授 柳沼 良知
1313:00自治体ガバナンス 第15回「国際比較」
早稲田大学政治経済学術院教授 稲継 裕昭
13:00That's放送大学「大学案内2014」
「大学案内2014」
13:05文字多重放送連続クイズ ホールドオン!<321>
視聴者参加クイズ「連続クイズ ホールドオン!」第321回。出場者4人の中で挑戦権を勝ち取るのは誰か?現チャンピオンは防衛できるか?クイズバトルをお楽しみください
13:05文字多重放送ハートネットTV 即興が世界をつなぐ~大友良英と音遊びの会の仲間たち~第2回再放送
9年前、神戸の大学生が立ち上げた「音遊びの会」では、知的障害児とミュージシャンが即興による新しい音楽を作ってきた。初のイギリスツアーに密着しその魅力を探る。
13:05文字多重放送ハートネットTV 即興が世界をつなぐ~大友良英と音遊びの会の仲間たち~第2回再放送
9年前、神戸の大学生が立ち上げた「音遊びの会」では、知的障害児とミュージシャンが即興による新しい音楽を作ってきた。初のイギリスツアーに密着しその魅力を探る。
13:05文字多重放送データ放送上沼恵美子のおしゃべりクッキング
「生姜風味のサーモンサラダ」ゲスト:渡部豪太
13:05文字多重放送データ放送上沼恵美子のおしゃべりクッキング
「生姜風味のサーモンサラダ」ゲスト:渡部豪太
13:15大学の窓「学生募集締め切りまであと1か月」
「学生募集締め切りまであと1か月」
13:20文字多重放送徹子の部屋
これまで『徹子の部屋』にご出演していただいた中から珠玉の映像を厳選して、女優・淡路恵子さんの追悼特集をお送りします。
13:20文字多重放送徹子の部屋
これまで『徹子の部屋』にご出演していただいた中から珠玉の映像を厳選して、女優・淡路恵子さんの追悼特集をお送りします。
13:25二ヶ国語放送文字多重放送午後ロード「アナコンダ3」 アナコンダにはまだ続きがあった!3・4連続放送!
不老不死の蘭の花と、それを与えられ巨大化・凶暴化したアナコンダーー。人を狩る巨大蛇とハンターたちの死闘の行方は!?衝撃のモンスター・パニック第3弾!(2008年・米)
13:27文字多重放送スタジオパークからこんにちは 冨士眞奈美
▽ドラマ「紙の月」とは ▽スタートはNHK専属 ▽俳句で広がる友達の輪 【ゲスト】冨士眞奈美,【司会】伊藤雄彦,【リポーター】米田弥央
13:30文字多重放送データ放送花嫁のれん【出演:羽田美智子 野際陽子】 #07
奈緒子(羽田美智子)が密かに習っている踊りの師匠・駒子(岩本多代)が突然「かぐらや」へ。駒子は辰夫(山本圭)とは昔、恋仲だったと志乃(野際陽子)に打ち明けると…
13:30MXショッピング
13:30That's放送大学「私の研究セレクション7」
「私の研究セレクション7」
13:35文字多重放送きょうの健康 脳梗塞 最善の対処法「直前で食い止める」
脳梗塞と同じ症状が一時的に起こることがあるが、本格的な脳梗塞の「前兆」であることが多いので症状が消えても安心せず、必ずその日のうちに専門の医療機関へ行くべき。
13:35文字多重放送きょうの健康 脳梗塞 最善の対処法「直前で食い止める」
脳梗塞と同じ症状が一時的に起こることがあるが、本格的な脳梗塞の「前兆」であることが多いので症状が消えても安心せず、必ずその日のうちに専門の医療機関へ行くべき。
13:45初歩からの化学 第15回
「安心・安全を守るII ~機器分析~」東京農工大学教授 高柳 正夫
13:45力と運動の物理 第15回「古典力学の深まりと現代物理」
放送大学教授 米谷 民明
13:45あなたの知りたい放送大学「大学院プログラムガイド2014」
「大学院プログラムガイド2014」
13:50視点・論点「MADE IN JAPANの布」再放送
ファッション・ジャーナリスト…清水早苗
13:50視点・論点「MADE IN JAPANの布」再放送
ファッション・ジャーナリスト…清水早苗
13:50文字多重放送ごごネタ!クックTV
今日は「水ギョーザ鍋変わりだれ3種」▼毎日の料理が楽しくなるお助け番組。「クックパッド」と連携し、季節に合った簡単・美味しいレシピを八木早希と服部未桜が紹介!
13:55情報ライブ ミヤネ屋
ニュース・事件・芸能・スポーツ・最新トレンドに至るまでを、宮根誠司が分かりやすく伝えます!
13:55文字多重放送東京サイト
『管楽器作りにかける』サクソフォンの世界三大メーカーの一つ、明治29年創業の柳澤管楽器で働く22歳の原田清滝さん。気持ちを込めた丁寧な手仕事で、良い音作りを目指す。
13:55文字多重放送東京サイト
『管楽器作りにかける』サクソフォンの世界三大メーカーの一つ、明治29年創業の柳澤管楽器で働く22歳の原田清滝さん。気持ちを込めた丁寧な手仕事で、良い音作りを目指す。
13:55文字多重放送ハンチョウ~警視庁安積班~ シリーズ5 第12話再放送最終回
「容疑者M」からの爆発予告!!刑事部長(里見浩太朗)と安積(佐々木蔵之介)は指定された場所に乗り込んで行く。「木曜日の子供」のキングの正体が今、明らかに…
13:59文字多重放送ANNニュース
正確なニュース・情報をいち早くお伝えするANNニュース!テレビ朝日系列の放送局26局が総力をあげ、緻密な取材にもとづいたニュースを最新機材を駆使して放送します。
13:59文字多重放送ANNニュース
正確なニュース・情報をいち早くお伝えするANNニュース!テレビ朝日系列の放送局26局が総力をあげ、緻密な取材にもとづいたニュースを最新機材を駆使して放送します。
13:59フラッシュ天気
1414:00文字多重放送ニュース・気象情報
14:00NHK高校講座 きみのピンチを救う! ベーシック国語「世の中、“…系”だらけ」
学習や生活の中で「日本語を使う力」を身につける新番組。高校生・達也が出会うさまざまな言葉のトラブルを、脳内に住む個性豊かな住人たちと「脳内会議」を開いて解決。
14:00NHK高校講座 チョー基礎から始めよう! ベーシック数学「文字式」
高校の数学がわからない、つまらない。そんな悩みは数学道場でふっとばせ!40の「数学奥義」を身につければ、分数から2次関数まで完全マスター。もう数学は怖くない!
141414:00文字多重放送データ放送ドラマチックα・白い巨塔再放送
#01「再読」
山崎豊子原作 井上由美子脚本 唐沢寿明 江口洋介 黒木瞳 矢田亜希子 水野真紀 池内淳子 伊藤英明 石坂浩二 西田敏行(他)
1414:00韓国ドラマ「パラダイス牧場」最終回
#16「運命の選択」
14
14:04文字多重放送相棒セレクション 相棒2 #1 スペシャル 再放送
「ロンドンからの帰還 ベラドンナの赤い罠」水谷豊、寺脇康文(他)▽元検事で“平成の切り裂きジャック”とあだ名された死刑囚・浅倉が脱獄。薫に連絡をとってきた。
14:04文字多重放送相棒セレクション 相棒2 #1 スペシャル 再放送
「ロンドンからの帰還 ベラドンナの赤い罠」水谷豊、寺脇康文(他)▽元検事で“平成の切り裂きジャック”とあだ名された死刑囚・浅倉が脱獄。薫に連絡をとってきた。
14:05文字多重放送情報まるごと
▽インフルに要注意!今冬の特徴と対策は? 【キャスター】小澤康喬,堀友理子,【気象キャスター】加藤祐子
14:10NHK高校講座 情報A「近未来のロボット」
パソコンでの実習を中心に、情報の収集・整理・発信などIT社会で必要な知識を基礎から学びます。情報活用のおもしろさ、楽しさを具体的につかんでいきます。
14:10NHK高校講座 数学I「2次方程式とその解き方」(2)
2次方程式を解く上で重要なのは「解の公式」。解の公式を理解して2次方程式を解く。ポイントは、解の公式とは、解の公式を導く、解の公式を利用して解くの3つ。
14:30NHK高校講座 チョー基礎から始めよう! ベーシック英語 ▽have to
高校の英語がわからない。そんなキミのための基礎力UP講座が登場。中1から中3までの英語のつまずきポイントを徹底攻略。文法の基礎や文章読解のコツを楽しく学ぼう!
14:30計算事始め 第15回「計算と人間の思考」
放送大学教授 川合 慧
14:30計算事始め 第15回「計算と人間の思考」
放送大学教授 川合 慧
14:30計算事始め 第15回「計算と人間の思考」
放送大学教授 川合 慧
14:40NHK高校講座 科学と人間生活「太陽からのめぐみ」
私たちの暮らしと科学はどのようにかかわっているのだろうか?素朴な疑問から、人類と科学の長くて深い関わりを明らかにしていく。出演:アンガールズ・岡野真也
14:40NHK高校講座 コミュニケーション英語I「Lesson 5-1」
国際色豊かな住人の集まるシェアハウスを舞台にしたドラマで、英語のコミュニケーションと文法の基礎を身につけよう!~あいづちに気をつけよう!▽主語になる動名詞
14:52コレ 買いダネ!!
今おすすめの商品を紹介するショッピング企画!
14:55文字多重放送テレビ体操
【出演】西川佳克,松下亜実,稲垣早織,清水沙希,【ピアノ】幅しげみ
14:55文字多重放送ハンチョウ~警視庁安積班~ シリーズ6 第1話再放送
「バスジャック発生!」▽人情味あふれる下町を舞台に「警察官が守るべき人々の幸せは何か」がテーマ
14:55文字多重放送データ放送ドラマチックα・白い巨塔再放送
#02「贈り物」
山崎豊子原作 井上由美子脚本 唐沢寿明 江口洋介 黒木瞳 矢田亜希子 伊藤英明 西田敏行(他)
14:59TOKYO MX NEWS
1515:00文字多重放送ニュース・気象情報
15:00文字多重放送NHK短歌 題「肉」
選者は斉藤斎藤さん。ゲストは活弁士の山崎バニラさん。無声映画にせりふや解説をつける活弁。昔の活弁士は短歌にも通じる七五調のリズムで流れるようなしらべを作り上げた
15:00TOKYO EYE ▽東京で大人の社会科見学 魅力満載!ニッポンの企業博物館
企業の活動内容や歴史をPRするための「企業博物館」が面白い。モノの不思議やしくみを知る、日本の先端技術を学ぶ、という2つのテーマからお薦めの博物館を紹介する。
15151515:00お買い物情報
15
15:12文字多重放送大相撲初場所 三日目
【解説】正面(十両)雷,【アナウンサー】正面(十両)大坂敏久 ~国技館から中継~
15:15宇宙を読み解く 第15回「137億年を読み解く」
国立天文台名誉教授 海部 宣男 放送大学教授 吉岡 一男 科学コミュニケーター 岡山 悠子
15:15宇宙を読み解く 第15回「137億年を読み解く」
国立天文台名誉教授 海部 宣男 放送大学教授 吉岡 一男 科学コミュニケーター 岡山 悠子
15:15宇宙を読み解く 第15回「137億年を読み解く」
国立天文台名誉教授 海部 宣男 放送大学教授 吉岡 一男 科学コミュニケーター 岡山 悠子
15:20ヒーリングタイム&ヘッドラインニュース
東京点描 城南1
15:25文字多重放送楽ラクワンポイント介護「相手の力を引き出す介助とは?」
楽ラクワンポイント介護では、介護する人もされる人も「楽しく」「ラクに」介護する方法を学びます。第11回は相手の力を引き出す介助について学びます。
15:25太陽と緑の健やかタイム
健康を大切にする人にスポットをあて、こだわりの生活をご紹介します。
15:30文字多重放送考えるカラス~科学の考え方~(16)
小学校高学年~中学生を主な対象とした新しい科学教育番組。科学の知識ではなく、「考え方」を、歌やアニメーション、実験映像など様々なコーナーを通して伝える。
15:30文字多重放送考えるカラス~科学の考え方~(16)
小学校高学年~中学生を主な対象とした新しい科学教育番組。科学の知識ではなく、「考え方」を、歌やアニメーション、実験映像など様々なコーナーを通して伝える。
15:30お買い物情報
15:30トラベラーズイングリッシュ
15:35L4YOU!プラス
毎週火曜日は、驚きの激うまグルメを特集。理髪店なのに○○が美味しい!?老舗うなぎ店で発見した意外な名物料理など、一度は食べてみたい絶品料理が目白押しです。
15:40プチプチ・アニメ ロボットパルタ「ピプコのおえかきだいすき!」
寝ぼすけであわてんぼうのパルタ。ガールフレンドのピプコや犬のコロタたちとの、ドタバタだけれども楽しい毎日。海や山、あらゆるところで大冒険が繰り広げられます。
15:40プチプチ・アニメ ロボットパルタ「ピプコのおえかきだいすき!」
寝ぼすけであわてんぼうのパルタ。ガールフレンドのピプコや犬のコロタたちとの、ドタバタだけれども楽しい毎日。海や山、あらゆるところで大冒険が繰り広げられます。
15:45しぜんとあそぼ「山の春夏秋冬」
自然と縁遠くなったといわれる子どもたちに身近な生きものたちの生態をていねいに紹介し、生きものへの優しい気持ちと、自然の不思議や命の輝きに対する好奇心を育みます。
15:45しぜんとあそぼ「山の春夏秋冬」
自然と縁遠くなったといわれる子どもたちに身近な生きものたちの生態をていねいに紹介し、生きものへの優しい気持ちと、自然の不思議や命の輝きに対する好奇心を育みます。
15:50文字多重放送news every.
藤井貴彦、陣内貴美子が伝えます。わかりやすいニュースをいち早く…スポーツ芸能そしてお得な生活情報も▽番組テーマはミンナが生きやすく。
15:50文字多重放送Nスタ
Nスタは3時50分スタート!最新ニュースや気になる話題をいち早く、堀尾正明を中心に、ざっくり、たっぷり、しっかりお届けします。
15:50文字多重放送データ放送ドラマチックα・救命病棟24時 #06再放送
守れ、命の現場を!医局長vsセンター長、正義を巡る戦いの行方は?押しつけられた手術の後遺症。患者との約束を果たせ!衝撃のラスト…物語は核心へ、急加速!
15:55二ヶ国語放送文字多重放送大相撲初場所 三日目 ▽新十両紹介 魁
(4:10)「幕内取組」 【解説】正面(幕内)舞の海秀平,向正面(幕内)竹縄,【アナウンサー】正面(幕内)佐藤洋之,<副音声>【実況】マレー・ジョンソン
15:57文字多重放送相棒セレクション 相棒2 #2再放送
「特命係復活」水谷豊、寺脇康文(他)▽三件の毒殺事件の容疑者・ひとみを追う右京と薫。犯行を自供したひとみだが、直後に偽装自殺を企て…
15:57文字多重放送相棒セレクション 相棒2 #2再放送
「特命係復活」水谷豊、寺脇康文(他)▽三件の毒殺事件の容疑者・ひとみを追う右京と薫。犯行を自供したひとみだが、直後に偽装自殺を企て…
15:59フラッシュ天気
1616:00みんなのうた「日々」
▽「日々」うた:吉田山田
16:00みんなのうた「日々」
▽「日々」うた:吉田山田
161616:00L4YOU!『魔法のオイル漬けレシピ』
野菜・肉・魚なんでもオイルに漬けるだけで保存が利いて味も良くなる魔法の調理法!美味しい!カンタン!健康に良い!の三拍子。野菜が高いこの時期には嬉しいレシピ満載!
1616:00MXショッピング
16:00おちゃめなふたごークレア学院物語ー最終回
#26「ありがとうクレア学院」
16:00地域福祉の展開 第15回
「より深い学習・調査のために」日本福祉大学教授 平野 隆之 日本福祉大学教授 原田 正樹
1616:00地域福祉の展開 第15回
「より深い学習・調査のために」日本福祉大学教授 平野 隆之 日本福祉大学教授 原田 正樹
16:00地域福祉の展開 第15回
「より深い学習・調査のために」日本福祉大学教授 平野 隆之 日本福祉大学教授 原田 正樹
16:05えいごであそぼ
子どもたちに英語に親しんで、興味を持ってもらうことを目的とした番組。キャラクターのBO(ボー)やBEA(ビー)と絵本の世界を楽しみながら、自然な英語に触れる。
16:05えいごであそぼ
子どもたちに英語に親しんで、興味を持ってもらうことを目的とした番組。キャラクターのBO(ボー)やBEA(ビー)と絵本の世界を楽しみながら、自然な英語に触れる。
16:15デザインあ 5分版
身の回りに当たり前に存在しているモノを「デザイン」の視点から見つめ、斬新な映像手法と音楽で表現。「デザインの面白さ」を伝え「デザイン的な視点と感性」を育みます。
16:15デザインあ 5分版
身の回りに当たり前に存在しているモノを「デザイン」の視点から見つめ、斬新な映像手法と音楽で表現。「デザインの面白さ」を伝え「デザイン的な視点と感性」を育みます。
16:20文字多重放送いないいないばあっ!
0歳児から2歳児を対象にした番組です。番組の様々なコーナーを通して子どもたちに働きかけ、子どもの様々な可能性と能力を引き出すことをねらいとしています。
16:20文字多重放送いないいないばあっ!
0歳児から2歳児を対象にした番組です。番組の様々なコーナーを通して子どもたちに働きかけ、子どもの様々な可能性と能力を引き出すことをねらいとしています。
16:30スマイルプリキュア!
#44「笑顔のひみつ!みゆきと本当のウルトラハッピー!!」
16:30MXショッピング
16:36文字多重放送おかあさんといっしょ
2~4歳児対象の教育エンターテインメント番組。歌・体操・人形劇・アニメなど楽しいコーナーがいっぱい!
16:36文字多重放送おかあさんといっしょ
2~4歳児対象の教育エンターテインメント番組。歌・体操・人形劇・アニメなど楽しいコーナーがいっぱい!
16:45生物界の変遷 第15回
「生物界の変遷と人類」放送大学教授 松本 忠夫
16:45生物界の変遷 第15回
「生物界の変遷と人類」放送大学教授 松本 忠夫
16:45生物界の変遷 第15回
「生物界の変遷と人類」放送大学教授 松本 忠夫
16:50文字多重放送スーパーニュース
『ライブ&ライフ』晴れの日も!嵐の日も!あなたと今を共有…最新ニュースを徹底取材▽注目!今日のゆるキャラは?太谷天気▽安藤優子 境鶴丸 石本沙織ほか
16:52文字多重放送NEWS アンサー
1日のニュースが30分でわかる、コンパクトなニュース番組。私たちの暮らしに影響の大きい“意味あるニュース”を深く掘り下げます。
16:53スーパーJチャンネル
視聴者が知りたいニュース・情報をズバリお伝えします!テレビ朝日の系列局26局(ANN)が総力取材!いち早く正確な情報を届けます。
16:53スーパーJチャンネル
視聴者が知りたいニュース・情報をズバリお伝えします!テレビ朝日の系列局26局(ANN)が総力取材!いち早く正確な情報を届けます。
16:59文字多重放送パッコロリン「ニンジャさんじょう!」
まる・さんかく・しかくの顔かたちをした元気な3きょうだい、パックン、リン、コロン。楽しく遊ぶ中から、いろいろな発見をします。【声】折笠愛、水沢史絵、かないみか
16:59文字多重放送パッコロリン「ニンジャさんじょう!」
まる・さんかく・しかくの顔かたちをした元気な3きょうだい、パックン、リン、コロン。楽しく遊ぶ中から、いろいろな発見をします。【声】折笠愛、水沢史絵、かないみか
1717:00文字多重放送みいつけた!
4~5歳児を対象とし、「友達と遊ぶ楽しさ」「命の不思議」「出来る喜び」「思いやる気持ち」等さまざまな「発見」を通して楽しむことができる番組です。
17:00文字多重放送みいつけた!
4~5歳児を対象とし、「友達と遊ぶ楽しさ」「命の不思議」「出来る喜び」「思いやる気持ち」等さまざまな「発見」を通して楽しむことができる番組です。
17171717:00データ放送5時に夢中!
デンジャラスクイーン鬼嫁 ”北斗晶”と5時の暴走超特急”岡本夏生”がタッグを組んで森羅万象を一刀両断!!!
17:00データ放送5時に夢中!
デンジャラスクイーン鬼嫁 ”北斗晶”と5時の暴走超特急”岡本夏生”がタッグを組んで森羅万象を一刀両断!!!
17
17:15にほんごであそぼ
コミュニケーション能力や自己表現する感性を育てる番組。今回は、親亀の上に子亀、文楽/「お気に召すまま」ウィリアム・シェイクスピア、うた/スキー、いろは!
17:15にほんごであそぼ
コミュニケーション能力や自己表現する感性を育てる番組。今回は、親亀の上に子亀、文楽/「お気に召すまま」ウィリアム・シェイクスピア、うた/スキー、いろは!
17:20買物の時間mini
生活に役立つ商品を紹介する通販番組
17:25ピタゴラスイッチミニ
私たちがふだん暮らしている中に隠れている、さまざまな法則や不思議な構造、面白い考え方を、アニメ、歌、体操、ピタゴラ装置など多彩なコーナーで紹介します。
17:25ピタゴラスイッチミニ
私たちがふだん暮らしている中に隠れている、さまざまな法則や不思議な構造、面白い考え方を、アニメ、歌、体操、ピタゴラ装置など多彩なコーナーで紹介します。
17:30アニメ はなかっぱ「みんなで工作」「はなかっぱ、おじいちゃん?」
頭の上に花が咲くかっぱ「はなかっぱ」と個性豊かな仲間たち、そして謎の花「わか蘭」を狙う黒羽屋蝶兵衛一味が、緑いっぱいの「やまびこ村」で、てんやわんやの大騒ぎ!
17:30アニメ はなかっぱ「みんなで工作」「はなかっぱ、おじいちゃん?」
頭の上に花が咲くかっぱ「はなかっぱ」と個性豊かな仲間たち、そして謎の花「わか蘭」を狙う黒羽屋蝶兵衛一味が、緑いっぱいの「やまびこ村」で、てんやわんやの大騒ぎ!
17:30文字多重放送データ放送トレインヒーロー 再始動!「火山からまちを守れ!前編」
火山が自慢のチェロス島。特に火口の近くまで走るチェロス鉄道はいつも観光客でいっぱいだった。しかしある時、長年静かだった火山の活動が始まってしまう。
17:30ファイナンス入門 第15回
「ファイナンスと今日的課題」放送大学准教授 齋藤 正章 高崎経済大学教授 阿部 圭司
17:30ファイナンス入門 第15回
「ファイナンスと今日的課題」放送大学准教授 齋藤 正章 高崎経済大学教授 阿部 圭司
17:30ファイナンス入門 第15回
「ファイナンスと今日的課題」放送大学准教授 齋藤 正章 高崎経済大学教授 阿部 圭司
17:40すすめ!キッチン戦隊クックルン「ロックでノリノリこしょう怪人」
リンゴ・セージ・クミンの三人兄妹が「キッチン戦隊クックルン」として悪の軍団と戦う。今日は、コショウの怪人が登場。料理は、白菜とベーコンとしめじのチーズ蒸し鍋。
17:40すすめ!キッチン戦隊クックルン「ロックでノリノリこしょう怪人」
リンゴ・セージ・クミンの三人兄妹が「キッチン戦隊クックルン」として悪の軍団と戦う。今日は、コショウの怪人が登場。料理は、白菜とベーコンとしめじのチーズ蒸し鍋。
17:50フックブックロー
本屋さんを舞台にパペットと人間が繰り広げるバラエティー。出演:谷本賢一郎 声の出演:中尾隆聖、折笠富美子、天野ひろゆき、浦嶋りんこ 人形操演:人形劇・木ぐつの木
17:50フックブックロー
本屋さんを舞台にパペットと人間が繰り広げるバラエティー。出演:谷本賢一郎 声の出演:中尾隆聖、折笠富美子、天野ひろゆき、浦嶋りんこ 人形操演:人形劇・木ぐつの木
1818:00文字多重放送ニュース
18:00文字多重放送アニメ おじゃる丸「貧ちゃんの誕生日」
あすは貧乏神(びんぼうがみ)の貧(びん)ちゃんの誕生日(たんじょうび)。みんなでいわうことにしたおじゃる丸たち。どうしたらよろこんでくれるかアイデアをだしあう。
18:00文字多重放送アニメ おじゃる丸「貧ちゃんの誕生日」
あすは貧乏神(びんぼうがみ)の貧(びん)ちゃんの誕生日(たんじょうび)。みんなでいわうことにしたおじゃる丸たち。どうしたらよろこんでくれるかアイデアをだしあう。
181818:00文字多重放送ロック・リーの青春フルパワー忍伝 もういっちょ
「マイト・ガイ、愛と髪の日々です」
「ナレーションに挑戦するのです!」
大蛇丸のせいでハゲてしまったガイ先生。リーたちはなんとかしようとするのだが…。
1818:00TOKYO MX NEWS
注目の知事選 立候補を表明した候補予定者をスタジオに招き様々な角度から話を聞きます。▽さらに、東京で凍る滝が桧原村にあった!寒かった連休明けにカメラが迫ります。
18:00TOKYO MX NEWS
注目の知事選 立候補を表明した候補予定者をスタジオに招き様々な角度から話を聞きます。▽さらに、東京で凍る滝が桧原村にあった!寒かった連休明けにカメラが迫ります。
18
18:10文字多重放送首都圏ネットワーク
▽大学生に“妊活”講座 ▽日本の中心は船橋?一足お先に人間国宝展 【キャスター】村竹勝司,片山千恵子,【気象キャスター】関口奈美
18:10文字多重放送アニメ 忍たま乱太郎「初めてのアルバイトの段」
乱太郎・きり丸・しんべヱは、忍術学園で学ぶ忍者のたまご「忍たま」。ユニークな先生や仲間たちと、明るく・たのしく・ゆかいな毎日がくり広げられる。
18:10文字多重放送アニメ 忍たま乱太郎「初めてのアルバイトの段」
乱太郎・きり丸・しんべヱは、忍術学園で学ぶ忍者のたまご「忍たま」。ユニークな先生や仲間たちと、明るく・たのしく・ゆかいな毎日がくり広げられる。
18:15学校臨床心理学特論 15回
「スクールカウンセラーへの期待(2)」放送大学名誉教授 滝口 俊子 東京都教育委員会・多摩教育事務所指導課長 若林 彰
18:15学校臨床心理学特論 15回
「スクールカウンセラーへの期待(2)」放送大学名誉教授 滝口 俊子 東京都教育委員会・多摩教育事務所指導課長 若林 彰
18:15学校臨床心理学特論 15回
「スクールカウンセラーへの期待(2)」放送大学名誉教授 滝口 俊子 東京都教育委員会・多摩教育事務所指導課長 若林 彰
18:20双方向放送大!天才てれびくん ▽ダチョウ変身 ストッピング ▽間違い
出川哲朗特命プロデューサーのもと、てれび戦士達が様々な企画に挑戦する。「大天才テレビジョン番組表」へ! http://www.nhk.or.jp/tvkun/
18:20双方向放送大!天才てれびくん ▽ダチョウ変身 ストッピング ▽間違い
出川哲朗特命プロデューサーのもと、てれび戦士達が様々な企画に挑戦する。「大天才テレビジョン番組表」へ! http://www.nhk.or.jp/tvkun/
18:30文字多重放送ありえへん∞世界「ご当地B級グルメ 全国47都道府県完全制覇スペシャル」
大好評企画第2弾「まだまだあった!知られざるご当地B級グルメ 全国47都道府県完全制覇スペシャル!」三匹のおっさんが登場!全国の津々浦々衝撃グルメを一挙公開!
18:30クロスゲーム
#42「それぞれの夏」
18:30MXショッピング
18:52気象情報
18:55Rの法則「10代食のこだわり~玉子焼き&目玉焼き~」
「玉子焼き&目玉焼き」を徹底調査!玉子焼きをふわふわにする秘密の食材とは?究極の玉子焼きレシピも大公開!さらに目玉焼きの食べ方からわかるあなたの恋愛タイプとは?
18:55Rの法則「10代食のこだわり~玉子焼き&目玉焼き~」
「玉子焼き&目玉焼き」を徹底調査!玉子焼きをふわふわにする秘密の食材とは?究極の玉子焼きレシピも大公開!さらに目玉焼きの食べ方からわかるあなたの恋愛タイプとは?
1919:00二ヶ国語放送文字多重放送NHKニュース7
▽告示迫る!都知事選挙 最新の動き・情報は… 【キャスター】武田真一,【サブキャスター】守本奈実,【気象キャスター】岡村真美子
1919:00文字多重放送火曜サプライズ
三浦翔平と京都・大阪・奈良横断!とんでもない場所にあるのに大人気の伝説グルメ巡り!京さま慎ちゃん愛媛県で飛ばすぜ!スタート!妻夫木聡&竹中直人と旬の絶品冬グルメ
19:00文字多重放送ロンドンハーツ×ジュニアと田村淳のラブ婚&ダメ婚スペシャル!!
『ロンドンハーツ』1年間の長期ドッキリ&先輩芸人を尊敬順にランク付け!
『ジュニアとロンブー淳ラブ婚&ダメ婚SP!!』あの“結婚できない司会者特番”がリニューアル
19:00文字多重放送ロンドンハーツ×ジュニアと田村淳のラブ婚&ダメ婚スペシャル!!
『ロンドンハーツ』1年間の長期ドッキリ&先輩芸人を尊敬順にランク付け!
『ジュニアとロンブー淳ラブ婚&ダメ婚SP!!』あの“結婚できない司会者特番”がリニューアル
1919:00文字多重放送もてナイ2時間SP!芸能人男と女が徹底激論◆アノ御曹司Hが結婚宣言!
自宅プライベート映像で芸能人夫婦の離婚危険度診断◆結婚できない男はコイツだ!40歳独身イケメン俳優Tプライベートに熟女芸能人総スカン◆御曹司Hまさかの結婚宣言
19:00文字多重放送カスペ!・志村けんのバカ殿様福笑い!家族そろって大爆笑SP!
豪華ゲスト大集合▽壇蜜のセクシー雪女が体当たりで鼻血ブー▽ふなっしーが大暴走のヒゲダンス▽剛力彩芽が殿を翻弄&私生活公開▽鶴瓶と老化防止対決▽生野アナ
1919:00EBiDAN
スターを夢見る総勢30名の美少年が集結!今回は、最終オーディションに備えたチームごとの特訓風景を紹介!更に!メンバーの中でNo1の?キングを決める新コーナーも登
19:00MXショッピング
19:00メディアと学校教育 第15回「eラーニングのツールとシステム」
放送大学准教授 辻 靖彦
1919:00メディアと学校教育 第15回「eラーニングのツールとシステム」
放送大学准教授 辻 靖彦
19:00メディアと学校教育 第15回「eラーニングのツールとシステム」
放送大学准教授 辻 靖彦
19:25文字多重放送すイエんサー「黄身がど真ん中の目玉焼き&ハムエッグを作っちゃうぞ!スペシャル」
みんな大好きな卵料理SP!黄身がピッタリど真ん中で、白身がまん丸の超キレイな目玉焼き&ハムエッグ作りにすイガールが挑戦!毎日の朝食が楽しくなるど真ん中レシピ公開
19:25文字多重放送すイエんサー「黄身がど真ん中の目玉焼き&ハムエッグを作っちゃうぞ!スペシャル」
みんな大好きな卵料理SP!黄身がピッタリど真ん中で、白身がまん丸の超キレイな目玉焼き&ハムエッグ作りにすイガールが挑戦!毎日の朝食が楽しくなるど真ん中レシピ公開
19:30文字多重放送クローズアップ現代「あふれる“ポエム”?!~不透明な社会を覆うやさしいコトバ」
飲食店の人生訓や町の名前、自治体のユニークな条例まで、日本中に広がるポエムのような優しい言葉。若者たちに支持される前向きな言葉の向こうに何があるのか、考える。
19:30ニルスのふしぎな旅
#2「小さくなったニルス」
19:30MXショッピング
19:45大学の窓「学生募集締め切りまであと1か月」
「学生募集締め切りまであと1か月」
19:45大学の窓「学生募集締め切りまであと1か月」
「学生募集締め切りまであと1か月」
19:45大学の窓「学生募集締め切りまであと1か月」
「学生募集締め切りまであと1か月」
19:50文字多重放送マリー&ガリー「誕生!ガリバ未来館」
ガリハバラに突然現れたガリバ未来館。館長のガガリーンが科学者たちにガリバ未来館をアピール。さらに、マリカとノリカはガリバ未来館の公認アイドルとして歌も披露する!
19:50文字多重放送マリー&ガリー「誕生!ガリバ未来館」
ガリハバラに突然現れたガリバ未来館。館長のガガリーンが科学者たちにガリバ未来館をアピール。さらに、マリカとノリカはガリバ未来館の公認アイドルとして歌も披露する!
19:55まいにちスクスク ジュニア「私の子育て(118)松本明子」
子育ては不安と期待がイッパイ!さまざまな育児のヒントを伺う、「私の子育て」シリーズ。今回は、タレントの松本明子さんです。松本さんの、子育て必勝法とは…?
19:55まいにちスクスク ジュニア「私の子育て(118)松本明子」
子育ては不安と期待がイッパイ!さまざまな育児のヒントを伺う、「私の子育て」シリーズ。今回は、タレントの松本明子さんです。松本さんの、子育て必勝法とは…?
19:56文字多重放送踊る!さんま御殿!!
恐怖!ズボラ女子VS除菌男!細かすぎる男たちと最強ガサツ女子軍団の大バトル勃発!ガサツ女王・虻川もドン引きさせる(秘)人気モデルの衝撃的生活に一同騒然!見逃せません
19:58気象情報
2020:00文字多重放送NHK歌謡コンサート「私を変えたこの一曲」
出演:安藤まり子、川中美幸、川野夏美、香西かおり、二階堂和美、氷川きよし、福田こうへい、山内惠介、山川豊、森山愛子 ~NHKホールから中継~
20:00文字多重放送ハートネットTV シリーズ ソチパラリンピック(2)▽アルペンスキー鈴木猛史
3月に開幕するソチパラリンピックの注目選手を紹介するシリーズ。第2回は回転のスペシャリスト鈴木猛史選手。昨季のワールドカップ総合チャンピオンの驚異の滑りに迫る。
20:00文字多重放送ハートネットTV シリーズ ソチパラリンピック(2)▽アルペンスキー鈴木猛史
3月に開幕するソチパラリンピックの注目選手を紹介するシリーズ。第2回は回転のスペシャリスト鈴木猛史選手。昨季のワールドカップ総合チャンピオンの驚異の滑りに迫る。
20202020:00TOKYO MX NEWS
注目の知事選 立候補を表明した候補予定者をスタジオに招き様々な角度から話を聞きます。▽さらに、東京で凍る滝が桧原村にあった!寒かった連休明けにカメラが迫ります。
20:00ヒーリングタイム&ヘッドラインニュース
長崎点描
20:00バイオサイエンスで豊かな暮らし 15回
バイオサイエンスで豊かな暮らし 第15回「バイオサイエンスの新たな可能性」放送大学客員教授 塚越 規弘 放送大学特任教授 冨田 房男
2020:00バイオサイエンスで豊かな暮らし 15回
バイオサイエンスで豊かな暮らし 第15回「バイオサイエンスの新たな可能性」放送大学客員教授 塚越 規弘 放送大学特任教授 冨田 房男
20:00バイオサイエンスで豊かな暮らし 15回
バイオサイエンスで豊かな暮らし 第15回「バイオサイエンスの新たな可能性」放送大学客員教授 塚越 規弘 放送大学特任教授 冨田 房男
20:30文字多重放送きょうの健康 耳と鼻の病気 最新情報「突然起こる難聴」
突然聞こえが悪くなる難聴の中でも突発性難聴と急性低音障害型難聴は頻度が高く、患者数も増加傾向にある。これらの難聴は、発症後すぐに薬で治療できれば回復の可能性が。
20:30文字多重放送きょうの健康 耳と鼻の病気 最新情報「突然起こる難聴」
突然聞こえが悪くなる難聴の中でも突発性難聴と急性低音障害型難聴は頻度が高く、患者数も増加傾向にある。これらの難聴は、発症後すぐに薬で治療できれば回復の可能性が。
20:30超×D Music+Z
20:30MXショッピング
20:43もうすぐ9時 プレマップ
【キャスター】片山千恵子
20:45文字多重放送首都圏ニュース845
【キャスター】守本奈実,【気象キャスター】斉田季実治
20:45手話放送NHK手話ニュース845
【キャスター】高島良宏,田中清
20:45手話放送NHK手話ニュース845
【キャスター】高島良宏,田中清
20:45運動と健康 第15回「生涯スポーツへの誘い」
放送大学教授 臼井 永男
20:45博物館情報・メディア論 第15回「博物館情報・メディア論の未来」
筑波大学教授 西岡 貞一
20:45That's放送大学「大学案内2014」
「大学案内2014」
20:54いのちのいろいろ
私たちの周りに存在する「いのち」と「色」の関係を探り
色の不思議を解き明かし「いのち」の大切さを伝えて行きます
20:54フラッシュニュース
最新のニュースをお伝えします。
20:54文字多重放送開運!なんでも鑑定団【お宝売って徳川埋蔵金発掘資金に!?】
依頼人の夢は徳川埋蔵金を見つけること。しかし発掘には莫大な費用がかかると知り呆然…。そこで骨董好きだった祖父が遺したお宝を売り、少しでも資金の足しにしたい!
20:54文字多重放送FNNレインボー発・あすの天気
この時間帯で起きた最新ニュースを短い時間の中で、今伝えなければならない情報をコンパクトに、わかりやすく丁寧にお伝えします
2121:00二ヶ国語放送文字多重放送ニュースウオッチ9
▽この冬一番の寒さ続く ▽都知事選・最新情報 ▽TPPで何が変わる 先進地カナダで見えた自由貿易の“光と影” 【キャスター】大越健介,井上あさひほか
21:00文字多重放送きょうの料理 薬味が主役のポカポカごはん「しょうがたっぷりピラフ」
体を温める効果がある薬味をたっぷり使ったレシピを紹介する特集2日目。かぜの予防効果もある、しょうがが主役のレシピを、料理研究家の井澤由美子さんが紹介。
21:00文字多重放送きょうの料理 薬味が主役のポカポカごはん「しょうがたっぷりピラフ」
体を温める効果がある薬味をたっぷり使ったレシピを紹介する特集2日目。かぜの予防効果もある、しょうがが主役のレシピを、料理研究家の井澤由美子さんが紹介。
2121:00文字多重放送幸せ!ボンビーガール2014新春2時間スペシャル
はるな愛がボンビーガールと共に、ぶどう農園で働く「玉の輿ボーイ」のもとへ!▽森泉がハワイへ!ガールのお部屋をおしゃれに大改造!砂羽は足立区の激安物件へ!
2121:00文字多重放送内村とザワつく夜
女性のためのエンターテインメントショー!世の中の女性を応援する、女性のためのバラエティ番組!
21:00文字多重放送福家警部補の挨拶 #01新番組
刑事に見えない奇妙な女刑事×人気脚本家~同時に起きた誘拐事件と放火殺人の謎~完璧な犯罪は存在しないのです!檀れい 稲垣吾郎 柄本時生 反町隆史
2121:00データ放送ニッポン・ダンディ
山路徹・倉田真由美そして、増田英彦がニュースを一刀両断!さらに宮本亜門が生出演!
21:00データ放送ニッポン・ダンディ
山路徹・倉田真由美そして、増田英彦がニュースを一刀両断!さらに宮本亜門が生出演!
2121:00大学の窓「学生募集締め切りまであと1か月」
「学生募集締め切りまであと1か月」
21:15That's放送大学「私の研究セレクション7」
「私の研究セレクション7」
21:25文字多重放送きょうの料理ビギナーズ「シャキシャキ歯ごたえ れんこん」
旬の冬野菜、れんこん。皮ごと焼いて、美味しさを丸ごと味わう「焼きれんこんのサラダ」と、甘辛みそ味でご飯にぴったりの「れんこんとひき肉のみそ炒め」を紹介する。
21:25文字多重放送きょうの料理ビギナーズ「シャキシャキ歯ごたえ れんこん」
旬の冬野菜、れんこん。皮ごと焼いて、美味しさを丸ごと味わう「焼きれんこんのサラダ」と、甘辛みそ味でご飯にぴったりの「れんこんとひき肉のみそ炒め」を紹介する。
21:30文字多重放送趣味Do楽 広瀬香美のボーカルレッスンPART2 第6回▽ビブラートを学ぼう
広瀬香美がカラオケ上達法を伝授する。第6回は声を震わせるビブラートを練習。更に広瀬が推奨するテクニック「ゆらぎ」も紹介。生徒は荻原次晴、熊谷真実、高橋真麻。
21:30文字多重放送趣味Do楽 広瀬香美のボーカルレッスンPART2 第6回▽ビブラートを学ぼう
広瀬香美がカラオケ上達法を伝授する。第6回は声を震わせるビブラートを練習。更に広瀬が推奨するテクニック「ゆらぎ」も紹介。生徒は荻原次晴、熊谷真実、高橋真麻。
21:30進化する宇宙 第15回
「宇宙の物質進化と生命」国立天文台名誉教授 海部 宣男
21:30疾病の回復を促進する薬 第15回
「薬の安全な使用(2)~薬がかかわる医療事故の回避~」東北大学大学院准教授 村井 ユリ子
21:30アーカイブス・文学と芸術('86)~聖書の世界~
もう一度みたい名講義~放送大学アーカイブス~「文学と芸術('86)~聖書の世界~」
21:48文字多重放送世界の街道をゆく
灼熱の光・色彩の道・インド…インド北西部ラジャスタン州。今なお残る宮殿や城、砦が当時の面影を偲ばせる。首都デリーから砂漠の中の町、ジャイサルメールまでの道を辿る
21:48文字多重放送世界の街道をゆく
灼熱の光・色彩の道・インド…インド北西部ラジャスタン州。今なお残る宮殿や城、砦が当時の面影を偲ばせる。首都デリーから砂漠の中の町、ジャイサルメールまでの道を辿る
21:54文字多重放送データ放送報道ステーション
きょう何があったか!一日のしめくくりとして欠かせないニュース番組。古舘伊知郎を中心に正解のない時代のニュースを「まじめに」「前向きに」「正直に」お伝えします。
21:54文字多重放送データ放送報道ステーション
きょう何があったか!一日のしめくくりとして欠かせないニュース番組。古舘伊知郎を中心に正解のない時代のニュースを「まじめに」「前向きに」「正直に」お伝えします。
21:54文字多重放送ウエディングステージ~「和のテイスト満載!文化財ウエディング」
ふたりらしい結婚式を挙げるための“最高の舞台(ステージ)”を探している、すべてのカップルに贈る結婚情報番組。【イラスト】小鳥遊しほ/【ナレーター】田中みな実
21:54さぁ!はじめましょ
余暇を使って趣味に取り組んでいる、あるいはリタイアして第二の人生を歩み始めた元気な50代・60代のグループにスポットを当て、様々な情報ノウハウを紹介!
21:55文字多重放送まる得マガジン 心と体をほぐす 初めてのホットヨガ(6)
体の柔軟性を高め、脂肪燃焼の効果も期待できるとして人気のホットヨガ。第6回はてんびんのポーズと開脚で背面を伸ばすポーズをヨガ教師の三和由香利さんが指導。
21:55文字多重放送まる得マガジン 心と体をほぐす 初めてのホットヨガ(6)
体の柔軟性を高め、脂肪燃焼の効果も期待できるとして人気のホットヨガ。第6回はてんびんのポーズと開脚で背面を伸ばすポーズをヨガ教師の三和由香利さんが指導。
21:55前略 おいしい国から!~北海道篇~
元モーニング娘。石黒彩が「おいしい」を求めてご当地散歩!さらに、現地で見つけた「おいしい食材」をお得にご紹介!
21:55前略 おいしい国から!~北海道篇~
元モーニング娘。石黒彩が「おいしい」を求めてご当地散歩!さらに、現地で見つけた「おいしい食材」をお得にご紹介!
2222:00文字多重放送ドラマ10 紙の月(2)「満たされた渇き」
梨花(原田知世)が光太(満島真之介)に何気なく「変わりたい」と口にすると、光太は強い口調で「そのままの梨花さんでいて」と言う。梨花が心から欲していた言葉だった。
22:00テレビで中国語「第38課」
中国語の基礎を固めながら、生徒役の北乃きいさんと「中国語を使って何かをする」ことを目指します。1月の目標は「中国語でお正月を楽しむ」です。
22:00テレビで中国語「第38課」
中国語の基礎を固めながら、生徒役の北乃きいさんと「中国語を使って何かをする」ことを目指します。1月の目標は「中国語でお正月を楽しむ」です。
222222:00文字多重放送100秒博士アカデミー
美人なでしこ博士SP!世界初!極寒の地南極に「緑豊かな森」を発見!109のお店のレイアウトを大改造で売り上げ大幅アップ!?生物の力で誰でもスパイダーマンに!
22:00文字多重放送ガイアの夜明け【ここまで来た“宅配”!年末年始の陣】
行列ができる人気店の味を弁当でお届け!▽ビール1本から・いつでも・どこでも無料宅配サービス▽1年で最も注文が殺到する年末年始、進化する宅配サービスの最前線を追う
2222:00アニメの神様『ドラゴンボールZ』
#24「さよなら天さん!餃子の捨て身の戦法」
22:00アニメの神様『ドラゴンボールZ』
#24「さよなら天さん!餃子の捨て身の戦法」
22
22:09文字多重放送タビノイロ。~旅美人への手紙~
魅力あふれる東日本各地から届く手紙に誘われ、その地に降り立った旅美人。あなたも旅美人と一緒に、その土地土地にしかない魅力を存分に楽しんでみませんか?
22:15文字多重放送データ放送チーム・バチスタ4螺鈿迷宮 #02
「院長一族の過去」
伊藤淳史 仲村トオル 栗山千明 左時枝 水野美紀 柳葉敏郎
22:15歴史からみる中国 第15回「現代中国をみる」
東京大学大学院准教授 吉澤 誠一郎
22:15宇宙を読み解く 第15回「137億年を読み解く」
国立天文台名誉教授 海部 宣男 放送大学教授 吉岡 一男 科学コミュニケーター 岡山 悠子
22:15屏風絵から見える近世の日本
特別講義「屏風絵から見える近世の日本~泰西王侯騎馬図屏風~」放送大学教授 杉森 哲也
22:25テレビでドイツ語「EURO24 第14課 料理の感想を言おう」
ヨーロッパ4か国の語学番組が連動するEURO24。ドイツ語のナビゲーターは俳優の勝村政信。現地の人々とふれあいながら24の「街あるきフレーズ」を中心に学ぶ。
22:25テレビでドイツ語「EURO24 第14課 料理の感想を言おう」
ヨーロッパ4か国の語学番組が連動するEURO24。ドイツ語のナビゲーターは俳優の勝村政信。現地の人々とふれあいながら24の「街あるきフレーズ」を中心に学ぶ。
22:29アニメの神様『機動戦士ガンダムSEED DESTINY HDリマスター』
#40「黄金の意志」
22:29アニメの神様『機動戦士ガンダムSEED DESTINY HDリマスター』
#40「黄金の意志」
22:50ニュース・気象情報
22:50しごとの基礎英語「お悩み ケース58」
リアルなビジネス英語のお悩みをもとに基礎英語レベルでもビジネスで十分使える「大人な」表現を学ぶ英語番組。大西泰斗先生が相手の「心を動かす表現を伝授!篠山輝信ほか
22:50しごとの基礎英語「お悩み ケース58」
リアルなビジネス英語のお悩みをもとに基礎英語レベルでもビジネスで十分使える「大人な」表現を学ぶ英語番組。大西泰斗先生が相手の「心を動かす表現を伝授!篠山輝信ほか
22:54元気のアプリ
「頑張っている人」が勇気づけられた言葉を、エピソードと共に紹介します。
ぬりえ美術館館長:金子マサさん
22:54NEWS23
都知事選・出馬予定者公開討論会で白熱論戦▽W杯キーマン山口蛍 頂点へ!女子サッカー 稀勢の里綱取り挑戦!
22:54文字多重放送データ放送戦士の逸品 ゲスト:女流棋士 謝依旻
日本を代表する経営者たち。生き残りをかけた「戦場」では必ず「逸品」を携帯していた!勝負の世界に生きる女流棋士 謝依旻が登場、女優顔負けのポーズ!その理由は?
22:55文字多重放送応援ドキュメント 明日はどっちだ #31
関ジャニ∞が頑張る人々を応援する連続ドキュメンタリー番組。今回は「日本酒の杜氏を目指す23歳女子」の2回目。いよいよ日本酒作りが本格化。
2323:00文字多重放送先人たちの底力 知恵泉(ちえいず)「黒田官兵衛のナンバー2力」(後編)
トップに意見をするとき、ナンバー2はどのように行動すべきか。秀吉に対する黒田官兵衛の痛快な対処法とは?ゲストは、あの三木谷浩史社長のナンバー2・國重惇史副社長。
23:00文字多重放送先人たちの底力 知恵泉(ちえいず)「黒田官兵衛のナンバー2力」(後編)
トップに意見をするとき、ナンバー2はどのように行動すべきか。秀吉に対する黒田官兵衛の痛快な対処法とは?ゲストは、あの三木谷浩史社長のナンバー2・國重惇史副社長。
2323:00文字多重放送NEWS ZERO
15連勝の高梨沙羅…和菓子との意外関係を桐谷取材▽本田目指す世界一…年間最優秀選手は誰だ
2323:00ワールドビジネスサテライト
キャスター小谷真生子
▽マンション活況…意外な追い風▽サメブランドで町復活▽自動車日本勢の逆襲
2323:00黒子のバスケ
#39「ムダな努力だ」
23:00黒子のバスケ
#39「ムダな努力だ」
23:00大学の窓「学生募集締め切りまであと1か月」
「学生募集締め切りまであと1か月」
2323:00大学の窓「学生募集締め切りまであと1か月」
「学生募集締め切りまであと1か月」
23:00大学の窓「学生募集締め切りまであと1か月」
「学生募集締め切りまであと1か月」
23:09文字多重放送ユメノハシラ
夢を追いかける人には、いつも陰で情熱的に支えてくれる「ユメノハシラ」がいます。そんな陰の主役たちにスポットを当て、2人を繋ぐ「絆」を描きます。
23:10文字多重放送世界の車窓から
ポーランド~果てしなく広がる空と大地 平原の国周遊の旅~
#9425『自慢の乗り心地』
曲名♪
「Kolega maj」
by.Ewa Bem
23:10文字多重放送世界の車窓から
ポーランド~果てしなく広がる空と大地 平原の国周遊の旅~
#9425『自慢の乗り心地』
曲名♪
「Kolega maj」
by.Ewa Bem
23:15文字多重放送中居正広のミになる図書館
「鑑定じゃんけん 気になる男の年収スペシャル」
さまざまな職業の男性10人がスタジオに集結。
見た目と仕事内容から「より年収の高そうな男性」を指名する!
23:15文字多重放送中居正広のミになる図書館
「鑑定じゃんけん 気になる男の年収スペシャル」
さまざまな職業の男性10人がスタジオに集結。
見た目と仕事内容から「より年収の高そうな男性」を指名する!
23:15文字多重放送有吉弘行のダレトク!?
高橋真麻が初の新宿二丁目へ!初体験の連続に、目的を忘れる!?
佐藤仁美&ナジャ・グランディーバのディープなトークに真麻赤面!
23:15実践英語 第15回
「Pride and Prejudice」東京大学大学院准教授 大石 和欣 タレント Emily Snowden
23:15実践英語 第15回
「Pride and Prejudice」東京大学大学院准教授 大石 和欣 タレント Emily Snowden
23:15実践英語 第15回
「Pride and Prejudice」東京大学大学院准教授 大石 和欣 タレント Emily Snowden
23:20Sportsプラス
▽大相撲初場所3日目綱とり稀勢の里 苦手の序盤戦は…▽スキーエアリアル田原直哉・元体操選手ソチ五輪への夢▽海外サッカー▽FIFA最優秀選手バロンドール発表
23:25文字多重放送カラダはみんな生きている(8)「新入社員アミの内臓事件簿 甘いものは別腹?」
入社や入学など希望に燃える春。しかし環境の変化で体調を崩すことも。入社早々、大仕事を任された新入社員アミの日々とカラダの「事件」を3回連続で放送。その2回目。
23:25文字多重放送カラダはみんな生きている(8)「新入社員アミの内臓事件簿 甘いものは別腹?」
入社や入学など希望に燃える春。しかし環境の変化で体調を崩すことも。入社早々、大仕事を任された新入社員アミの日々とカラダの「事件」を3回連続で放送。その2回目。
23:30NEWS WEB▽ニュースへの疑問・質問は#nhk24をつけてください▽山崎亮
▽みなさんのツイートを番組で活用します。▽ニュースへの疑問・質問を#nhk24をつけてお寄せください。▽詳細は番組のHPで▽ネットナビゲーターは山崎亮さん
23:30文字多重放送オイコノミア「“起業”しますか?しませんか?」(後編)
起業がうまくいけば人生は満ち足りたものになり、世の中をも変えていくことができる。しかし必ずしも成功する訳ではない。起業に立ちはだかるさまざまな問題を考える。
23:30文字多重放送オイコノミア「“起業”しますか?しませんか?」(後編)
起業がうまくいけば人生は満ち足りたものになり、世の中をも変えていくことができる。しかし必ずしも成功する訳ではない。起業に立ちはだかるさまざまな問題を考える。
23:30よしもと新喜劇
「帰って来たダメ兄貴と八福神!?」放浪の旅から帰って来たバタヤン。そこに七福神が現れるがバタヤンについた神はなんと!?バタヤンの身に一体何が起こるのか!!
23:30MXショッピング
23:45文字多重放送LIVE2014ニュースJAPAN&すぽると!
大島&奥寺「夜の一本勝負!」あなたの疑問「私たちが全力で追いかけます」
▽スポーツを愛する貴方へ…毎日が生放送!テレビだからこそ伝えることができる魅力をご提供!
23:53明後日はDr.DMAT
毎週木曜よる9時より放送!大倉忠義、民放連ドラ初主演決定!災害派遣医療チーム=通称「DMAT」のドクターとして命懸けの現場に挑む!
23:55Eテレ2355
きょうの終わりにほっとひといき。『2355』は、見ると気持ちよくリラックスできる、おやすみ前にぴったりの5分番組です。
23:55Eテレ2355
きょうの終わりにほっとひといき。『2355』は、見ると気持ちよくリラックスできる、おやすみ前にぴったりの5分番組です。
23:58文字多重放送ガチャガチャV6SP
こんな所でとんでもなくムダな美人を発見SP!ブランチ潜入して三宅怒られる・・・。セクシーすぎる怪談師にとんでもないカリスマ人妻も登場!
23:58おしかけスピリチュアル【スケバン刑事 浅香唯・大西結花】
今夜CHIEがおしかけたのは80年代アイドルとして大活躍した浅香唯・大西結花。あの「スケバン刑事III」時代の(秘)裏話を大暴露!さらに金運の上がる裏技大公開!
23:59今夜くらべてみました
女性必見!「中村昌也、小木博明、千葉雄大」の女子な男子たち大集合▽日本一可愛い男・千葉の女殺しテク炸裂▽独身・中村が次に狙う美女がスタジオ登場▽小木の爆笑1週間
2424:00時論公論「展望2014年の朝鮮半島」出石直解説委員
北朝鮮のキム・ジョンウン第一書記は「新年の辞」を発表。この中で、思想教育を強化する一方、人民生活の向上に傾注する姿勢を示した。流動化する朝鮮半島情勢を展望する。
24:00Rの法則「10代食のこだわり~玉子焼き&目玉焼き~」再放送
「玉子焼き&目玉焼き」を徹底調査!玉子焼きをふわふわにする秘密の食材とは?究極の玉子焼きレシピも大公開!さらに目玉焼きの食べ方からわかるあなたの恋愛タイプとは?
24:00Rの法則「10代食のこだわり~玉子焼き&目玉焼き~」再放送
「玉子焼き&目玉焼き」を徹底調査!玉子焼きをふわふわにする秘密の食材とは?究極の玉子焼きレシピも大公開!さらに目玉焼きの食べ方からわかるあなたの恋愛タイプとは?
24242424:00TOKYO MX NEWS
24:00乳幼児・児童の心理臨床 第15回
「子どもの心理臨床のこれから」放送大学名誉教授 滝口 俊子 大正大学准教授 青木 聡
2424:00乳幼児・児童の心理臨床 第15回
「子どもの心理臨床のこれから」放送大学名誉教授 滝口 俊子 大正大学准教授 青木 聡
24:00乳幼児・児童の心理臨床 第15回
「子どもの心理臨床のこれから」放送大学名誉教授 滝口 俊子 大正大学准教授 青木 聡
24:10文字多重放送クローズアップ現代▽あふれる“ポエム”?!~不透明な社会を覆うやさしいコトバ再放送
飲食店の人生訓や町の名前、自治体のユニークな条例まで、日本中に広がるポエムのような優しい言葉。若者たちに支持される前向きな言葉の向こうに何があるのか、考える。
24:15スマホPOLICE
“スマホPOLICE”が芸能人たちが実際に使用しているスマホの中を抜き打ちチェック!!芸能人たちのプライベートを暴露し、最新アプリの機能も徹底紹介していく!
24:15スマホPOLICE
“スマホPOLICE”が芸能人たちが実際に使用しているスマホの中を抜き打ちチェック!!芸能人たちのプライベートを暴露し、最新アプリの機能も徹底紹介していく!
24:20お願い!ランキング
テレビ朝日深夜ベルトで放送中!新感覚のランキングバラエティー!
グルメ・旅・音楽・ナイトスポット…あらゆるジャンルのランキングを徹底調査して決定!
24:20お願い!ランキング
テレビ朝日深夜ベルトで放送中!新感覚のランキングバラエティー!
グルメ・旅・音楽・ナイトスポット…あらゆるジャンルのランキングを徹底調査して決定!
24:30文字多重放送バリバラ~障害者情報バラエティー~「震災サバイバル 前編」再放送
阪神大震災から19年。番組では障害者の防災訓練を1泊2日で実施、2週にわたってお伝えする。「津波の襲来」「トイレの断水」…次々起こるハプニングにどう立ち向かう?
24:30文字多重放送バリバラ~障害者情報バラエティー~「震災サバイバル 前編」再放送
阪神大震災から19年。番組では障害者の防災訓練を1泊2日で実施、2週にわたってお伝えする。「津波の襲来」「トイレの断水」…次々起こるハプニングにどう立ち向かう?
24:30東京レイヴンズ
#14「Black Shaman ASSAULT -術比(じゅつくらべ)-」
24:30東京レイヴンズ
#14「Black Shaman ASSAULT -術比(じゅつくらべ)-」
24:36NHKプレマップ
24:40二ヶ国語放送文字多重放送データ放送glee(グリー)3(22) ー終ー「卒業」
大ヒット青春ミュージカルコメディーの第3シーズン最終回。 グリーメンバーの卒業式、そしてラストで迎えるそれぞれの旅立ちの時…今夜は涙なしには見られない!!
24:45ネオスポーツ
冬も熱い!卓球&柔道2014年ついに始動!
24:45現代都市とコミュニティ 第15回
「都市コミュニティのゆくえ」首都大学東京大学院教授 玉野 和志 明治学院大学教授 浅川 達人
24:45現代都市とコミュニティ 第15回
「都市コミュニティのゆくえ」首都大学東京大学院教授 玉野 和志 明治学院大学教授 浅川 達人
24:45現代都市とコミュニティ 第15回
「都市コミュニティのゆくえ」首都大学東京大学院教授 玉野 和志 明治学院大学教授 浅川 達人
24:50日本全国ご自慢列島 ジマング
あなたの自慢は何ですか?日本全国からこだわり自慢が大集合!!▽衝撃!!何でも吸着する驚異の手を持つ男▽爆笑!?おしぼり人形▽新コーナー発進!!全国に潜む(秘)ジマンを探せ!!
24:54もうすぐAKBINGO!
このあと放送のAKBINGO!の見どころをメンバーがナビゲート!今夜の担当は…HKT48宮脇咲良&森保まどか
24:58ビジネスクリック
特集『2014相場の焦点、消費増税後の3つの山場』
トレンドレポートのココクリは“いよいよ本番“駆け込み”を逃すな!”
24:59AKBINGO!
AKBG正規メン178人2014年占いランキング!手相&四柱推命で幸運No.1は誰▽占い的中で初告白続々…松井玲奈が実はおっさん!?難波人気メンの隠れた夢&博多移籍話
2525:00テレビでアラビア語 第15課「どういう意味ですか?」
消えたアラブの秘宝を探すスキットドラマでアラビア語の基礎を学びましょう。今回のキーフレーズは「どういう意味ですか?」です。
25:00テレビでアラビア語 第15課「どういう意味ですか?」
消えたアラブの秘宝を探すスキットドラマでアラビア語の基礎を学びましょう。今回のキーフレーズは「どういう意味ですか?」です。
252525:00今夜もドル箱V
元祖パチンコ・バラエティ!!制限時間2時間でサンドウィッチマンVSゲストの出玉対決。人気女性ライターも登場!パチンコ最新情報もテンコ盛り~!!
2525:00ゴルゴ13
#42「大きな口(ラージ・マウス)の湖上」
25:00ゴルゴ13
#42「大きな口(ラージ・マウス)の湖上」
25
25:15全力坂
この坂を登り切れたら、自分の中の何かが変わる気がする。いや変わるはずだ。坂を全力で駆け上がる女性たちの姿と、話題の商品・エンタメ情報をお届けする深夜番組登場。
25:15全力坂
この坂を登り切れたら、自分の中の何かが変わる気がする。いや変わるはずだ。坂を全力で駆け上がる女性たちの姿と、話題の商品・エンタメ情報をお届けする深夜番組登場。
25:21文字多重放送だんくぼ・彩
オアシズ・大久保佳代子と壇蜜がより女を磨くため、女のどうでもよくない悩みを解決したり、体を張って最新情報・話題のスポットを体感する深夜の情報バラエティ!
25:21文字多重放送だんくぼ・彩
オアシズ・大久保佳代子と壇蜜がより女を磨くため、女のどうでもよくない悩みを解決したり、体を張って最新情報・話題のスポットを体感する深夜の情報バラエティ!
25:25放送休止
25:25放送休止
25:25文字多重放送モウソリスト
ラーメン専門家や有名サークル…プロが選ぶ東京イチ見た目が美味そうラーメン決定戦!見た目で解る!プロが教える絶対自分にハマるラーメンを見分ける(秘)テクニック続々登場
25:26洋楽倶楽部@glee(グリー)(22)
海外ドラマ「glee3」で登場した曲のオリジナルアーティストによるミュージックビデオを、“洋楽通”のナビゲーター、クリス松村と高橋愛が紹介!
25:28文字多重放送鶴瓶のスジナシ
ゲストは、石塚義之。設定は「デートスポット」▼笑福亭鶴瓶とゲストが、ぶっつけ本番・台本ナシで即興ドラマを演じ、中井美穂が進行役を務めるバラエティー。
25:29文字多重放送データ放送HUNTER×HUNTER 「カイブツ×ト×カイブツ」#112
▽驚異的な力で東ゴルトー共和国をその支配下に治めたキメラアントの王メルエム。その討伐のために潜入するゴンとキルアたち。蟻VS人間の生き残りをかけた戦いが始まる!
25:30Goods Bar
世界のアッと驚くイチオシ商品をご紹介!
25:30玉瀧光
玉瀧光 3人の煩悩について考える
25:30玉瀧光
玉瀧光 3人の煩悩について考える
25:30居住環境整備論 第15回
「大規模災害からの復興と住民の主体形成の支援」宇都宮大学教授 三橋 伸夫
25:30居住環境整備論 第15回
「大規模災害からの復興と住民の主体形成の支援」宇都宮大学教授 三橋 伸夫
25:30居住環境整備論 第15回
「大規模災害からの復興と住民の主体形成の支援」宇都宮大学教授 三橋 伸夫
25:35文字多重放送土曜ドラマ“足尾から来た女~サチの瞳が見た明治”
「足尾から来た女~サチの瞳が見た明治」ではドラマの舞台の足尾銅山の実像や田中正造など登場人物を紹介しつつ、主演の尾野真千子さんの魅力をメイキング映像絡めて描く。
25:35うーさーのその日暮らし 覚醒編 第02話
黄色くて腹黒い動物・うーさーが、ただ己の欲望に忠実に生きる、心が温まりそうで温まらないショートストーリーが帰って来た。
25:40ハマトラ「File-02『愛しきクソ野郎』」
2014年横浜。ナイスとムラサキのコンビ探偵“ハマトラ”は、仲間たちと一緒に今日も仕事の依頼を待っていた。そんな中、2人のもとへと舞い込んだある依頼が…。
25:45文字多重放送歴史秘話ヒストリア「これが乱世を生きる道~軍師 官兵衛 美しき人生~」再放送
大河ドラマの主人公・黒田官兵衛。信長・秀吉・家康ら戦国の英雄とわたりあった天才軍師の魅力を、ふるさとの姫路城や大分の中津など官兵衛ゆかりの地を訪ねながら探る。
25:51ガールズトーク  薔薇組
男のようなカッコよさを持つ女性たちが出迎える、クラブ“薔薇組”
メンズのスーツをまとい、理想の男性像を具現化。そんな薔薇組が、女性の悩みに耳を傾け、解決法を伝授
25:51ガールズトーク  薔薇組
男のようなカッコよさを持つ女性たちが出迎える、クラブ“薔薇組”
メンズのスーツをまとい、理想の男性像を具現化。そんな薔薇組が、女性の悩みに耳を傾け、解決法を伝授
25:55今夜はアリエナイト<Tナイト>
全宇宙で視聴率90%を超えるミュージックチャート番組▼新ユニット!審判向上委員会が「ベースボール審判体操」初披露!▼MC:荒川ちか(乙女新党)
25:58エン活!
事業本部の催事、映画、モバイル、ショッピング等の紹介を中心としたエンターテインメント番組
25:59二ヶ国語放送リベンジ シーズン1 「覚悟」#13
メイソンの取材記録から驚愕の事実を知ったエミリー。ダニエルの妹シャーロットの実父が自分の父だったのだ!一方、ダニエルはエミリーとの関係についてある決心をする…。
2626262626:00お買い物情報
26:00ヒーリングタイム&ヘッドラインニュース
京都点描
26
26:05月に囚われた男<Tナイト>
21世紀の新たなる傑作SFミステリー!
なぜ、俺は地球に帰れないんだ?そして、なぜ俺は…
ーーー任務完了まで、あと2週間。
26:10オードリーの神アプリ@新世紀-UP DATE-
オススメの人気アプリや話題のネットコンテンツなど、あなたのライフを充実させる情報バラエティ!!
   
26:21よふかしゴーちゃん。
テレ朝マスコット『ゴーちゃん。』が番組・映画・イベントなど最新情報をおとどけ!エクスパンダ星から地球にやってきたゴーちゃん。今夜の注目はなにかな?
26:21よふかしゴーちゃん。
テレ朝マスコット『ゴーちゃん。』が番組・映画・イベントなど最新情報をおとどけ!エクスパンダ星から地球にやってきたゴーちゃん。今夜の注目はなにかな?
26:28Find the WASABI!
アジアの人気タレントが日本でシェアハウス。「日本文化ミッション」に挑戦し日本の魅力を再発見するリアリティーバトル番組。今回のミッション「ラーメンで食レポ」せよ!
26:29フラッシュ天気
26:30お買い物情報
26:31BSプレマップ「スペースシップアースの未来 第3回」
26:35大相撲 幕内の全取組「初場所 三日目」
26:35セレクションX
おかげさまで10周年! ますますパワーアップ!!
今話題のニューアイテムからプレミアグッズまで
スペシャル・プライスでお届けします!!
こだわりの逸品をアナタに!!
26:35セレクションX
おかげさまで10周年! ますますパワーアップ!!
今話題のニューアイテムからプレミアグッズまで
スペシャル・プライスでお届けします!!
こだわりの逸品をアナタに!!
26:40DANCE@TV
日本でブレイク中!ストリートダンスを中心としたダンス情報番組。より格好よく、わかりやすくをコンセプトにストリートダンスの現在、過去、未来、すべてがわかる!
26:54データ放送ポシュレデパート深夜店
ヒット商品、最新アイテム。ほかでは手に入らない限定品が続々登場。
見て楽しい、買って満足。いいものがきっと見つかる通販のデパートです。
26:58Boot!
注目の事業イベント最新情報をお送りします! 月・火・水の週3日放送!!
2727:00荒川静香×IL DIVO 花は咲くスケーティング
荒川静香,イル・ディーヴォ
27272727:00MXショッピング
27:00ヒーリングタイム&ヘッドラインニュース
東京点描 城北1
27
27:05小笠原「父島の海」
世界自然遺産・小笠原諸島の父島の海で、貴重な海の生き物たちの姿を撮影。
27:05カイモノラボ
見ているだけで楽しめる通販番組。TBSショッピングのイチ押しを女性カイモニスタが徹底調査!驚きのプライスとおまけも期待大!「エビ中Hiらんどっ!」も絶賛放送中!
27:10ももクロChan
人気沸騰!ももいろクローバーZに完全密着。昨年末に西武ドームで開催された『ももクリ2013』舞台裏を公開!他。
27:10ももクロChan
人気沸騰!ももいろクローバーZに完全密着。昨年末に西武ドームで開催された『ももクリ2013』舞台裏を公開!他。
27:10一夜づけ『大江戸捜査網DVDコレクション』
伝説の時代劇がついにDVD化!杉様が悪者を成敗していく痛快活劇「大江戸捜査網DVDコレクション」をご紹介!昭和40年代から長きにわたりヒットした傑作時代劇
27:25表参道MODE #66“グラフィック・ダイナミズムII”
今回のテーマは“グラフィック・ダイナミズム”!グラフィカルな柄が大胆にプリントされた主張の強い衣装に合うヘアをAArtirior/御厨雄樹が提案!
27:30MUSIC B.B.
27:30MUSIC B.B.
27:40ダイレクトテレショップ
ダイエット・美容・ヘアケア・健康・ライフ・キッチン・雑貨・宝飾・電化製品‥日本・米国を始め世界中の逸品を自宅でくつろぎながらショッピング!
27:40ダイレクトテレショップ
ダイエット・美容・ヘアケア・健康・ライフ・キッチン・雑貨・宝飾・電化製品‥日本・米国を始め世界中の逸品を自宅でくつろぎながらショッピング!
27:45ミュージックブレイク
月曜日~金曜日までオススメのミュージックビデオをヘビーローテーション!気になるあのミュージックビデオを毎日たっぷりとお楽しみ下さい。
27:50てれとマートTV
世の中にはステキな商品がまだまだ眠っています!てれとマートTVは、そんな商品を常に発掘してご紹介!さあ、みなさんも一緒にステキな商品探しの旅に出かけませんか!?
27:54日テレNEWS24
27:59日テレビジョン再放送
282828:00データ放送Oha!4 NEWS LIVE
きょう1日を元気にスタート!水曜の「おは知り」は、オススメのスポットを紹介する『ちょこぶら』。きょうの天気はそらジローとともにお届け!
2828:00めざにゅ~
▽情報満載のNEWSを詳しく伝えます
▽豊富なENTERTAINMENT情報
▽詳しくて楽しいWEATHER予報
▽前日のSPORTSたっぷり見せます
2828:00ヒーリングタイム&ヘッドラインニュース
京都点描
28:00ヒーリングタイム&ヘッドラインニュース
TIMELESS
28
28:05みんなのうた「おふろやさんへつれてって」「大名ぎょうれつ」
▽「おふろやさんへつれてって」うた:橋爪佑太、東京放送児童合唱団/▽「大名ぎょうれつ」うた:田中星児
28:10官兵衛くんがゆく「巻ノ一 本能寺のヘン?」
軍師・官兵衛くんとマジメでなまぬる~い信長・秀吉・家康さんたちが大暴れ。「歴史秘話ヒストリア」の人気アニメキャラがくりひろげる疾風怒とうの戦国ユル笑大河アニメ!
28:10特選いいものさがし
いいものを厳選して紹介する「特選いいものさがし」!
人気を集めた“逸品”のみを特選!これらの“逸品”を視聴者の皆様もお取り寄せできるショッピング番組です。
28:10特選いいものさがし
いいものを厳選して紹介する「特選いいものさがし」!
人気を集めた“逸品”のみを特選!これらの“逸品”を視聴者の皆様もお取り寄せできるショッピング番組です。
28:15文字多重放送シリーズ世界遺産100「サヴォイア家の王宮~イタリア~」
-王様とグリッシーニ- ▽文化遺産 【語り】江守徹【テーマ音楽】久石譲
28:20視点・論点「宝塚歌劇100周年の意義」
映画演劇評論家…小藤田千栄子
 
28:25めざにゅ~
▽情報満載のNEWSを詳しく伝えます
▽豊富なENTERTAINMENT情報
▽詳しくて楽しいWEATHER予報
▽前日のSPORTSたっぷり見せます
28:30NHKニュース おはよう日本
▽ニュース ▽地域の課題や話題のリポート ▽日本と世界の気象情報
28:45TBSニュースバード
今朝の日本各地の最新ニュース、海外ニュース、経済情報、今日のお天気、野球・サッカーなどスポーツ情報を女性キャスターがさわやかにお伝えする朝の報道番組。
28:50アナラボJ
ありそうでなかった!?アナウンサーによる研究室「アナラボ」。BSジャパンのオススメ番組をはじめ、世の中のありとあらゆる事柄を勝手に大研究!果して研究結果は!?
28:55データ放送グッド!モーニング
テレビ・新聞、ネットの情報をまとめてお届け。Yahoo!とのコラボで「ヒットの兆し」をキャッチするコーナーも。これであなたも「情報通」に。「快適な朝」をお届けします。
28:55データ放送グッド!モーニング
テレビ・新聞、ネットの情報をまとめてお届け。Yahoo!とのコラボで「ヒットの兆し」をキャッチするコーナーも。これであなたも「情報通」に。「快適な朝」をお届けします。
28:55ものスタ
「も」っといい商品を教えて!!
「の」んびりしてはいられない
「ス」ぐに買いたくなっちゃう商品を
「タ」っぷりとご紹介するショッピング番組
NHK総合・東京NHKEテレ1・東京NHKEテレ3・東京日テレテレビ朝日テレビ朝日2TBSテレビ東京フジテレビTOKYO MX1TOKYO MX2放送大学1放送大学2放送大学3