2011年11月22日のテレビ番組表(東京・地上波1)

表示切替:地上波1地上波2BS1BS2CS1CS2CS3ラジオ1
NHK総合・東京NHKEテレ1・東京NHKEテレ3・東京日テレテレビ朝日TBSテレビ東京フジテレビTOKYO MX1TOKYO MX2放送大学1放送大学2放送大学3
4   44:00データ放送Oha!4 NEWS LIVE
朝一番のニュースを朝刊より早くお伝えします!火曜日の特集は、世界から珍しく興味深い映像を集めた「映像ハンター地球探検隊」。
  4   4   4 
4:25めざにゅ~
東海大・菅野投手「日本ハム入団拒否」し「浪人」へ▽約106億円の使い道は「カジノ」?大王製紙巨額融資問題▽スペイン・バル人気の理由▽寒い日に食べたい!水炊き料理
4:45TBSニュースバード
今朝の日本各地の最新ニュース、海外ニュース、経済情報、今日のお天気、野球・サッカーなどスポーツ情報を女性キャスターがさわやかにお伝えする朝の報道番組。
4:55データ放送やじうまテレビ!~マルごと生活情報局~
朝一番に知りたい情報がここにある!政治、経済から芸能までのさまざまな話題をわかりやすくエンターテインメント性豊かに独自の切り口で伝えます。テーマソングは植村花菜
55:00NHKニュース おはよう日本 ニュース・気象情報・スポーツ
【キャスター】瀧川剛史,江崎史恵,【スポーツキャスター】望月啓太,【まちかど情報室】鹿島綾乃
5:0010min.ボックス(理科)「血液の探究 血液と酸素」
中学・高校「生物」。ヘモグロビンは酸素と結合しているかどうかで色が異なるため、採血しなくても動脈血にどれくらい酸素が含まれているか推察できる。そのしくみを探る。
5:0010min.ボックス(理科)「血液の探究 血液と酸素」
中学・高校「生物」。ヘモグロビンは酸素と結合しているかどうかで色が異なるため、採血しなくても動脈血にどれくらい酸素が含まれているか推察できる。そのしくみを探る。
555:00お買い物情報
55:00ヒーリングタイム&ヘッドラインニュース
東京点描 城南2
5
5:05アナラボJ
ありそうでなかった!?アナウンサーによる研究室「アナラボ」。BSジャパンのオススメ番組をはじめ、世の中のありとあらゆる事柄を勝手に大研究!果して研究結果は!?
5:10文字多重放送さかのぼり日本史 戦国時代 富を制する者が天下を制す 第3回「織田信長」
長篠設楽原の戦いで多くの鉄砲を使い、武田軍に圧勝した織田信長。軍資金は、楽市楽座や街道整備など常識外れの開放経済政策から得たものでした。信長の戦略に迫ります。
5:10文字多重放送さかのぼり日本史 戦国時代 富を制する者が天下を制す 第3回「織田信長」
長篠設楽原の戦いで多くの鉄砲を使い、武田軍に圧勝した織田信長。軍資金は、楽市楽座や街道整備など常識外れの開放経済政策から得たものでした。信長の戦略に迫ります。
5:10てれとshop Morning
健康器具やキッチン用品など生活にお役立ちの商品をご紹介するショッピング番組です!
5:15データ放送早ズバッ!ナマたまご
朝ズバッ!の姉妹番組がリニューアル!朝ズバッ!ファミリーの井上アナ・小林アナ・美馬怜子がいつもと違う表情ではじけます!みのさんも飛び入り出演!?
5:25めざましテレビ
▽大王製紙前会長・巨額何に使った?▽菅野投手が日ハム入団拒否▽ソフトバンク優勝福岡の地元自慢▽空から見えた超巨大板チョコ▽速乾ネイルのスゴサ▽大人気カップフード
5:30データ放送みのもんたの朝ズバッ!
提言型政策仕分けスタート・過去3回の仕分けを検証、「看板書き替え事業」など仕分けの目をくぐりぬけた事業も多数*被災地は冬本番、底冷えする仮設住宅への対策は?
5:30お買い物情報
5:35資格☆はばたく 秘書技能検定 第3回「どんな勉強をすれば合格できるの?」
秘書技能検定は、秘書のスキルを測る資格であるが、ビジネスマナー全般が学べると他の職種の人にも多く受験されている。就活に活かしたい学生にも人気の資格。
5:35資格☆はばたく 秘書技能検定 第3回「どんな勉強をすれば合格できるの?」
秘書技能検定は、秘書のスキルを測る資格であるが、ビジネスマナー全般が学べると他の職種の人にも多く受験されている。就活に活かしたい学生にも人気の資格。
5:40てれとshop mini
健康器具やキッチン用品など生活にお役立ちの商品をご紹介するショッピング番組です!
5:45Newsモーニングサテライト
世界経済に大きな影響を与える米国経済。寝ている間に起きた米国経済ニュースをNYから毎日伝える。不況に負けない情報力をつける、世界不況の今こそ必見の番組。
5:50データ放送ZIP!
▽自転車安全ルート推奨マップとは?▽レディー・ガガ最新映像解禁▽マイケル&シルクドゥソレイユ▽グーグルが音楽配信▽スカイツリー見学▽夫婦ひとりの時間急増?
66:00NHKニュース おはよう日本 ニュース・スポーツ・気象情報
【キャスター】鈴木奈穂子,江崎史恵,【スポーツキャスター】望月啓太
6:00実践!英語でしゃべらナイト「肝に銘じます」
ビジネスパーソンのための実践英語講座。グローバル化する日本社会でいかに生き残るか。【ナビゲーター】ジョン・カビラ【出演】パトリック・ハーラン、青井実アナ、他
6:00実践!英語でしゃべらナイト「肝に銘じます」
ビジネスパーソンのための実践英語講座。グローバル化する日本社会でいかに生き残るか。【ナビゲーター】ジョン・カビラ【出演】パトリック・ハーラン、青井実アナ、他
666:00お買い物情報
66:00いなかっぺ大将
#57「語るも涙の話だス」「ソコにつける薬はないだス」
6:00情報科学の基礎 第8回
第8回「プログラムと抽象化」上智大学准教授 高岡 詠子
6:00情報科学の基礎 第8回
第8回「プログラムと抽象化」上智大学准教授 高岡 詠子
66:00情報科学の基礎 第8回
第8回「プログラムと抽象化」上智大学准教授 高岡 詠子
6:20Jブンガク トーク(2)正岡子規「病床六尺」
近代文学の魅力を日本語と英語のバイリンガルで紹介する新感覚読書番組。読書家として知られるモデル・女優の杏と文豪の世界を楽しむ。今回は、正岡子規の「病床六尺」。
6:20Jブンガク トーク(2)正岡子規「病床六尺」
近代文学の魅力を日本語と英語のバイリンガルで紹介する新感覚読書番組。読書家として知られるモデル・女優の杏と文豪の世界を楽しむ。今回は、正岡子規の「病床六尺」。
6:25文字多重放送テレビ体操
西川佳克,【ピアノ】幅しげみ
6:25文字多重放送テレビ体操
西川佳克,【ピアノ】幅しげみ
6:30NHKニュース おはよう日本 ニュース・スポーツ・まちかど情報室
【キャスター】鈴木奈穂子,江崎史恵,【スポーツキャスター】望月啓太,【まちかど情報室】鹿島綾乃
6:30楽しいムーミン一家再放送
#59「パパの思い出」
6:30MXショッピング
6:35フックブックロー
本屋さんを舞台にパペットと人間が繰り広げるバラエティー。出演:谷本賢一郎 声の出演:中尾隆聖、折笠富美子、天野ひろゆき、浦嶋りんこ 人形操演:人形劇・木ぐつの木
6:35フックブックロー
本屋さんを舞台にパペットと人間が繰り広げるバラエティー。出演:谷本賢一郎 声の出演:中尾隆聖、折笠富美子、天野ひろゆき、浦嶋りんこ 人形操演:人形劇・木ぐつの木
6:40Hello!毎日かあさん
「Hello!毎日かあさん」はアニメ「毎日かあさん」を題材にした親子で楽しむ英語教育番組です。アニメの英語吹替版と楽しいスタジオで耳から英語表現を覚えましょう!
6:45クッキンアイドル アイ!マイ!まいん!「巻く・包む」(2)
福原遥,星野卓也,辻口由奈,【声】入野自由,堀田勝,小林晃子,金井美樹,宇山玲加,金元寿子,本城雄太郎,上別府仁資,篠原麻季,庄司紗矢,岩崎征実
6:45クッキンアイドル アイ!マイ!まいん!「巻く・包む」(2)
福原遥,星野卓也,辻口由奈,【声】入野自由,堀田勝,小林晃子,金井美樹,宇山玲加,金元寿子,本城雄太郎,上別府仁資,篠原麻季,庄司紗矢,岩崎征実
6:45おはスタ
おーはー!!朝いちばんの元気を届ける「おはスタ」は「おはスタ645」と「スーパーライブ」の2本立て!最新情報からゲームまで、見ないと学校の話題に乗り遅れるゾ!
6:45社会技術概論 第8回
第8回「科学技術と市民参加」大阪大学教授 小林 傳司
6:45社会技術概論 第8回
第8回「科学技術と市民参加」大阪大学教授 小林 傳司
6:45社会技術概論 第8回
第8回「科学技術と市民参加」大阪大学教授 小林 傳司
6:55Eテレ0655
1日のはじまりをつくる5分番組0655。「日めくりアニメ」「おはようソング」などの楽しいコーナーで、あなたを送り出します。
6:55Eテレ0655
1日のはじまりをつくる5分番組0655。「日めくりアニメ」「おはようソング」などの楽しいコーナーで、あなたを送り出します。
77:00文字多重放送NHKニュース おはよう日本 ニュース・特集・スポーツ
▽大王製紙井川前会長 カジノで何が?捜査は ▽オウム事件残るなぞ 真相求める遺族の思い ▽古川さん今日地球へ【キャスター】阿部渉,鈴木奈穂子ほか
7:00シャキーン!
登校前にシャキーン!と目覚め、楽しい一日のスタートを切ってもらおうという番組。クイズやアニメにコントなどコーナーが満載!
7:00シャキーン!
登校前にシャキーン!と目覚め、楽しい一日のスタートを切ってもらおうという番組。クイズやアニメにコントなどコーナーが満載!
777:00データ放送ULALA ナナパチ
火曜日はお笑いの日!▽『ななパチよしもと』ゲストは初出演・ポテト少年団が登場!!▽男子の気持ちを知っていい恋をつかむ!
77:00データ放送ULALA ナナパチ
火曜日はお笑いの日!▽『ななパチよしもと』ゲストは初出演・ポテト少年団が登場!!▽男子の気持ちを知っていい恋をつかむ!
7
7:15アニメ はなかっぱ「友だちの家でお泊り」「温泉が出た!」
頭の上に花が咲くかっぱ「はなかっぱ」と個性豊かな仲間達、そして謎の花「わか蘭」を狙う黒羽屋蝶兵衛一味が、緑いっぱいの「やまびこ村」で、てんやわんやの大騒ぎ!
7:15アニメ はなかっぱ「友だちの家でお泊り」「温泉が出た!」
頭の上に花が咲くかっぱ「はなかっぱ」と個性豊かな仲間達、そして謎の花「わか蘭」を狙う黒羽屋蝶兵衛一味が、緑いっぱいの「やまびこ村」で、てんやわんやの大騒ぎ!
7:25ピタゴラスイッチミニ
いつもここから
7:25ピタゴラスイッチミニ
いつもここから
7:30にほんごであそぼ
日本語の豊かな表現に慣れ親しんで楽しく遊びながら『日本語感覚』を身につけることにより、コミュニケーション能力や自己表現する感性を育てることをねらいとしています。
7:30にほんごであそぼ
日本語の豊かな表現に慣れ親しんで楽しく遊びながら『日本語感覚』を身につけることにより、コミュニケーション能力や自己表現する感性を育てることをねらいとしています。
7:30文字多重放送ダンボール戦機プレイバック「炸裂 超プラズマバースト」
Cブロック決勝。不利な状況へと追い込まれてしまう中、態勢を立て直したバンたちは森上ケイタたちに仕掛けたトラップが成功。一気に形勢逆転へと持ち込もうとするが…。
7:30失敗予防の住まい学 8回
第8回「住まいの環境」千葉大学大学院教授 川瀬 貴晴
7:30失敗予防の住まい学 8回
第8回「住まいの環境」千葉大学大学院教授 川瀬 貴晴
7:30失敗予防の住まい学 8回
第8回「住まいの環境」千葉大学大学院教授 川瀬 貴晴
7:40アニメ うっかりペネロペ「ねるじかんだよ、ペネロペ」
コアラの女の子ペネロペは毎日楽しいことで大忙し。でもうっかりやさんのペネロペは、幼稚園にパジャマで行こうとしたり、靴下を手にはめたり、愛らしい失敗の連続です。
7:40アニメ うっかりペネロペ「ねるじかんだよ、ペネロペ」
コアラの女の子ペネロペは毎日楽しいことで大忙し。でもうっかりやさんのペネロペは、幼稚園にパジャマで行こうとしたり、靴下を手にはめたり、愛らしい失敗の連続です。
7:45NHKニュース おはよう日本 ニュース・中継・リポート
▽イラン人ジャーナリストが撮る被災者の姿【キャスター】阿部渉,鈴木奈穂子
7:45みいつけた!
高橋茂雄,熊田胡々,佐藤貴史,小林顕作,【声】三宅弘城,篠原ともえ,むたあきこ,古島清孝
7:45みいつけた!
高橋茂雄,熊田胡々,佐藤貴史,小林顕作,【声】三宅弘城,篠原ともえ,むたあきこ,古島清孝
88:00文字多重放送データ放送連続テレビ小説 カーネーション(44)「果報者」
勝(駿河太郎)に会い、怪訝に思う糸子(尾野真千子)だったが、善作(小林薫)も承知の縁談だと知って驚く。周囲は盛り上がるが、今は仕事一筋の糸子は乗り気になれない。
88:00スッキリ!!
政治・経済、事件事故からスポーツ芸能まで、今起きているニュースの疑問をスッキリ解消します。もちろん健康、マネーといった身近な関心事も盛りだくさん!
8:00モーニングバード!
羽鳥慎一と赤江珠緒が、今知っておきたい「世の中のできごと」を、明るく爽やかに伝えます。注目の重大事から、生活を豊かにするアイデアまで、情報満載でお届けします。
88:00ものスタMOVE【変身メーク プロ伝授!歩き方改造】
毎日様々なジャンルで動いている“モノ”、活気のあるエリア、ショップ、人々、魅力ある品物等に焦点を当て視聴者にMOVEしている情報、魅力の商品情報を発信していく。
8:00とくダネ!
スクープ▽政治経済&事件事故▽週末丸ごと芸能情報▽お得情報&話題検証
小倉智昭 笠井信輔 中野美奈子
8:00ハワイに恋して CRAZY FOR HAWAII
サーフィン&スタンドアップ・パドル
88:00ハワイに恋して CRAZY FOR HAWAII
サーフィン&スタンドアップ・パドル
8
8:01おかあさんといっしょ
2~4歳児対象の教育エンターテインメント番組。歌や体操、人形劇、アニメなど楽しいコーナーがいっぱい!
8:01おかあさんといっしょ
2~4歳児対象の教育エンターテインメント番組。歌や体操、人形劇、アニメなど楽しいコーナーがいっぱい!
8:15文字多重放送双方向放送あさイチ「スゴ技Q 決定版!DHA活用術」
▽DHA魚を食べて脳力アップ 認知症・脳梗塞も予防 魚嫌いもOK料理法 ▽ロタウイルスワクチン新登場【ゲスト】つるの剛士,宮崎美子ほか
8:15法システムII 第8回
第8回「企業のあり方と法の役割」専修大学教授 広渡 清吾
8:15法システムII 第8回
第8回「企業のあり方と法の役割」専修大学教授 広渡 清吾
8:15法システムII 第8回
第8回「企業のあり方と法の役割」専修大学教授 広渡 清吾
8:24パッコロリン
【声】水沢史絵,折笠愛,かないみか
8:24パッコロリン
【声】水沢史絵,折笠愛,かないみか
8:25いないいないばあっ!
杉山優奈,チョー,【声】間宮くるみ
8:25いないいないばあっ!
杉山優奈,チョー,【声】間宮くるみ
8:30文字多重放送データ放送はなまるマーケット
「旬のカキ」産地で見つけた簡単すぎる漁師めし&広島一の人気店に学ぶ絶品カキフライの極意▼夏目三久さん マツコ・デラックスさんと交わした驚きの約束とは一体!?
8:30お買い物情報
8:30データ放送東京マーケットワイド 第1部
8:40プチプチ・アニメ ロボットパルタ「ドタバタショッピング」
8:40プチプチ・アニメ ロボットパルタ「ドタバタショッピング」
8:45えいごであそぼ
子どもたちに英語に親しんで興味を持ってもらうことを目的とした英語番組。遊びの中に英語を取り入れ、子どもたちの生活に密着した英語を紹介。
8:45えいごであそぼ
子どもたちに英語に親しんで興味を持ってもらうことを目的とした英語番組。遊びの中に英語を取り入れ、子どもたちの生活に密着した英語を紹介。
8:52映画「マジック・ツリーハウス」オススメ
全世界で9800万部突破の児童書シリーズがアニメ映画化!仲良し兄妹ジャックとアニーが本の世界を大冒険。来年1月7日(土)の公開に先駆けて見どころをご紹介します。
8:55てれび絵本「まいごのどんぐり」(後編)
子どもたちが愛する童話・絵本の世界を、その想像性豊かな原画と、音楽、ユニークな読み手で紹介し、「読み聞かせ」の魅力をあらためて子どもたちに伝えます。
8:55てれび絵本「まいごのどんぐり」(後編)
子どもたちが愛する童話・絵本の世界を、その想像性豊かな原画と、音楽、ユニークな読み手で紹介し、「読み聞かせ」の魅力をあらためて子どもたちに伝えます。
8:56Mプラス 9
東京株式市場の寄り付きを伝えるとともに今後の投資戦略に役立つ情報もカバーします。
99:00文字多重放送できた できた できた「こころのもやもや はなしてみよう」
小学校に入った子どもたちがスムースに学校生活を送れるよう、生活習慣やコミュニケーションの方法をわかりやすく伝える。出演;斉藤慎二 設楽統 マユミーヌ ほか
9:00文字多重放送できた できた できた「こころのもやもや はなしてみよう」
小学校に入った子どもたちがスムースに学校生活を送れるよう、生活習慣やコミュニケーションの方法をわかりやすく伝える。出演;斉藤慎二 設楽統 マユミーヌ ほか
999:00MXショッピング
99:00量子化学 第8回
第8回「電子配置と反応性」放送大学客員教授 大野 公一
9:00量子化学 第8回
第8回「電子配置と反応性」放送大学客員教授 大野 公一
99:00量子化学 第8回
第8回「電子配置と反応性」放送大学客員教授 大野 公一
9:15文字多重放送ふしぎがいっぱい「いちばん重いのは?」
小学校3年生向けの理科番組。さまざまなものを比較しながら見ていく中で、体積は同じでも重さが違うことがあることに気づく。
9:15文字多重放送ふしぎがいっぱい「いちばん重いのは?」
小学校3年生向けの理科番組。さまざまなものを比較しながら見ていく中で、体積は同じでも重さが違うことがあることに気づく。
9:25文字多重放送ふしぎがいっぱい「消えた水のなぞ」
小学校4年生向けの理科番組。水は水面から蒸発して水蒸気になること、また、空気中の水蒸気が結露する場合があることを知る。
9:25文字多重放送ふしぎがいっぱい「消えた水のなぞ」
小学校4年生向けの理科番組。水は水面から蒸発して水蒸気になること、また、空気中の水蒸気が結露する場合があることを知る。
9:277スタLIVE「日本橋小舟町ぶらり絶品うな重どら焼き」
▽快適!ショッピングスタジオ
▽リラックスマッサージ付きソファ
9:30人生の切符
一風堂【健康情報番組】
9:35文字多重放送ふしぎがいっぱい「とける?」
小学校5年生向けの理科番組。シロップを作る過程を通して、水に砂糖が溶けていく様子を観察。温度によって溶ける量には限度があることに気づく。
9:35文字多重放送ふしぎがいっぱい「とける?」
小学校5年生向けの理科番組。シロップを作る過程を通して、水に砂糖が溶けていく様子を観察。温度によって溶ける量には限度があることに気づく。
9:45文字多重放送ふしぎがいっぱい「つりあうと…」
小学6年生向けの理科番組。1本の棒が水平につりあうには、支点からの距離と重さが関係することに気がつく。
9:45文字多重放送ふしぎがいっぱい「つりあうと…」
小学6年生向けの理科番組。1本の棒が水平につりあうには、支点からの距離と重さが関係することに気がつく。
9:45日本古代中世史 第8回
第8回「受領と武士」聖心女子大学教授 佐々木 恵介
9:45日本古代中世史 第8回
第8回「受領と武士」聖心女子大学教授 佐々木 恵介
9:45日本古代中世史 第8回
第8回「受領と武士」聖心女子大学教授 佐々木 恵介
9:55文字多重放送みんなの体操
多胡肇,金子梨沙,横川道乃,松下亜実
9:55文字多重放送大科学実験「ボールは戻ってくる?」
電車の中でボールを上に投げ上げると、常にボールは手元に返ってくる。では、高速で走る車からボールを投げ上げたらどうなるだろうか。大規模な実験で確かめる。
9:55文字多重放送大科学実験「ボールは戻ってくる?」
電車の中でボールを上に投げ上げると、常にボールは手元に返ってくる。では、高速で走る車からボールを投げ上げたらどうなるだろうか。大規模な実験で確かめる。
9:55文字多重放送ちい散歩
今日は『北区志茂』をお散歩▽子ども達の合言葉「いかのおすし」って何?▽カワイイ花を育てるお父さんと爆笑トーク!▽商店街で大人気!とろとろグルメに地井感動
9:55買いテキ!通販ツウ
芸能界きっての通販ツウ、島崎和歌子とほっしゃん。が、選りすぐりの商品をご紹介。その商品の人気の秘密を探り実際に販売。見るだけでも、今イケテル商品が分かりますよ!
9:55知りたがり!
16年かけ…オウム裁判終結…事件の“核心"解明できた?▽巨人愛貫き…菅野がプロ入り拒否の波紋▽古川飛行士帰還へ▽節約レシピ
1010:00ニュース・気象情報
101010:00MXショッピング
1010
10:05文字多重放送歌うコンシェルジュ▽シリーズ 辛亥革命100年 ▽シリーズ 世界遺産100
「シリーズ 辛亥革命100年」「シリーズ 世界遺産100」を紹介。
10:05プレキソ英語「速いのはどっち?」
小学生のための英語番組。好奇心旺盛なAhhとZeeが世界を旅して、不思議を発見する。色・形・数など簡単な英語でどんどん世界を広げていく。英語アニメも必見!
10:05プレキソ英語「速いのはどっち?」
小学生のための英語番組。好奇心旺盛なAhhとZeeが世界を旅して、不思議を発見する。色・形・数など簡単な英語でどんどん世界を広げていく。英語アニメも必見!
10:05二ヶ国語放送韓流セレクト「ロイヤルファミリー」 第18話最終回
(字幕)「永遠の安息」復讐の結末2人の運命 永遠の愛のカタチとは▽人気俳優チソン主演最新作!!エリート検事とある財閥に嫁いだ女の数奇な運命を描く
10:15データ放送リトル・チャロ2~英語に恋する物語~「さびしい城主」(2)
日本の子犬・チャロの冒険物語を見ながら英語が学べる。月~木曜まで同じアニメを違ったスタイルで放送。4日間連続で見ることで英語の感覚が染みこむ●SHELLY、他
10:15データ放送リトル・チャロ2~英語に恋する物語~「さびしい城主」(2)
日本の子犬・チャロの冒険物語を見ながら英語が学べる。月~木曜まで同じアニメを違ったスタイルで放送。4日間連続で見ることで英語の感覚が染みこむ●SHELLY、他
10:25文字多重放送日めくり万葉集
万葉集から一日一首、様々な分野で活躍する方々が選者となり、「わが心の万葉集」について熱く語るミニ番組シリーズ。
10:25文字多重放送日めくり万葉集
万葉集から一日一首、様々な分野で活躍する方々が選者となり、「わが心の万葉集」について熱く語るミニ番組シリーズ。
10:25PON!
今が見ごろ紅葉の箱根を芸術旅行▽今、流行のネイルはコレ!▽やっぱり冬は鍋だよね 
10:30文字多重放送直伝 和の極意 彫刻家・籔内佐斗司流 仏像拝観手引 第3回「大仏さまめぐり」
秋の行楽シーズン必見!せんとくんの生みの親、籔内先生のやさしい仏像の見方講座。第3回は全国の大仏さまめぐり。大仏さまの知られざる秘話満載でお届けします!
10:30文字多重放送直伝 和の極意 彫刻家・籔内佐斗司流 仏像拝観手引 第3回「大仏さまめぐり」
秋の行楽シーズン必見!せんとくんの生みの親、籔内先生のやさしい仏像の見方講座。第3回は全国の大仏さまめぐり。大仏さまの知られざる秘話満載でお届けします!
10:30文字多重放送八丁堀の七人3 #7再放送
「母と名乗れない女!わが子と涙の対面」片岡鶴太郎(他)
10:30お買い物情報
10:30現代世界の結婚と家族   第8回
第8回「子育てと家族(4)~アジア・日本~」京都大学大学院教授 落合 恵美子
10:30現代世界の結婚と家族   第8回
第8回「子育てと家族(4)~アジア・日本~」京都大学大学院教授 落合 恵美子
10:30現代世界の結婚と家族   第8回
第8回「子育てと家族(4)~アジア・日本~」京都大学大学院教授 落合 恵美子
10:55みんなのうた
「エレファン」(手嶌葵)
10:55まいにちスクスク ごきげんエクササイズ(2)「抱っこでプリティヒップ!」
【講師】産後セルフケア インストラクター…吉岡マコ,【語り】大山尚雄
10:55まいにちスクスク ごきげんエクササイズ(2)「抱っこでプリティヒップ!」
【講師】産後セルフケア インストラクター…吉岡マコ,【語り】大山尚雄
1111:00ニュース・気象情報
11:00文字多重放送きょうの料理 京料理人のかんたん和食「焼き肉じゃが」
本格和食をご家庭でも手軽に!京都の日本料理店三代目・高橋拓児さんがプロの技をベースに伝授。11月は「じゃがいも」のレシピ。秋の食材と共演する3品を紹介。
11:00文字多重放送きょうの料理 京料理人のかんたん和食「焼き肉じゃが」
本格和食をご家庭でも手軽に!京都の日本料理店三代目・高橋拓児さんがプロの技をベースに伝授。11月は「じゃがいも」のレシピ。秋の食材と共演する3品を紹介。
1111:00文字多重放送ひるおび!
列島にまたも竜巻発生危機か‥専門家警鐘▽大人気タニタが飲食店経営へ▽この時期急増「冬季うつ」実態&最新うつ診断事情▽波乱の芸能人夫婦列伝
1111:00マイ・ライク!
今回は、具志堅用高のマイ・ライク!本日は行きつけのとんかつ屋さんへ。こだわりのとんかつをいただきます。さらに世界チャンピオンと、とんかつの意外な関係が明らかに!
11:00白金台三丁目食堂新番組
本日開店篇
1111
11:05こんにちは いっと6けん
▽家庭で作れる保存食 ▽群馬・神奈川の話題 ▽かんたんごはん【キャスター】結城さとみ
11:10Mプラス 11
最新のニュースとマーケット情報をいち早くお伝えします。
11:15心理統計法 第8回
第8回「"対応のある"2つの変量の相関関係(1)」京都橘大学教授 大澤 光 ソルクシーズ特別顧問 藤原 淳一
11:15心理統計法 第8回
第8回「"対応のある"2つの変量の相関関係(1)」京都橘大学教授 大澤 光 ソルクシーズ特別顧問 藤原 淳一
11:15心理統計法 第8回
第8回「"対応のある"2つの変量の相関関係(1)」京都橘大学教授 大澤 光 ソルクシーズ特別顧問 藤原 淳一
11:25文字多重放送きょうの料理ビギナーズ 失敗なしの煮物レシピ(1)「ミートボールでお手軽煮物」
失敗なしの煮物レシピの1日目。ひき肉の煮物をご紹介します。ミートボール、肉だんごなどは、ボリュームがあっておいしさ抜群。応用のきく肉ダネのレシピをご紹介。
11:25文字多重放送きょうの料理ビギナーズ 失敗なしの煮物レシピ(1)「ミートボールでお手軽煮物」
失敗なしの煮物レシピの1日目。ひき肉の煮物をご紹介します。ミートボール、肉だんごなどは、ボリュームがあっておいしさ抜群。応用のきく肉ダネのレシピをご紹介。
11:25まもなく!ヒルナンデス!
「楽しい~」をお届けする「ヒルナンデス」を事前に凝縮して見られるお得な番組です。これを見れば、楽しさ倍増です!ご期待ください!
11:25ワイド!スクランブル
優しさと芯の強さをあわせ持つ、大下容子アナ。取材経験豊富で切れ味鋭い寺崎貴司アナ。2人が充実したニュース&情報を毎日お伝えします。
11:30文字多重放送中高年のための らくらくデジタル塾 デジタル写真徹底活用法 第7回
誰でもカンタンに作れるデジタル写真加工術。今回は、デジタル写真を取り込んで、クリスマスカードを作ります。ちょっと工夫するだけで、あっと驚く美しいカードが!
11:30文字多重放送中高年のための らくらくデジタル塾 デジタル写真徹底活用法 第7回
誰でもカンタンに作れるデジタル写真加工術。今回は、デジタル写真を取り込んで、クリスマスカードを作ります。ちょっと工夫するだけで、あっと驚く美しいカードが!
11:30文字多重放送NNN ストレイトニュース
最新のニュースをストレートに! 必要とされる情報を、コンパクトにまとめてお伝えします。
11:30文字多重放送FNNスピーク
事件・事故の最新情報はもちろん、夜に動いた政治についても多角的に伝えます。女性や母親の視点に立った経済ニュースも分かりやすく…「ニュースは昼動く」
11:30TOKYO MX NEWS
11:35文字多重放送大人の極上ゆるり旅「鎌倉サイクリングと東京~内房」
ゆる~りと旅へ…。一度は行きたい高級名旅館から、ゆったり名湯・秘湯をめぐる旅や気軽にいく近場の旅まで。平日のお昼は、ゆったり大人の旅をご紹介します。
11:40小島よしおのペコペコグルメ
神保町で絶品江戸前寿司を満喫
11:40小島よしおのペコペコグルメ
神保町で絶品江戸前寿司を満喫
11:45文字多重放送キユーピー3分クッキング ゆで干し大根と大豆のトマト煮
‘ゆで干し大根’を使ってみよう!
11:54気象情報
11:55文字多重放送まる得マガジン 長寿スイッチでアンチエイジング(6)「老化を防ぐ食べ物」
今週のまる得マガジンは、白澤卓二先生のアンチエイジング術です。6回目の今日は、食べ物についてお送りします。体にいい抗酸化成分の多い食べ物は?などお得な情報です。
11:55文字多重放送まる得マガジン 長寿スイッチでアンチエイジング(6)「老化を防ぐ食べ物」
今週のまる得マガジンは、白澤卓二先生のアンチエイジング術です。6回目の今日は、食べ物についてお送りします。体にいい抗酸化成分の多い食べ物は?などお得な情報です。
11:55データ放送ヒルナンデス!
OLあさこが有名化粧品ブランドに突撃▽簡単芸能人メイクで吉瀬美智子に変身?▽新企画!黒いシェフMr.KのゴージャスCooking▽懐かしアニメDVD&賀来賢人
11:55MXドラマジックアワー「千秋太后」
#69「決意」
11:55天気情報
1212:00文字多重放送ニュース
12:00文字多重放送福祉ネットワーク つながるハートネット「“里子の死”から考える(2)」
ラジオパーソナリティーの小島慶子さんが、ある里子の死の“背景”を探る。親の病気や経済的困難、また虐待などが理由で親と暮らすことが出来ない里子。その気持ちに迫る。
12:00文字多重放送福祉ネットワーク つながるハートネット「“里子の死”から考える(2)」
ラジオパーソナリティーの小島慶子さんが、ある里子の死の“背景”を探る。親の病気や経済的困難、また虐待などが理由で親と暮らすことが出来ない里子。その気持ちに迫る。
121212:00笑っていいとも!
タッキー&翼に女性人気No.1芸人も参戦▽三村の決めたそっくりグラデーションから(秘)ゲストを当てろ▽恋人に携帯見られるの…平気?▽一緒に予想!赤ちゃん名前Q▽ウエンツ
1212:00片岡鶴太郎のにっぽん蕎麦紀行~窮められしそばの世界を求めて~再放送
栃木県・足利(前編)
12:00初歩からの物理学 第8回
第8回「波を見て場を知ろう」放送大学客員教授 生井澤 寛
12:00初歩からの物理学 第8回
第8回「波を見て場を知ろう」放送大学客員教授 生井澤 寛
1212:00初歩からの物理学 第8回
第8回「波を見て場を知ろう」放送大学客員教授 生井澤 寛
12:20ひるブラ「絢爛(けんらん)豪華!!縁結びのお寺で町おこし~埼玉県熊谷市~」
埼玉県熊谷市に、豪華絢爛な“名所”が復活し人気を呼んでいる。「聖天(しょうでん)さま」と呼ばれる「妻沼聖天山歓喜院」。その魅力と地元の人々の熱意を伝える。
12:29データ放送東京マーケットワイド 第2部
12:30文字多重放送きょうの健康 変わる治療 パーキンソン病「薬で症状改善!」
パーキンソン病の治療には様々な薬が使われる。症状が軽いうちから適切な薬を使うことで、長期間、生活の質を維持することができるようになってきた。治療法について紹介。
12:30文字多重放送きょうの健康 変わる治療 パーキンソン病「薬で症状改善!」
パーキンソン病の治療には様々な薬が使われる。症状が軽いうちから適切な薬を使うことで、長期間、生活の質を維持することができるようになってきた。治療法について紹介。
12:30ステレオ放送二ヶ国語放送文字多重放送CSI:ニューヨーク4 第8話「誤算の果て」
地上波初放送!巨大都市NYで、実力派俳優ゲーリー・シニーズ(『アポロ13』『フォレストガンプ』)ら演じる科学捜査班が犯罪に立ち向かう。NYの名所が事件の舞台に。
12:45文字多重放送データ放送連続テレビ小説 カーネーション(44)「果報者」
勝(駿河太郎)に会い、怪訝に思う糸子(尾野真千子)だったが、善作(小林薫)も承知の縁談だと知って驚く。周囲は盛り上がるが、今は仕事一筋の糸子は乗り気になれない。
12:45みんなのうた
「フラミンゴのワルツ」(尾藤イサオ) 「銀杏のダンス」(北原ミレイ)
12:45みんなのうた
「フラミンゴのワルツ」(尾藤イサオ) 「銀杏のダンス」(北原ミレイ)
12:45授業科目案内~大学の窓~
「科学的探究の方法」
12:45授業科目案内~大学の窓~
「科学的探究の方法」
12:45授業科目案内~大学の窓~
「科学的探究の方法」
12:50視点・論点「TPPと農業強化は両立するか」
東京大学教授…鈴木宣弘
12:50視点・論点「TPPと農業強化は両立するか」
東京大学教授…鈴木宣弘
12:55TOKYO MX NEWS
1313:00文字多重放送ニュース
13:00手話放送NHK手話ニュース
【キャスター】金子恵理
13:00手話放送NHK手話ニュース
【キャスター】金子恵理
131313:00文字多重放送ライオンのごきげんよう
中孝介さんが歌手を目指したきっかけは高1の時に奄美大島である歌手との出会い▽高畑淳子さんの妄想恋愛のお相手は世界の二枚目▽客席に内緒で有名人がいた!!
13:00お買い物情報
1313:00現代の国際政治 第8回
第8回「イラン/超大国と地域大国」放送大学教授 高橋 和夫
13:00中国語入門I 第8回
第8回「ラッシュアワーも終わりました」東京大学大学院教授 木村 英樹 放送大学准教授 宮本 徹 東京大学特任講師 盧 建
1313:00大学案内 2011
That's 放送大学
13:05文字多重放送スタジオパークからこんにちは 伊武雅刀
【司会】青山祐子,近田雄一 ▽ベトナムでジャワサイが絶滅 (NHK解説委員)藤原正信
13:05文字多重放送さかのぼり日本史 戦国時代 富を制する者が天下を制す 第3回「織田信長」
長篠設楽原の戦いで多くの鉄砲を使い、武田軍に圧勝した織田信長。軍資金は、楽市楽座や街道整備など常識外れの開放経済政策から得たものでした。信長の戦略に迫ります。
13:05文字多重放送さかのぼり日本史 戦国時代 富を制する者が天下を制す 第3回「織田信長」
長篠設楽原の戦いで多くの鉄砲を使い、武田軍に圧勝した織田信長。軍資金は、楽市楽座や街道整備など常識外れの開放経済政策から得たものでした。信長の戦略に迫ります。
13:05文字多重放送データ放送上沼恵美子のおしゃべりクッキング
「ジャガイモとごぼうのカルボナーラ風」
13:15大学の窓「H24年4月入学生募集開始」
「H24年4月入学生募集開始」
13:20文字多重放送徹子の部屋
~娘と初共演!村井国夫は妻にザンゲ~音無美紀子さん、村井麻友美さんが今日のゲストです。
13:25ステレオ放送二ヶ国語放送文字多重放送午後のロードショー「コラテラル・ダメージ」
アーノルド・シュワルツェネッガー主演!爆破テロで愛する妻と子供を失った一人の消防士が、復讐のため巨悪に立ち向かうアクション・スペクタクル。(2001/アメリカ)
13:30テレビでドイツ語「EURO24 第7課 場所を尋ねる」
ヨーロッパ4か国の語学番組が連動するEURO24。ドイツ語のナビゲーターは原沙知絵。自分磨きの2週間を一緒に体験しながら短期滞在で役立つ24のフレーズを学習
13:30テレビでドイツ語「EURO24 第7課 場所を尋ねる」
ヨーロッパ4か国の語学番組が連動するEURO24。ドイツ語のナビゲーターは原沙知絵。自分磨きの2週間を一緒に体験しながら短期滞在で役立つ24のフレーズを学習
13:30文字多重放送データ放送花嫁のれん #17
志乃(野際陽子)から暇を出され初江(左時枝)の漬物屋を手伝うよう命じられた奈緒子(羽田美智子)。志乃の命令には何か理由があるはずだと前向きに仕事に励むのだが…。
13:30MXショッピング
13:30私の研究セレクション5
~That's 放送大学~放送大学教授 佐藤 康邦 放送大学教授 井上 洋士
13:45 Political Economy of Japan 第8回
Political Economy of Japan 第8回「情報集約型経済」同志社大学教授 林 敏彦
13:45高齢者の生活保障 第8回
第8回「地域医療の展開と医療過疎」自治医科大学講師 青山 泰子
13:45もう一度みたい名講義
もう一度みたい名講義~放送大学アーカイブス~「都市の研究('88)~首都の成立と変貌~」評論家 加藤 秀俊
13:50文字多重放送ごごネタ!クックTV
「クックTV」は毎日の料理が楽しくなるお助け番組です。今日は「魚肉ソーセージとチーズの薄揚げ巻き」。
13:55みんなのうた
「幸せのカバン」(ベッキー♪♯) 「うたの歌」(池田綾子)
13:55名曲アルバム「美しく青きドナウ」
ヨハン・シュトラウス作曲(管弦楽)東京フィルハーモニー交響楽団,(指揮)沼尻竜典 ~オーストリア ウィーン、バッハウで収録~
13:55名曲アルバム「美しく青きドナウ」
ヨハン・シュトラウス作曲(管弦楽)東京フィルハーモニー交響楽団,(指揮)沼尻竜典 ~オーストリア ウィーン、バッハウで収録~
13:55情報ライブ ミヤネ屋
ニュース・事件・芸能・スポーツ・最新トレンドに至るまでを、宮根誠司が分かりやすく伝えます!
13:55文字多重放送東京サイト
東京の旬な話題を林家きく姫がリポートする情報番組。「旧古河庭園」は、和と洋が調和する庭園。洋館に映えるモミジや和風庭園の池の水との調和など、紅葉ポイントを紹介。
13:55文字多重放送西村京太郎サスペンス十津川警部シリーズ25「南紀白浜殺人ルート」再放送
詐欺事件の関係者を狙った連続殺人事件が発生。県警の刑事は十津川と対立する。美しい南紀の海に人々の愛憎が交錯する…
13:59文字多重放送はぐれ刑事純情派16 #12再放送
「誤認逮捕が悲劇を生んだ!2300万円の殺意!?」藤田まこと(他)
1414:00ニュース・気象情報
14:00NHK高校講座 英語I「Lesson7(3)ingとto」
教科書にそった文法の学習のほか、高校生が主人公の恋愛ドラマなどをおりまぜて、「実際に使える」英語表現や、自分の考えをまとめて伝える方法を楽しく学びます。
14:00文字多重放送きょうの健康 変わる治療 パーキンソン病「早期発見のために」
パーキンソン病は最近、早く薬による治療を始めれば進行を遅らせることができるようになってきた。早期発見のために気づきたい4つの特徴的な症状や受診した際の検査を紹介
141414:00文字多重放送はじめて記念日
わが子は誰にとっても愛しい宝物。日々、わが子が体験する『はじめて』を通じ、生まれてきた命への感謝とその成長へ祝福する気持ちを番組にしました。
14:00MXショッピング
1414
14:05文字多重放送震災に負けない お元気ですか 日本列島
▽高齢者のために・和歌山新宮で活躍する移動販売車 ▽気象情報【キャスター】畠山智之,梅津正樹,【気象キャスター】加藤祐子
14:05文字多重放送レインボー発
お昼のニュースに間に合わなかった最新ニュースを中心に、女性アナウンサーが日替わりで分かりやすく丁寧にお伝えします。
14:07文字多重放送チャンネルα・世にも奇妙な物語 傑作選
26日よる9時から「世にも奇妙な物語」の新作を放送します!これを記念して、4日間にわたり「世にも奇妙な物語」の傑作選を放送します!本日はこわ~い奇妙!
14:15文字多重放送きょうの健康 変わる治療 パーキンソン病「薬で症状改善!」
パーキンソン病の治療には様々な薬が使われる。症状が軽いうちから適切な薬を使うことで、長期間、生活の質を維持することができるようになってきた。治療法について紹介。
14:30NHK高校講座 化学「鉄と銅」
化学は難しい教科と思われがちですが、こつこつ学習を積み上げていけば理論的で理解しやすい学問。各回の学習内容を3つの項目で示し、わかりやすい内容になっています。
14:30文字多重放送きょうの健康 変わる治療 パーキンソン病「リハビリで症状改善!」
パーキンソン病では体が動かしにくくなったり、発声しにくいなどの症状が出るが、リハビリで改善することもできる。専門家の指導で行うリハビリや、自分でできる方法も紹介
14:30お買い物情報
14:30力と運動の物理 第8回
第8回「身近な運動を解いてみる」放送大学客員教授 生井澤 寛
14:30力と運動の物理 第8回
第8回「身近な運動を解いてみる」放送大学客員教授 生井澤 寛
14:30力と運動の物理 第8回
第8回「身近な運動を解いてみる」放送大学客員教授 生井澤 寛
14:45文字多重放送きょうの健康 食で健康「お弁当でヘルシー生活」
昼食を手作りにするのであれば、栄養バランスの良いお弁当にしたい。自分に合うお弁当を作るポイントとイタリア料理シェフ考案のヘルシーお弁当の作り方などを紹介する。
14:55文字多重放送テレビ体操
西川佳克,大橋美加,有賀暁子,横川道乃,【ピアノ】名川太郎
14:55文字多重放送ANNニュース
正確なニュース・情報をいち早くお伝えするANNニュース!テレビ朝日系列の放送局26局が総力をあげ、緻密な取材にもとづいたニュースを最新機材を駆使して放送します。
1515:00ニュース・気象情報
15:00文字多重放送NHK短歌「題“飛ぶ”/字余りと字足らず」
選者は坂井修一さん。ゲストは、歌人の井辻朱美さん。井辻さんはファンタジー作品の執筆や翻訳でも知られている。短歌もファンタジーも異世界への扉を開くものと語る。
15:00文字多重放送NHK短歌「題“飛ぶ”/字余りと字足らず」
選者は坂井修一さん。ゲストは、歌人の井辻朱美さん。井辻さんはファンタジー作品の執筆や翻訳でも知られている。短歌もファンタジーも異世界への扉を開くものと語る。
1515:00文字多重放送科捜研の女11 #3 & 相棒10 #3再放送
科捜研の女「疑惑の騎馬警官!京都~パリを結ぶ殺意」沢口靖子(他)
相棒「晩夏」水谷豊、及川光博(他)
1515:00文字多重放送データ放送チャンネルα・名前をなくした女神 #07再放送
ついに直接対決!息子を守る母親の命を懸けた闘い!再生を目指す秋山家を新たに襲う影…その先にあるのはどん底からの脱出か、本当の悲劇の開幕か?後半戦開始!
15:00TOKYO MX NEWS
1515
15:12文字多重放送大相撲九州場所 -十日目-
【解説】正面(十両)大嶽,【アナウンサー】正面(十両)三瓶宏志 ~福岡国際センターから中継~
15:15人類学研究 第8回
第8回「河川と湖沼をめぐる環境問題と生活文化」東京大学大学院准教授 梅崎 昌裕 放送大学教授 内堀 基光
15:15人類学研究 第8回
第8回「河川と湖沼をめぐる環境問題と生活文化」東京大学大学院准教授 梅崎 昌裕 放送大学教授 内堀 基光
15:15人類学研究 第8回
第8回「河川と湖沼をめぐる環境問題と生活文化」東京大学大学院准教授 梅崎 昌裕 放送大学教授 内堀 基光
15:20Go!Go!アメリカ
ルート66 クリントン~セイレイ(オクラホマ)
15:25太陽と緑の健やかタイム
健康を大切にする人にスポットをあて、こだわりの生活をご紹介します。
15:26NHKプレマップ
15:26NHKプレマップ
15:30まいにちスクスク ごきげんエクササイズ(2)「抱っこでプリティヒップ!」
【講師】産後セルフケア インストラクター…吉岡マコ,【語り】大山尚雄
15:30まいにちスクスク ごきげんエクササイズ(2)「抱っこでプリティヒップ!」
【講師】産後セルフケア インストラクター…吉岡マコ,【語り】大山尚雄
15:30お買い物情報
15:30生きる×2
お茶飲み来いっちゃ!
15:35文字多重放送はろ~!あにまる「北アメリカ1~コディアックヒグマ」
今回は、アラスカのコディアック島を舞台に、島の自然に育まれた世界最大級のヒグマの暮らしを追う。「きょうのかわいい!」はニュージーランドオットセイ
15:35文字多重放送はろ~!あにまる「北アメリカ1~コディアックヒグマ」
今回は、アラスカのコディアック島を舞台に、島の自然に育まれた世界最大級のヒグマの暮らしを追う。「きょうのかわいい!」はニュージーランドオットセイ
15:35Mプラス Express
最新ニュースとマーケット情報だけでなく生活に密着した経済を分かりやすく伝えます。
15:45しぜんとあそぼ「からす」
自然と縁遠くなったといわれる子どもたちに身近な生きものたちの生態をていねいに紹介し、生きものへの優しい気持ちと、自然の不思議や命の輝きに対する好奇心を育みます。
15:45しぜんとあそぼ「からす」
自然と縁遠くなったといわれる子どもたちに身近な生きものたちの生態をていねいに紹介し、生きものへの優しい気持ちと、自然の不思議や命の輝きに対する好奇心を育みます。
15:50donna
その日の読売新聞夕刊と、日本テレビのオススメ番組を紹介する生放送のイブニングプレスdonna。
15:50文字多重放送買っトク!&TBSニュース
今おすすめの商品を紹介するショッピング企画!
その後は、最新のニュースをお伝えします。
15:55二ヶ国語放送文字多重放送大相撲九州場所 -十日目- 大相撲激動の1年大相撲界の変革へのファンの思いは
(4:10)「幕内取組」 【解説】正面(幕内)北の富士勝昭,向正面(幕内)舞の海秀平,【アナウンサー】正面(幕内)藤井康生
15:55文字多重放送ゴゴドラ 「怪物くん」#4再放送
オトシヨリ最高!王子号泣
15:55文字多重放送大岡越前第10部 第25話再放送
「亡霊に狙われた男」▽徳川期を通じて屈指の名奉行と謳われた大岡越前の活躍ぶりを描く、国民的人気時代劇の第10部を放送!
15:57文字多重放送チャンネルα・知りたがり!ワールドカップバレースペシャル
今夜対決!仰天キューバの主将は18歳!?◆熱血!植田ジャパン~今夜の注目☆選手は◆世界に誇る「名セッター」(秘)列伝◆生実験!ここがスゴイ男子バレー超研究
1616:00プチプチ・アニメ ロボットパルタ「ドタバタショッピング」
16:00プチプチ・アニメ ロボットパルタ「ドタバタショッピング」
161616:00レディス4『奇跡の調味料!醤油の徹底活用術』
ニッポンの調味料といえば醤油!醤油を活用した意外なレシピから達人直伝!今すぐ真似できる一流の醤油テクニックを紹介。今までにない醤油の徹底活用術を伝授します!
16:00BOAT RACEライブ 第14回チャレンジカップ
「ドリーム戦~大村競艇場」
1616:00BOAT RACEライブ 第14回チャレンジカップ
「ドリーム戦~大村競艇場」
16:00社会心理学特論 第8回
第8回「社会変動の社会心理学」岩手県立大学教授 細江 達郎
16:00社会心理学特論 第8回
第8回「社会変動の社会心理学」岩手県立大学教授 細江 達郎
1616:00社会心理学特論 第8回
第8回「社会変動の社会心理学」岩手県立大学教授 細江 達郎
16:05えいごであそぼ
子どもたちに英語に親しんで興味を持ってもらうことを目的とした英語番組。遊びの中に英語を取り入れ、子どもたちの生活に密着した英語を紹介。
16:05えいごであそぼ
子どもたちに英語に親しんで興味を持ってもらうことを目的とした英語番組。遊びの中に英語を取り入れ、子どもたちの生活に密着した英語を紹介。
16:15つくってワクワク「びりびりやぶって」
久保田雅人,【声】中村秀利,小田木美恵
16:15つくってワクワク「びりびりやぶって」
久保田雅人,【声】中村秀利,小田木美恵
16:20いないいないばあっ!
杉山優奈,チョー,【声】間宮くるみ
16:20いないいないばあっ!
杉山優奈,チョー,【声】間宮くるみ
16:36おかあさんといっしょ
2~4歳児対象の教育エンターテインメント番組。歌や体操、人形劇、アニメなど楽しいコーナーがいっぱい!
16:36おかあさんといっしょ
2~4歳児対象の教育エンターテインメント番組。歌や体操、人形劇、アニメなど楽しいコーナーがいっぱい!
16:45初歩のアラビア語 第8回
第8回「あなたはアラブ人ですか~アラブの音楽~」京都ノートルダム女子大学教授 鷲見 朗子
16:45初歩のアラビア語 第8回
第8回「あなたはアラブ人ですか~アラブの音楽~」京都ノートルダム女子大学教授 鷲見 朗子
16:45初歩のアラビア語 第8回
第8回「あなたはアラブ人ですか~アラブの音楽~」京都ノートルダム女子大学教授 鷲見 朗子
16:52文字多重放送NEWS アンサー
1日のニュースが30分でわかる、コンパクトなニュース番組。私たちの暮らしに影響の大きい“意味あるニュース”を深く掘り下げます。
16:53文字多重放送news every.
藤井貴彦、陣内貴美子が伝えます。わかりやすいニュースをいち早く…スポーツ芸能そしてお得な生活情報も▽番組テーマはミンナが生きやすく。
16:53スーパーJチャンネル
視聴者が知りたいニュース・情報を渡辺宜嗣・上山千穂両キャスターがズバリお伝えします!テレビ朝日の系列局26局(ANN)が総力取材!いち早く正確な情報を届けます。
16:53文字多重放送Nスタ
堀尾正明と長峰由紀がお届けする夕方の大型報道番組。徹底取材したVTRと、かゆいところに手が届くスタジオ解説で、難しい政治・経済・社会問題も、バッチリわかります。
16:53文字多重放送スーパーニュース
今を伝える“新鮮力"心に響く“情熱報道"▽必撮!スーパー特報&ズバリ!文化芸能部▽石原良純の天気予報
安藤優子 木村太郎 大島由香里 奥寺健 舞の海(他)
16:55天気情報
各地の天気
16:55天気情報
各地の天気
16:59パッコロリン
【声】水沢史絵,折笠愛,かないみか
16:59パッコロリン
【声】水沢史絵,折笠愛,かないみか
1717:00みいつけた!
高橋茂雄,熊田胡々,佐藤貴史,小林顕作,【声】三宅弘城,篠原ともえ,むたあきこ,古島清孝
17:00みいつけた!
高橋茂雄,熊田胡々,佐藤貴史,小林顕作,【声】三宅弘城,篠原ともえ,むたあきこ,古島清孝
171717:00データ放送5時に夢中!
鬼嫁・北斗晶と岡本夏生のアラフォーコンビ!爆弾発言連発!?果たしてどんな本音トークバトルが繰り広げられるのか!!
1717:00データ放送5時に夢中!
鬼嫁・北斗晶と岡本夏生のアラフォーコンビ!爆弾発言連発!?果たしてどんな本音トークバトルが繰り広げられるのか!!
17
17:15にほんごであそぼ
日本語の豊かな表現に慣れ親しんで楽しく遊びながら『日本語感覚』を身につけることにより、コミュニケーション能力や自己表現する感性を育てることをねらいとしています。
17:15にほんごであそぼ
日本語の豊かな表現に慣れ親しんで楽しく遊びながら『日本語感覚』を身につけることにより、コミュニケーション能力や自己表現する感性を育てることをねらいとしています。
17:20「開運!なんでも鑑定団」オススメ
11月22日(火)よる7時54分から放送する「開運!なんでも鑑定団スペシャル」の見どころを紹介します!
17:25ピタゴラスイッチミニ
いつもここから
17:25ピタゴラスイッチミニ
いつもここから
17:30アニメ はなかっぱ「友だちの家でお泊り」「温泉が出た!」
頭の上に花が咲くかっぱ「はなかっぱ」と個性豊かな仲間達、そして謎の花「わか蘭」を狙う黒羽屋蝶兵衛一味が、緑いっぱいの「やまびこ村」で、てんやわんやの大騒ぎ!
17:30アニメ はなかっぱ「友だちの家でお泊り」「温泉が出た!」
頭の上に花が咲くかっぱ「はなかっぱ」と個性豊かな仲間達、そして謎の花「わか蘭」を狙う黒羽屋蝶兵衛一味が、緑いっぱいの「やまびこ村」で、てんやわんやの大騒ぎ!
17:30文字多重放送ケロロ軍曹アンコール!「ケロロ トイレでサバイバル であります」
「ケロロ 対ギロロ対タママ対ドロロ であります」
17:30基礎化学 第8回
第8回「共有結合」放送大学教授 濱田 嘉昭 放送大学特任教授 齋藤 清機
17:30基礎化学 第8回
第8回「共有結合」放送大学教授 濱田 嘉昭 放送大学特任教授 齋藤 清機
17:30基礎化学 第8回
第8回「共有結合」放送大学教授 濱田 嘉昭 放送大学特任教授 齋藤 清機
17:40クッキンアイドル アイ!マイ!まいん!「巻く・包む」(2)
福原遥,星野卓也,辻口由奈,【声】入野自由,堀田勝,小林晃子,金井美樹,宇山玲加,金元寿子,本城雄太郎,上別府仁資,篠原麻季,庄司紗矢,岩崎征実
17:40クッキンアイドル アイ!マイ!まいん!「巻く・包む」(2)
福原遥,星野卓也,辻口由奈,【声】入野自由,堀田勝,小林晃子,金井美樹,宇山玲加,金元寿子,本城雄太郎,上別府仁資,篠原麻季,庄司紗矢,岩崎征実
17:50フックブックロー
本屋さんを舞台にパペットと人間が繰り広げるバラエティー。出演:谷本賢一郎 声の出演:中尾隆聖、折笠富美子、天野ひろゆき、浦嶋りんこ 人形操演:人形劇・木ぐつの木
17:50フックブックロー
本屋さんを舞台にパペットと人間が繰り広げるバラエティー。出演:谷本賢一郎 声の出演:中尾隆聖、折笠富美子、天野ひろゆき、浦嶋りんこ 人形操演:人形劇・木ぐつの木
17:54文字多重放送FNNスーパーニュース
今を伝える“新鮮力"心に響く“情熱報道"事件&事故…総力取材&旬を大追跡…トク選
安藤優子 木村太郎 大島由香里 奥寺健 舞の海
1818:00文字多重放送ニュース
18:00文字多重放送アニメ おじゃる丸「自転車」
子オニトリオが自転車(じてんしゃ)に乗(の)ってとうじょうした。それを見たおじゃる丸も自転車に乗ろうとするのだが…
18:00文字多重放送アニメ おじゃる丸「自転車」
子オニトリオが自転車(じてんしゃ)に乗(の)ってとうじょうした。それを見たおじゃる丸も自転車に乗ろうとするのだが…
181818:00文字多重放送BLEACH 第349話「次の標的、織姫を襲う魔の手!」
一護がドールハウスの中で修行をしていた頃、織姫のところに獅子河原(ししがわら)と名乗る男が現れ「死んでくれ」と言う。更に「石田雨竜を襲った」とも言う。織姫は…
18:00TOKYO MX NEWS
1818:00TOKYO MX NEWS
18
18:10首都圏ネットワーク
▽スカイツリー開業まで半年 ▽体操でロンドン狙うスーパー高校生【キャスター】池田達郎,上條倫子,【気象キャスター】加藤祐子
18:10文字多重放送アニメ 忍たま乱太郎「カッパの正体の段」
乱太郎・きり丸・しんべヱは、忍術学園で学ぶ忍者のたまご「忍たま」。ユニークな先生や仲間たちと、明るく・たのしく・ゆかいな毎日がくり広げられる。
18:10文字多重放送アニメ 忍たま乱太郎「カッパの正体の段」
乱太郎・きり丸・しんべヱは、忍術学園で学ぶ忍者のたまご「忍たま」。ユニークな先生や仲間たちと、明るく・たのしく・ゆかいな毎日がくり広げられる。
18:15物質環境科学II 第8回
第8回「地球の初期のエネルギー」国立天文台教授 佐々木 晶
18:15物質環境科学II 第8回
第8回「地球の初期のエネルギー」国立天文台教授 佐々木 晶
18:15物質環境科学II 第8回
第8回「地球の初期のエネルギー」国立天文台教授 佐々木 晶
18:20大!天才てれびくん ▽板尾創路が熊
出川哲朗特命プロデューサーのもと、てれび戦士達が様々な企画に挑戦する。「大天才テレビジョン番組表」へ! http://www.nhk.or.jp/tvkun/
18:20大!天才てれびくん ▽板尾創路が熊
出川哲朗特命プロデューサーのもと、てれび戦士達が様々な企画に挑戦する。「大天才テレビジョン番組表」へ! http://www.nhk.or.jp/tvkun/
18:20ちょっと贅沢!欧州列車旅行最終回
ライン川クルーズ オーバーヴェーゼル~コブレンツ(ドイツ)
18:20ちょっと贅沢!欧州列車旅行最終回
ライン川クルーズ オーバーヴェーゼル~コブレンツ(ドイツ)
18:30文字多重放送ピラメキーノ
ピラメキーノは、子供たちの間で話題沸騰の“本格子供番組”。「ちゃんとしたオトナになるために」をテーマに、月曜から金曜まで毎日よる6時30分から放送しています。
18:30キテレツ大百科
#156「ブタゴリラもウルウル!黒板の中のママ」
18:30キテレツ大百科
#156「ブタゴリラもウルウル!黒板の中のママ」
18:52気象情報
18:55文字多重放送すイエんサー「体も心もあったまろう!スペシャル」
寒い時期にはあったか~いオムライスや茶碗蒸しを食べた~い!すイガールが超トロトロなオムライスに挑戦。茶わん蒸しが固まらないナゾも大調査。スゴ技に伊吹吾郎も感動!
18:55文字多重放送すイエんサー「体も心もあったまろう!スペシャル」
寒い時期にはあったか~いオムライスや茶碗蒸しを食べた~い!すイガールが超トロトロなオムライスに挑戦。茶わん蒸しが固まらないナゾも大調査。スゴ技に伊吹吾郎も感動!
1919:00二ヶ国語放送文字多重放送NHKニュース7
▽日本人最長の宇宙滞在165日 古川さん地球に帰還へ【キャスター】武田真一,【サブキャスター】守本奈実,【気象キャスター】寺川奈津美
1919:00文字多重放送火曜サプライズ
宮根誠司が本当に行きつけの絶品グルメを巡る大阪ミヤネシュラン第3弾!今回も腹黒ミヤネが毒舌連発!なにわのニューハーフ乱入&(秘)ゲストも登場!食品サンプル工場見学!
19:00文字多重放送トリハダ(秘)スクープ映像100科ジテン 2時間スペシャル
★最新映像を一挙大公開!世界フシギ70連発SP
19:00文字多重放送もてもてナインティナイン
恋したいワケありメンズ=ワケメンが今週も続々登場!有吉絶賛の未来予言男がナイナイ矢部の結婚をズバリ…ついでに後藤の新恋人も暴露?
1919:00文字多重放送ありえへん∞世界
季節限定!超絶景▽秋しか見れない黄金に輝く紅葉▽夕日が織りなすロウソク島▽ありえへん集落!ハイテク機器を使いこなす高齢者が続出する奇想天外な集落(他)
19:00文字多重放送ワールドカップバレー2011 みどころ
五輪出場かけた真剣勝負、激闘植田JAPAN今夜は北中米の覇者と激突!福澤&清水が今夜爆発!注目の第3戦
19:00らんま1/2
#105「ボンジュールでございます」
1919:00MXショッピング
19:00日本語からたどる文化   第8回
第8回「時間」首都大学東京大学院教授 ダニエル ロング 放送大学准教授 大橋 理枝
19:00日本語からたどる文化   第8回
第8回「時間」首都大学東京大学院教授 ダニエル ロング 放送大学准教授 大橋 理枝
1919:00日本語からたどる文化   第8回
第8回「時間」首都大学東京大学院教授 ダニエル ロング 放送大学准教授 大橋 理枝
19:04文字多重放送データ放送ワールドカップバレー2011男子 日本×キューバ
(延長時、以降の番組変更繰り下げあり)
五輪出場かけた激闘、植田JAPANが北中米の覇者と激突!待望の新星八子大輔が福澤が清水が今夜爆発、必勝第3戦
19:25二ヶ国語放送文字多重放送アイ・カーリー(52)「初めての料理番組」
中学生のカーリーのネット番組が大人気!デジタル世代のポップなコメディー! 有名料理対決番組『フードファイト』の最強シェフと対決が決定!がんばるぞ~!
19:25二ヶ国語放送文字多重放送アイ・カーリー(52)「初めての料理番組」
中学生のカーリーのネット番組が大人気!デジタル世代のポップなコメディー! 有名料理対決番組『フードファイト』の最強シェフと対決が決定!がんばるぞ~!
19:30文字多重放送クローズアップ現代「“現代型うつ”にどう立ち向かうか」
ふさぎ込んで仕事は出来ないが旅行や趣味には積極的、自分を責めず人のせいにする。従来の「うつ」と大きく異なる“現代型うつ”に翻弄される医療や企業の現場を見つめる。
19:30地獄少女
#6「昼下がりの窓」
19:30MXショッピング
19:45授業科目案内~大学の窓~
「科学的探究の方法」
19:45授業科目案内~大学の窓~
「科学的探究の方法」
19:45授業科目案内~大学の窓~
「科学的探究の方法」
19:50みんなのうた
「エレファン」(手嶌葵)
19:50みんなのうた
「エレファン」(手嶌葵)
19:54文字多重放送開運!なんでも鑑定団 史上最強のお宝大集合!放送900回スペシャル
超弩級!幕末に活躍した志士のもの凄いお宝が遂に登場!驚愕の鑑定結果は…ラストエンペラーの大珍品、戦国武将が生んだ幻の焼物も登場!必見の2時間スペシャル!
19:55まいにちスクスク かんたん楽しい!おしぼりアート(2)▽おしぼりの動物たち・上級
放送作家・おしぼりアーティスト…笹川勇,【語り】大山尚雄
19:55まいにちスクスク かんたん楽しい!おしぼりアート(2)▽おしぼりの動物たち・上級
放送作家・おしぼりアーティスト…笹川勇,【語り】大山尚雄
19:56文字多重放送踊る!さんま御殿!!
モテない!バツあり!寂しい独男独女スペシャル!今夜は衝撃告白2連発!あのえなりかずきが爆弾発言!そして本番中にまさかのマジ告白でスタジオ騒然!この恋の行方は!?
19:56文字多重放送教科書にのせたい!
▽ある日突然アレルギーになる大人が急増!今すぐできる対処法を紹介▽震災後、日本中の火山が活発化していた!火山学者が撮影した限界ギリギリの噴火口映像を大公開(他)
19:58気象情報
2020:00文字多重放送サラウンドステレオ放送5.1NHK歌謡コンサート「熱唱!心ゆさぶる絆歌」
<テーマ>熱唱!心ゆさぶる絆歌 <出演>北山たけし クミコ 氷川きよし 藤あや子 南こうせつ 八代亜紀 山内惠介 湯原昌幸 和田アキ子 ほか <ゲスト>八千草薫
20:00文字多重放送福祉ネットワーク「シリーズ介護百人一首~平成22年度入選・全作品紹介~」(2)
シリーズ「介護百人一首」。今回は、今まで紹介しきれなかった残り41首を、2本シリーズで一気に紹介。2日目は、「親子の愛情」を読んだ歌を中心にお伝えする。
20:00文字多重放送福祉ネットワーク「シリーズ介護百人一首~平成22年度入選・全作品紹介~」(2)
シリーズ「介護百人一首」。今回は、今まで紹介しきれなかった残り41首を、2本シリーズで一気に紹介。2日目は、「親子の愛情」を読んだ歌を中心にお伝えする。
202020:00TOKYO MX NEWS
2020:00MXショッピング
20:00博物館資料論 第8回
第8回「博物館資料としての近代化遺産」NHK放送博物館副館長 小林 健一郎 北海道大学教授 佐々木 利和
20:00博物館資料論 第8回
第8回「博物館資料としての近代化遺産」NHK放送博物館副館長 小林 健一郎 北海道大学教授 佐々木 利和
2020:00博物館資料論 第8回
第8回「博物館資料としての近代化遺産」NHK放送博物館副館長 小林 健一郎 北海道大学教授 佐々木 利和
20:30文字多重放送きょうの健康「思わぬアレルギーに注意」
原因がはっきりしないアレルギー症状に悩む人が増えている。中には意外なものが関係しているとわかったケースも。知っておきたいアレルギーについてお伝えする。
20:30文字多重放送きょうの健康「思わぬアレルギーに注意」
原因がはっきりしないアレルギー症状に悩む人が増えている。中には意外なものが関係しているとわかったケースも。知っておきたいアレルギーについてお伝えする。
20:30企業魂
20:30企業魂
20:43もうすぐ9時 プレマップ
【司会】上條倫子
20:45首都圏ニュース845
【キャスター】守本奈実,【気象キャスター】斉田季実治
20:45手話放送NHK手話ニュース845
【キャスター】高島良宏,赤堀仁美
20:45手話放送NHK手話ニュース845
【キャスター】高島良宏,赤堀仁美
20:45高齢者の生活保障 第8回
第8回「地域医療の展開と医療過疎」自治医科大学講師 青山 泰子
20:45消費者と証券投資 第8回
第8回「証券販売チャネルの拡大と投資者保護」日本証券経済研究所理事兼主任研究員 佐賀 卓雄
20:45大学案内 2011
That's 放送大学
20:54文字多重放送ZERO MINUTE
「ZERO MINUTE」略して「ゼロミニ」
みなさんの知りたい情報を1分少々の短い時間に凝縮してお伝えします。
20:54文字多重放送世界の街道をゆく
トルコ・シルクロードI…東ヨーロッパと西アジアをまたぐトルコ共和国。イスタンブールからカッパドキアまで、古代文明の香りが漂う街道を辿る。
20:54フラッシュニュース
最新のニュースをお伝えします。
20:54文字多重放送FNNレインボー発・あすの天気
この時間帯で起きた最新ニュースを短い時間の中で、今伝えなければならない情報をコンパクトに、わかりやすく丁寧にお伝えします
2121:00二ヶ国語放送文字多重放送ニュースウオッチ9
▽高齢者も働く時代に…若者雇用とどう両立? ▽居酒屋火災の教訓は ▽古川さんの宇宙実験 期待高まる難病治療薬【キャスター】大越健介,井上あさひほか
21:00文字多重放送きょうの料理 極上スイーツ「タルトタタン」
りんごたっぷりのフランス菓子タルトタタンを紹介。6コ分のりんごを柔らかく煮て型にギュッと詰めパイ生地をのせて焼く。りんごは甘酸っぱく、生地はサクサクに仕上げる。
21:00文字多重放送きょうの料理 極上スイーツ「タルトタタン」
りんごたっぷりのフランス菓子タルトタタンを紹介。6コ分のりんごを柔らかく煮て型にギュッと詰めパイ生地をのせて焼く。りんごは甘酸っぱく、生地はサクサクに仕上げる。
2121:00文字多重放送ネプ&イモトの世界番付
世界一カラオケ歌う国は?世界一の絶品(秘)カレーとは?家の大きさが世界一の国は?世界一家族を愛する国は?今週もオモシロランキング連発です!
21:00文字多重放送ロンドンハーツ
『うぬぼれ注意!オンナの自分番付』
恐怖のうぬぼれ企画『オトコの自分番付』の女性版!女性メンバーのギスギスした空気に男性ゲストたじたじ。有吉の毒舌アドバイスも!
21:00文字多重放送ブラマヨ衝撃ファイル 世界のコワ~イ女たち
今回は克服スペシャル。下半身を失った女性、ハンディーキャップを克服して逞しく生きる様子や奇跡の出産。
聴覚にハンディーを持つ女性がはじめて音を聞いた瞬間!
2121:00文字多重放送データ放送謎解きはディナーのあとで #06
「綺麗な薔薇には殺意がございます」
櫻井翔 北川景子 椎名桔平 日村勇紀
21:00データ放送ゴールデンアワー
知って得する法律伝授!法律から世界を知る!▽中国琵琶演奏家生演奏▽世界の仰天映像紹介
2121:00MXショッピング
2121:00大学の窓「H24年4月入学生募集開始」
「H24年4月入学生募集開始」
21:15私の研究セレクション5
~That's 放送大学~放送大学教授 佐藤 康邦 放送大学教授 井上 洋士
21:25文字多重放送きょうの料理ビギナーズ 失敗なしの煮物レシピ(2)煮魚の調味料はシンプル比率で
失敗なしの煮物レシピの2日目。絶品煮魚の作り方をご紹介します。煮魚の味が簡単に決まり、失敗なしのポイントは、調味料の比率です。「さばのみそ煮」「さんまの煮物」
21:25文字多重放送きょうの料理ビギナーズ 失敗なしの煮物レシピ(2)煮魚の調味料はシンプル比率で
失敗なしの煮物レシピの2日目。絶品煮魚の作り方をご紹介します。煮魚の味が簡単に決まり、失敗なしのポイントは、調味料の比率です。「さばのみそ煮」「さんまの煮物」
21:30文字多重放送中高年のための らくらくデジタル塾 デジタル写真徹底活用法 第8回
パソコンでカンタンに年賀状を作ろう!今回から、いよいよ年賀状作り。第8回は、まずあて名印刷の仕方をわかりやすく学びます。
21:30文字多重放送中高年のための らくらくデジタル塾 デジタル写真徹底活用法 第8回
パソコンでカンタンに年賀状を作ろう!今回から、いよいよ年賀状作り。第8回は、まずあて名印刷の仕方をわかりやすく学びます。
21:30TOKYO MX NEWS
21:30才能と教育 第8回
第8回「諸外国の才能教育(1)法的根拠」帝京短期大学教授 本多 泰洋 放送大学非常勤講師 野添 絹子
21:30身近な気象学 第8回
第8回「積乱雲の起こす嵐ー竜巻・ダウンバースト・雷ー」東京大学教授 新野 宏 株式会社 キャロラインズ 堀江 譲
21:30もう一度みたい名講義
もう一度みたい名講義~放送大学アーカイブス~「芸能と社会('89)~芸能と私~」俳優 小沢 昭一
21:54元気のアプリ
砂時計職人
21:54データ放送報道ステーション
きょう何があったか!一日のしめくくりとして欠かせないニュース番組。古舘伊知郎を中心に正解のない時代のニュースを「まじめに」「前向きに」「正直に」お伝えします。
21:54ナニキル?天気予報
最新のファッションとお天気をお伝えします。
21:54マネーの知恵袋【財政政策とは?】
景気を安定させるために政府が行う財政政策。具体的にはどのようなことを実施し、それぞれどんな効果があるのか。
21:54文字多重放送タビノイロ。~旅美人への手紙~
魅力あふれる東日本各地から届く手紙に誘われその地に降り立った旅美人。その土地土地にしかない魅力を存分に楽しんでみませんか
21:55文字多重放送まる得マガジン 快適エコのライフスタイル 冬の省エネ生活(2)▽加湿
今週は冬の省エネについてお送りします。2回目の今日は、加湿器に注目します。部屋の湿度を上げると体感温度が上がり、エアコンやストーブの使用を押さえる効果があります
21:55文字多重放送まる得マガジン 快適エコのライフスタイル 冬の省エネ生活(2)▽加湿
今週は冬の省エネについてお送りします。2回目の今日は、加湿器に注目します。部屋の湿度を上げると体感温度が上がり、エアコンやストーブの使用を押さえる効果があります
2222:00文字多重放送ドラマ10 カレ、夫、男友達(4)「父の秘密」
修司(長塚京三)ががんではないかと疑った治子(真木よう子)と麻子(木村多江)は育子(夏帆)に様子を見に行かせる。育子は父への複雑な思いをぶつけ父は受け止めるが。
22:00文字多重放送さかのぼり日本史 戦国時代 富を制する者が天下を制す 第4回「戦国大名」
11年に渡った応仁の乱。それをきっかけに全国に戦国大名が生まれました。彼らは地域にあった経済改革を進めることで豊かな国を作ろうとします。戦国大名の戦略に迫ります
22:00文字多重放送さかのぼり日本史 戦国時代 富を制する者が天下を制す 第4回「戦国大名」
11年に渡った応仁の乱。それをきっかけに全国に戦国大名が生まれました。彼らは地域にあった経済改革を進めることで豊かな国を作ろうとします。戦国大名の戦略に迫ります
2222:00文字多重放送スター☆ドラフト会議
イケメンウォーキング講師…歩くだけで痩せる!?▼快進撃!今夜もモノマネ女王▼口を見るだけで人間性を見抜く歯科医▼ゲストは韓国ナンバー1アイドル「2PM」登場!
22:00文字多重放送リンカーン
「お笑いなでしこG6」
2222:00文字多重放送ガイアの夜明け【緊急特集!タイ大洪水の今~負けるな!ニッポンのものづくり~】
タイの大洪水で今、日本のものづくりはどうなっているのか?日々のニュースではあまり報道されていない日本企業の奮闘ぶりを独自取材。知られざる闘いを追った。
22:00文字多重放送データ放送HUNTER~その女たち、賞金稼ぎ~ #07
「愛娘を殺された父の涙…絶望が生んだ悲劇」
米倉涼子 谷原章介 桐谷美玲 戸田恵子 柄本明(他)
22:00アニメの神様『ドラゴンボールZ』
#268「合体!!ベジータの誇りと悟空の怒り」
2222:00アニメの神様『ドラゴンボールZ』
#268「合体!!ベジータの誇りと悟空の怒り」
22
22:15乳幼児・児童の心理臨床 第8回
第8回「子どもとの関わりの実際(2)~発達障害~」日本大学准教授 山口 義枝 臨床心理士 馬場 裕子
22:15ヨーロッパの歴史と文化 第8回
第8回「ルネサンスとヨーロッパ」首都大学東京教授 河原 温
22:15江戸時代のからくり文化
特別講義「江戸時代のからくり文化~座敷からくりに見る日本のエンジニアの源流~」京都市立芸術大学日本伝統音楽研究
22:25文字多重放送直伝 和の極意 彫刻家・籔内佐斗司流仏像拝観手引 第4回 漆でできたほとけ様
この秋、仏像を見ませんか?せんとくんでおなじみ籔内先生が仏像の見方をやさしく教えます。ついに登場!興福寺の阿修羅像の秘密に迫る!少年の表情はなぜ?
22:25文字多重放送直伝 和の極意 彫刻家・籔内佐斗司流仏像拝観手引 第4回 漆でできたほとけ様
この秋、仏像を見ませんか?せんとくんでおなじみ籔内先生が仏像の見方をやさしく教えます。ついに登場!興福寺の阿修羅像の秘密に迫る!少年の表情はなぜ?
22:29アニメの神様『機動戦士ガンダムOO』最終回
#25「再生」
22:29アニメの神様『機動戦士ガンダムOO』最終回
#25「再生」
22:45文字多重放送“坂の上の雲”明治の夢・歴史の今「旅順要塞」
遼東半島の港町、旅順にロシアは8年の歳月をかけて要塞を築き、日露戦争の激戦地となった。現在は多くの中国人が訪れ、戦跡を案内するガイドの説明に耳をかたむけている。
22:50ニュース・気象情報
22:50データ放送リトル・チャロ2~英語に恋する物語~「夢から覚めて」(2)
日本の子犬・チャロの冒険物語を見ながら英語が学べる。月~木曜まで同じアニメを違ったスタイルで放送。4日間連続で見ることで英語の感覚が染みこむ●SHELLY、他
22:50データ放送リトル・チャロ2~英語に恋する物語~「夢から覚めて」(2)
日本の子犬・チャロの冒険物語を見ながら英語が学べる。月~木曜まで同じアニメを違ったスタイルで放送。4日間連続で見ることで英語の感覚が染みこむ●SHELLY、他
22:54NEWS ZERO
日本をより良くするために、今何が求められ、私たちは何をすべきか、皆さんとともに考えます。ニュース、スポーツ、カルチャー。NEWS ZERO、ニュースの原点。
22:54NEWS23クロス
老朽化で迫る危機!橋にトンネル、公共事業のあり方を考える▽メジャー挑戦の侍たちは
22:54データ放送戦士の逸品 ゲスト:セメダイン 荒井進社長
日本を代表する経営者たち。生き残りをかけた「戦場」で男たちは必ず「逸品」を携帯していた!今夜は皆一度はお世話になった接着材 セメダイン社長 荒井進の逸品とは?
22:54文字多重放送THE MANZAIへの道
今年最もおもしろい漫才師を決定する大会『THE MANZAI 2011』!その称号に挑戦する認定漫才師50組を熱く紹介!
22:55文字多重放送よる☆ドラ ビターシュガー(6)「夏のあやまち」
突然旭が放浪の旅に出ると言い出し、市子(りょう)は自分が旭に恋していると気づくが、素直にそのことを認められない。だが、旅の荷造りをする旭を見て感情が爆発し…。
2323:00テレビでハングル講座 第32課「婉曲や感嘆の表現を学ぼう!」
「婉曲(えんきょく)や感嘆の表現」を学ぶ。超新星フレーズは「ムジョコン(文句なしに、何が何でも)」。ソウルのエリア情報コーナーは “テハンノ(大学路)”を紹介。
23:00テレビでハングル講座 第32課「婉曲や感嘆の表現を学ぼう!」
「婉曲(えんきょく)や感嘆の表現」を学ぶ。超新星フレーズは「ムジョコン(文句なしに、何が何でも)」。ソウルのエリア情報コーナーは “テハンノ(大学路)”を紹介。
232323:00ワールドビジネスサテライト
キャスター小谷真生子。ビジネスや生活に役立つ経済ニュース番組。ヒット商品を先取りした「トレンドたまご」、世界のマーケットをいち早く伝えるコーナーなど見どころ満載
23:00文字多重放送キカナイト
大好評の新企画!“矢作の流行通信~絡まにゃソンソン!"の第2弾を放送!気になるニューカマーを楽しくご紹介!
23:00TIGER&BUNNY再放送
#8「There is always a next time.」(必ず機会が来る)
2323:00TIGER&BUNNY再放送
#8「There is always a next time.」(必ず機会が来る)
23:00授業科目案内~大学の窓~
「科学的探究の方法」
23:00授業科目案内~大学の窓~
「科学的探究の方法」
2323:00授業科目案内~大学の窓~
「科学的探究の方法」
23:10文字多重放送世界の車窓から
クロアチア~アドリア海を目指して~
#8790『新しい命』
曲名♪
「Sve Me Domislja Na Nju」
by.Gustafi
23:15文字多重放送データ放送サッカー ロンドン五輪アジア地区最終予選 バーレーン×日本 直前情報
ロンドン五輪へ絶対負けられない試練の2連戦!前回の北京五輪予選、本田圭佑、岡崎、李らを擁しながらも結果を出せなかった「鬼門」中東アウェー戦に快速FW永井らが挑む
23:15グローバル化と日本のものづくり 8回
グローバル化と日本のものづくり 第8回「中小企業の海外進出」福井県立大学特任教授 中沢 孝夫
23:15グローバル化と日本のものづくり 8回
グローバル化と日本のものづくり 第8回「中小企業の海外進出」福井県立大学特任教授 中沢 孝夫
23:15グローバル化と日本のものづくり 8回
グローバル化と日本のものづくり 第8回「中小企業の海外進出」福井県立大学特任教授 中沢 孝夫
23:25Bizスポ
▽企業が離れる日本の株式市場【キャスター】堀潤,飯田香織,【スポーツキャスター】與芝由三栄
23:25テレビでドイツ語「EURO24 第8課 許可を求める」
ヨーロッパ4か国の語学番組が連動するEURO24。ドイツ語のナビゲーターは原沙知絵。自分磨きの2週間を一緒に体験しながら短期滞在で役立つ24のフレーズを学習
23:25テレビでドイツ語「EURO24 第8課 許可を求める」
ヨーロッパ4か国の語学番組が連動するEURO24。ドイツ語のナビゲーターは原沙知絵。自分磨きの2週間を一緒に体験しながら短期滞在で役立つ24のフレーズを学習
23:26文字多重放送データ放送サッカー ロンドン五輪アジア地区最終予選 バーレーン×日本
ロンドン五輪へ絶対負けられない試練の2連戦!前回の北京五輪予選、本田圭佑、岡崎、李らを擁しながらも結果を出せなかった「鬼門」中東アウェー戦に快速FW永井らが挑む
23:30文字多重放送LIVE2011 ニュースJAPAN&すぽると!
「最新にして最深」その日のニュースを“まるごと凝縮"
▽スポーツを愛する貴方へ…毎日が生放送!テレビだからこそ伝えることができるスポーツの魅力をご提供!
23:30バナナ炎
「プロフェッショナル仕事の流儀」に取材されたら言いたい日村の流儀ベスト3
23:30バナナ炎
「プロフェッショナル仕事の流儀」に取材されたら言いたい日村の流儀ベスト3
23:45文字多重放送まさかのホントバラエティー イカさまタコさま
さまぁ~ず三村、単独初MC!! 誰もが驚くような本当の話が、ドンドン出題!イチゴ乳飲料のイチゴ色の原料は…虫!?
23:50時論公論 ▽米ロアジア戦略
NHK解説委員…岡部徹,山内聡彦
23:50Jブンガク 朗読(1)森鴎外「雁」
近代文学の魅力を日本語と英語のバイリンガルで紹介する新感覚読書番組。読書家として知られるモデル・女優の杏と文豪の世界を楽しむ。今回は、森鴎外の「雁」。
23:50Jブンガク 朗読(1)森鴎外「雁」
近代文学の魅力を日本語と英語のバイリンガルで紹介する新感覚読書番組。読書家として知られるモデル・女優の杏と文豪の世界を楽しむ。今回は、森鴎外の「雁」。
23:55Eテレ2355
きょうの終わりにほっとひといき。『2355』は、見ると気持ちよくリラックスできる、おやすみ前にぴったりの5分番組です。
23:55Eテレ2355
きょうの終わりにほっとひといき。『2355』は、見ると気持ちよくリラックスできる、おやすみ前にぴったりの5分番組です。
23:58文字多重放送KAT-TUNの絶対マネたくなるTV
妖怪人間ベム・ベラ・ベロ総出演!ドラマ撮影現場に突撃で亀梨絶賛の新開発料理を食べて絶叫!田中推奨の新スポーツでスタジオ大爆笑!珍世界記録に挑戦で奇跡が起こる!?
23:58ネオスポーツ
落合監督退任会見。NPB臨時実行委員会開催。「横浜DeNA」は、どうなる?最新のスポーツ情報を、植田萌子アナが分かりやすくお伝えします。
2424:00NHKニュース24
24:00テレビでロシア語「少数民族ナナイ人の村」
「シベリア4都市紀行~知らないロシアに出会う旅~」をテーマに、コミュニケーションに必要な会話力を身につける入門編。芸術から民俗、生活までシベリア情報をリポート。
24:00テレビでロシア語「少数民族ナナイ人の村」
「シベリア4都市紀行~知らないロシアに出会う旅~」をテーマに、コミュニケーションに必要な会話力を身につける入門編。芸術から民俗、生活までシベリア情報をリポート。
242424:00撮れ高次第
2424:00TOKYO MX NEWS
24:00技術革新を支える物質の科学 第8回
技術革新を支える物質の科学 第8回「III.環境調和社会 2.未来のエネルギー資源とその利用」放送大学客員教授 飯田 汎 放送大学教授 東 千秋
24:00技術革新を支える物質の科学 第8回
技術革新を支える物質の科学 第8回「III.環境調和社会 2.未来のエネルギー資源とその利用」放送大学客員教授 飯田 汎 放送大学教授 東 千秋
2424:00技術革新を支える物質の科学 第8回
技術革新を支える物質の科学 第8回「III.環境調和社会 2.未来のエネルギー資源とその利用」放送大学客員教授 飯田 汎 放送大学教授 東 千秋
24:12文字多重放送極嬢ヂカラPREMIUM
大反響!「視聴者ヌ-ド第二弾・最終章」独身最後の看護師、女社長が脱ぐ理由とは?新企画! 「女の次世代セミナ-」Hの悩み解決&スキルUP講座に潜入よ!
24:15文字多重放送ためしてガッテン「驚異の回復!腰の痛み」
腰痛に長年苦しむ人に朗報!今、腰痛治療に50年に1度の革命が起こっている。手術が必要と思われていた腰痛が、なんと自然治癒できるのだ!腰痛の最新対策術を紹介。
24:20ビジネス・クリック
1日の最後、寝る前のひとときに、海外の最新マーケット動向と注目の経済情報をコンパクトに生放送でお伝えします。
24:25デジスタ・ティーンズ「公共CM? ほか」
平清盛PR映像制作は構成で難航中!?女子フットサルPR映像は遂に完成!中1が完成させた実写&アニメ合成の完成度に注目!アニメ飛びだせ!土管くんは「楽しい経済」?
24:25デジスタ・ティーンズ「公共CM? ほか」
平清盛PR映像制作は構成で難航中!?女子フットサルPR映像は遂に完成!中1が完成させた実写&アニメ合成の完成度に注目!アニメ飛びだせ!土管くんは「楽しい経済」?
24:25男のヘンサーチ!!
日本男児の偏差値を決めちゃいます!100人の結婚したい独身女性が、V6が推薦する独身男性を採点!80点を超えた男性は会場の女性を逆指名!あなたなら何点!?
24:29レコ☆Hits!
西島伝説再び“ガチぷよぷよ対決”宇野実彩子恋愛テク公開
24:30お買い物情報
24:30西部邁ゼミナール ~戦後タブーをけっとばせ~再放送
本当は強いのか弱いのか我が日本
24:45おかっちM.C.THE MANZAI応援宣言!
フジテレビでの岡村隆史初冠番組!しかも帯番組!最もおもしろい漫才師を決定する『THE MANZAI 2011』を応援!そして認定漫才師50組も大紹介!
24:45地中海世界の歴史 第8回
第8回「西地中海の新たなる秩序~古代から中世へ~」東京大学大学院教授 本村 凌二 東京大学大学院教授 高山 博
24:45地中海世界の歴史 第8回
第8回「西地中海の新たなる秩序~古代から中世へ~」東京大学大学院教授 本村 凌二 東京大学大学院教授 高山 博
24:45地中海世界の歴史 第8回
第8回「西地中海の新たなる秩序~古代から中世へ~」東京大学大学院教授 本村 凌二 東京大学大学院教授 高山 博
24:50文字多重放送Amazing Voice 驚異の歌声「ゴスペル・フォー・ティーンズ」
藤井フミヤ、元ちとせが贈る世界の驚異の歌声。十代の若者がハーレムで「ゴスペル」の伝統を受け継ぐ姿を伝える。
24:50文字多重放送Amazing Voice 驚異の歌声「ゴスペル・フォー・ティーンズ」
藤井フミヤ、元ちとせが贈る世界の驚異の歌声。十代の若者がハーレムで「ゴスペル」の伝統を受け継ぐ姿を伝える。
24:53ロンドン五輪への分かれ道 柔道グランドスラム12月9日(金)開幕
柔道グランドスラム東京がいよいよ12月9日から開幕!来年行われるロンドン五輪日本代表争いの重要な大会となります。この番組ではずばり大会の見どころを一挙大公開!
24:55文字多重放送楽ごはん ほりえさちこ 冷凍野菜であったかスープレシピ(2)
『冷凍野菜であったかスープレシピ』和風ミックス野菜を使って簡単ヘルシーあったかレシピ「和風野菜の春雨スープ」出演:ほりえさちこ、竹内太郎、広津佑希子(羊子の声)
24:55文字多重放送楽ごはん ほりえさちこ 冷凍野菜であったかスープレシピ(2)
『冷凍野菜であったかスープレシピ』和風ミックス野菜を使って簡単ヘルシーあったかレシピ「和風野菜の春雨スープ」出演:ほりえさちこ、竹内太郎、広津佑希子(羊子の声)
24:55深夜食堂2 第6話
「クリームシチュー」▽繁華街の片隅にある小さな食堂 営業は深夜0時から朝の7時頃まで…人呼んで「深夜食堂」 あの伝説の深夜ドラマが帰って来る!
24:55文字多重放送世界は言葉でできている
又吉&ムロツヨシ&博士が戦々恐々…CM界からの刺客!テーマは青春の名言…ハートがキュンとするのシーズン3開幕!大喜利…?いいえ大喜利じゃない新感覚TV
24:59怪物くんにしやがれ(2)
日テレの大人気バラエティ「嵐にしやがれ」が、11月26日公開の「映画 怪物くん」とコラボした、日本初?カレーバラエティ番組!!
2525:00文字多重放送ドラクロワ「母と娘の愛情スペシャル」
母と娘、愛と葛藤のドラマ。同性ゆえに共感・反発の複雑な関係を徹底解剖。高級クラブ経営の女性が反発する娘の子育てに悩む。絆を取り戻すために送った手紙。感動の物語。
25:00ワンポイント・ニュースで英会話(132)「原発事故の現場を公開」
短時間で気になる話題の英語表現を身につけたい人にぴったり!最新の時事英語をクイズ形式で学び、リスニング力を磨くことができる番組。
25:00ワンポイント・ニュースで英会話(132)「原発事故の現場を公開」
短時間で気になる話題の英語表現を身につけたい人にぴったり!最新の時事英語をクイズ形式で学び、リスニング力を磨くことができる番組。
252525:00今夜もドル箱S
元祖パチンコ・バラエティ!!制限時間2時間で出玉1万5千発を目指せ!!1万5千発を超えたら視聴者にハワイ旅行をプレゼント!!パチンコ最新情報もテンコ盛り~!!
25:00MXショッピング
2525:00MXショッピング
25
25:05NHK高校講座 世界史「中国文明~殷墟から始皇帝陵へ~」
NHKが撮影してきた世界の遺跡や文化財の映像をフル活用!!世界史の主な時代とトピックをすべてカバー。日本を代表する歴史学者が、最先端の授業をお届けします。
25:05NHK高校講座 世界史「中国文明~殷墟から始皇帝陵へ~」
NHKが撮影してきた世界の遺跡や文化財の映像をフル活用!!世界史の主な時代とトピックをすべてカバー。日本を代表する歴史学者が、最先端の授業をお届けします。
25:09ちはやふる 「たえてひさしくなりぬれど」#8
▽かるた部設立まであと一人!▽千早は、小学生時代かるたの全国大会二位の実力だった肉まんくんを校内で発見する!早速勧誘するが、全く相手にされず断られる!!
25:20文字多重放送百識王
占いの謎を解明せよ!スタジオに人気占い師たちが大集結!謎多き占い師の仕事の実態に迫る!占い師の本音丸出しぶっちゃけトークが炸裂だ!
25:25鶴瓶のスジナシ
笑福亭鶴瓶とゲストが、ぶっつけ本番・台本ナシで即興ドラマを演じ、中井美穂が進行役を務めるバラエティー。今日のゲストは市毛良枝。
25:30文字多重放送SONGS「安全地帯」
昨年活動を再開した安全地帯が登場。今回、玉置浩二が妻・青田典子を伴って向かった先は韓国・プサン。玉置がどうしても訪ねたかった場所とは…。
25:30機動戦士ガンダム 第07板倉小隊
第8回「再会、友よ…」
板倉隊長のかつての戦友が登場!板倉小隊、まさかの戦術に唖然!作戦名は「ニンニン作戦」。一体その作戦とは?初勝利なるか?
25:30ベン・トー
#7「オムっぱい弁当752kcalとロコもっこり弁当1100kcal」
25:30ベン・トー
#7「オムっぱい弁当752kcalとロコもっこり弁当1100kcal」
   
25:35NHK高校講座 英語I「まとめ Try again!」(1)
教科書にそった文法の学習のほか、高校生が主人公の恋愛ドラマなどをおりまぜて、「実際に使える」英語表現や、自分の考えをまとめて伝える方法を楽しく学びます。
25:35NHK高校講座 英語I「まとめ Try again!」(1)
教科書にそった文法の学習のほか、高校生が主人公の恋愛ドラマなどをおりまぜて、「実際に使える」英語表現や、自分の考えをまとめて伝える方法を楽しく学びます。
25:35全力坂
この坂を登り切れたら、自分の中の何かが変わる気がする。いや変わるはずだ。坂を全力で駆け上がる女性たちの姿と、話題の商品・エンタメ情報をお届けする深夜番組登場。
25:39SKE48のマジカル・ラジオ
SKE48がオードリー若林&佐藤二朗とラジオ局を舞台に本格シチュエーションコメディに挑戦!第7話…大ヒット祈願!うれし恥ずかし珠理奈8年ぶりの映画主演で大騒ぎ!
25:41ソフトくりぃむ
くりぃむしちゅーがゴールデンに向けたソフトを開発していく「SOFTくりぃむ」。上田晋也と有田哲平が毎回様々なゲストと共にあらゆる企画にチャレンジしていきます。
25:50本田んち
若手芸人・本田くんが番組ならではのナンパ術で、イケメンシェフ・ドラゴンがコンビニ食材で作る夜食メニューを、試食する女子をガールハント!今夜はソースラーメン
25:55二ヶ国語放送パスタ~恋が出来るまで~ 第18話
(字幕)「国内派とステーキ」 注目俳優、イ・ソンギュンとコン・ヒョジンが贈るトキメキラブストーリー
2626:00文字多重放送アスリートの魂「自分をみつめて強くなれ  サッカー ハーフナーマイク」
身長194センチ。ヴァンフォーレ甲府のハーフナーマイク選手はW杯予選とJリーグに挑む。6歳で帰化、代表まで急成長しながら、重圧の中で進化を追求する日々に密着。
262626:00買物の時間
生活に役立つ商品を紹介する通販番組
26:00文字多重放送世界行ってみたらホントはこんなトコだった!?再放送
話題沸騰!生々しい海外の真の姿が大好評!今夜は反響の大きかった爆笑の“インドネシア編"を一挙再放送!家にいながら“行った気になれる"お得な90分!
26:00明坂聡美の「明けテレ3」
先週に引き続き「馬と触れあう企画」。初の乗馬体験に馬車・・・そして、いよいよグルメ企画?!TCK大井競馬場さん、お騒がせしました!
2626:00明坂聡美の「明けテレ3」
先週に引き続き「馬と触れあう企画」。初の乗馬体験に馬車・・・そして、いよいよグルメ企画?!TCK大井競馬場さん、お騒がせしました!
26
26:05NHK高校講座 物理「交流とは何か」
身の回りで起きている様々な自然現象は、なぜ、どのようにして起きているのでしょうか?興味をひく解説と実験で、楽しみながら、物理的なものの見方、考え方を学びます。
26:05NHK高校講座 物理「交流とは何か」
身の回りで起きている様々な自然現象は、なぜ、どのようにして起きているのでしょうか?興味をひく解説と実験で、楽しみながら、物理的なものの見方、考え方を学びます。
26:09浜ちゃんが!
今回は占い対決!!浜ちゃんチームVS木村チームに分かれて、恋愛運・健康運・仕事運を占う。運勢がいいのはどっち!?
26:11“ドラマ”私のホストちゃん~しちにんのホスト~
新宿・歌舞伎町にあるとあるホストクラブ『クラブバニラ』。そこに働く2人の新人を含む7人のホストたちに密着!カラオケを盛りあげる合いの手の人気クリエイター登場!!
26:30大相撲 幕内の全取組 - 九州場所 十日目 -
26:30Vの流儀
ヴィジュアル系専門の音楽番組。普段は見る事のできないアーティストのライフスタイルなどを追ったドキュメント取材を敢行!その他、ヴィジュアル情報満載でお届け!
26:30MXショッピング
26:30MXショッピング
26:35放送休止
26:35放送休止
26:39二ヶ国語放送スーパーナチュラル:ザ・アニメーション
#15「悪魔の罠」#16「別れ」サム、ディーン、ジョン。遂に彼らの宿敵「黄色い目の悪魔」と決着をつける時が!しかし、ジョンは悪魔の罠にかかり囚われの身となり…
26:41よふかしゴーちゃん。
テレ朝の新マスコット『ゴーちゃん。』が番組・映画・イベントなど最新情報をおとどけ! エクスパンダ星から地球にやってきたばかりのゴーちゃん。今夜の注目はなにかな?
26:55もういちど、日本「石鎚山」
西日本最高峰、愛媛県東部にある石鎚山(いしづちさん)。弘法大師も修行したと伝えられる、修験道の山である。四季折々に見せる表情や、石鎚神社の年中行事を紹介する。
26:55セレクションX
こだわりの逸品を、あなたに!!
今話題のニューアイテムから、プレミアグッズまで
買いたい物が必ず見つかる、ドリームショップです!!
2727:00文字多重放送いよいよ完結 スペシャルドラマ 坂の上の雲「女優編」
いよいよ完結編の放送が迫るスペシャルドラマ「坂の上の雲」の見所を紹介。日露戦争へ夫たちを送り出した、女性たちの思いを石原さとみ、松たか子、菅野美穂の女優陣が語る
272727:00もえ×こん「柔道グランドスラムTOKYO2011」
ロンドン五輪への分かれ道!12月9日、10日、11日に開催される「柔道グランドスラムTOKYO2011」をご紹介!キャスターを務める小泉孝太郎、大橋未歩アナがゲスト!
27:00SHAKE! free TV
2727:00SHAKE! free TV
27
27:05文字多重放送けいおん! ♯06再放送
「学園祭!」▽女子高の軽音部を舞台に、個性的なメンバーたちが繰り広げるゆるやか部活アニメ!女子高生たちの青春が今幕を開ける?!
27:10水・族・館「八景島シーパラダイス」
▽全国の大型水族館の魅力をたっぷりと紹介。ジンベイザメにマンタなどの大型魚や美しい熱帯魚たちの姿をハイビジョン映像の圧倒的な表現力で伝える。
27:15女子☆ブロ #83 女子的流行×携帯サイト「もばたま」のコラボ
カリスマ女子ブロガーがハマっているモノ、ブランド、スタイルなどリアルトレンドを「女子☆ブロ」から発信!プレゼントの応募は女子☆ブロ公式携帯サイトへアクセス!
27:30ザ・ショッピングタイム
お部屋でゴロゴロ楽しくショッピング!
あなたの欲しい物がきっと見つかる!
お得な情報盛りだくさん!!
27:30DJモノフェスタ
通販のディノスが自信を持ってお届けするスグレモノ・新製品・話題のヒット商品・海外商品を、視聴者の皆様ひとりひとりに語りかける様に紹介して行く新型通販バラエティ!
27:30ヒーリングタイム&ヘッドラインニュース
京都点描(1)
27:30ヒーリングタイム&ヘッドラインニュース
京都点描(1)
27:34日テレNEWS24
27:35Boot!
注目の事業イベント最新情報をお送りします! 月・火・水の週3日放送!!
27:40音楽都市散歩「パリ」
クラシックの調べに乗せて、作曲家にゆかりの深いヨーロッパの都市を巡る「音楽都市散歩」。今回は、ショパンやリストとゆかりの深いパリ編。名所、旧跡、風景をたどる。
27:42カイモノラボ
見ているだけでも楽しめるオシャレな通販番組。TBSショッピングのイチ押し商品を女性レポーターが体験してご紹介します!「テバッ!大国男児」も大好評放送中!
27:45ミュージックブレイク
月曜日~金曜日までオススメのミュージックビデオをヘビーローテーション!気になるあのミュージックビデオを毎日たっぷりとお楽しみ下さい。
27:50てれとshop
話題の商品が満載!あんな商品欲しかった、こんな商品探してた、というニーズにお答えします。
282828:00データ放送Oha!4 NEWS LIVE
朝一番のニュースを朝刊より早くお伝えします!水曜日の特集は「@永田町」、我々の生活に大きな影響を与える政治の舞台裏をわかりやすく振り返ります。
28:00ダイレクトテレショップ
ダイエット・美容・ヘアケア・健康・ライフ・キッチン・雑貨・宝飾・電化製品‥日本・米国を始め世界中の逸品を自宅でくつろぎながらショッピング!
2828:00めざにゅ~
▽情報満載のNEWSを詳しく伝えます
▽豊富なENTERTAINMENT情報
▽詳しくて楽しいWEATHER予報
▽前日のSPORTSたっぷり見せます
28:00ヒーリングタイム&ヘッドラインニュース
東京点描 城南1
2828:00ヒーリングタイム&ヘッドラインニュース
東京点描 城南1
28
28:10“ネットにつなごう!”キャンペーン
28:15文字多重放送シリーズ世界遺産100「リュウゼツランの景観とテキーラ工場群~メキシコ~」
-テキーラの故郷- ▽文化遺産 【語り】鹿賀丈史 【テーマ音楽】久石 譲
28:20視点・論点「地域を守る消防団員」
関西学院大学教授…室崎益輝
28:25めざにゅ~
▽情報満載のNEWSを詳しく伝えます
▽豊富なENTERTAINMENT情報
▽詳しくて楽しいWEATHER予報
▽前日のSPORTSたっぷり見せます
28:30文字多重放送にっぽん紀行・選「金沢 芸妓ふたり」
金沢に現役で活躍するふたりの芸妓(げいぎ)がいる。笛と小鼓による即興演奏「一調一管」で知られる峯子さん(84)と乃莉さん(77)。芸に生きる二人の世界を描く。
28:30特選いいものさがし
「いいものさがし ちい散歩くらぶ」で人気を集めた“逸品”のみを特選!これらの“逸品”を視聴者の皆様もお取り寄せできるショッピング番組です。
28:30戦国☆パラダイス 極再放送
イケメン戦国武将たちが繰り広げるどたばたギャグコメディー。SNSゲームからまさかのアニメ化!
 
28:45TBSニュースバード
今朝の日本各地の最新ニュース、海外ニュース、経済情報、今日のお天気、野球・サッカーなどスポーツ情報を女性キャスターがさわやかにお伝えする朝の報道番組。
28:55もういちど、日本「奥入瀬渓流」
青森県十和田湖に端を発する、奥入瀬渓流。紅葉に彩られた水辺の風景は、まさに絶景。渓流に沿って進みながら、その美しさを堪能する。
28:55データ放送やじうまテレビ!~マルごと生活情報局~
朝一番に知りたい情報がここにある!政治、経済から芸能までのさまざまな話題をわかりやすくエンターテインメント性豊かに独自の切り口で伝えます。テーマソングは植村花菜
NHK総合・東京NHKEテレ1・東京NHKEテレ3・東京日テレテレビ朝日TBSテレビ東京フジテレビTOKYO MX1TOKYO MX2放送大学1放送大学2放送大学3